Todos os anos 2013 2012 2011 2010 2009 2008 2007 2001 2000 1998

Fórum Renault Megane

 
M
Marinhoelias Deoliveira
São Domingos das Dores - MG

carro

boa noite ,tive um acidende com meu carro e um megsne sedan 2007 1.6 16 v . tive que desamontar a carroceria e quando amontei o carro nao pega ,aciono o cartao e aparece messagem direçao nao desbloqueou . o que pode ser . ja conferimos bateria fuziveis alguns senssores e nada ,por favor alguem pode me ajudar
D
Provavelmente danificou Sua coluna de direção elétrica.
D
Parafuso frouxo da trava da coluna de direção fica em baixo do volante. ps rosca do parafuso é esquerda, não desmonte a peça nem por bincadeira

Sistema de Ignição

Tenho um Megane Egeus adquirido em 2010 com 149 mil km rodados. Desde dezembro de 2016 ele vem apresentando problema ocasional e intermitente de ignição, ou seja, quando giro a chave, às vezes, ele não aciona o arranque. Já o levei à oficina e eles não conseguiram detectar o defeito por ser intermitente. Alguém tem alguma dica para me ajudar a resolver o problema?
P
Phellipe Oliveira
Brasília - DF

Megane computador de bordo nao mostra o nivel de oleo

Faz poucos dias e percebi que em outros carros da Megane quando acaba de ligar ele mostra nivel de óleo ok! Já no meu caso ele não aparece nada ! Será que foi algum sensor estragado ? Que impede de avisar .
A
estou com o mesmo problema, conseguiu resolver?
D
Olá amigo... consegui resolver? Troquei o oleo e agora não aparece mais o aviso de nível de oleo...
1 curtida
P
Phellipe Oliveira
Brasília - DF

Anomalia eletronica

boa noite, amigos estou com um problema qua aparece no meu computador de bordo Anomalia eletrônica já pesquisei em alguns sites e ninguém consegue me esclarecer todos dizem para passar scanner ! Megane sedan 2.0 automatico ! des de já agradeço a todos a colaboração !
W
Boa noite Phellipe! Tudo certo com vc o meu esta com o mesmo problema conseguiu resolver o seu se já me da uma dica ai bleza!

Megane Grand Tour não da partida

Pessoal, meu carro parou de dar partida. Levei numa auto elétrica, mas não estão encontrando o problema. Quando aciono o botão de partida, aparace a mensagem direção bloqueada e o cambio também fica travado. O mecânico arrumou o rele de partida, mas ainda continua travando o cambio e direção. Sabem o que pode ter ocorrido? Obrigado a todos.
R
Megane GrandTour 2007/2008 2.0 Automático
D
Problema na coluna de direção amigo. Tive o mesmo problema, tive que trocar a coluna de direção elétrica.
D
Parafuso da coluna de direção frouxo, fica em baixo do volante facinho
M
Marco Anto Io
Rio de Janeiro - RJ

Defeito injecao

Tenho um megane gt 2012 que esta dando um defeito na injecao ja troquei a tbi e continua dando o defeito o carro fica sem aceleracao e nao desenvolve as veses fica em 1000 rpm e as veses fica em 2000 rpm mais nao anda direito fica sem forca alguem sabe como resolver este defeito ja fui em varios mecanicos maiz nenhum resolveu
A
Amigo tive o mesmo problema que o seu, as vezes dava esse erro e o carro ficava sem aceleração. Estava dando erro na borboleta, porém troquei o corpo e tbi e tb nao resolveu, aí verificando o pedal de acelerador ele estava com mal contato, depois que arrumaram parou de dar problema. boa sorte
J
Estou com o mesmo problema. Porém é intermitente... e geralmente quando desligo o carro e religo o problema some. As vezes não funciona o acelerador. Desligo o caro e religo e tudo ok. As vezes ele morre quando chego em um sinaleiro ou para em um preferencial. Preciso resolver tb.
O
Odairnb
há 6 meses
Verifique cabos e terminais de bateria ..criam resistência aquecen e cortam amperagem ..resolvi da minha trocando terminais e reforçando os cabos .
J
Jeferson Almeida
Passo Fundo - RS

Assobio troca de marcha Megane 2011

Olá, sou novo neste fórum, tenho faz 2 anos um Megane 1.6 16v e de uns meses para cá ele começou a fazer um assobio na troca das marchas ele faz quando o motor está frio depois para e tem dias que ele nem faz esse assobio, levei algumas vezes para o mecânico mas quando chega lá ele nunca faz, o mecânico quer trocar toda embreagem, mas não sinto nenhum problema na troca das marchas, já troquei o óleo de caixa mas o barulho persiste, gostaria de saber se alguém já teve algum problema parecido ou alguma idéia de que pode ser antes de trocar toda a embreagem, meu medo é gastar é o problema persistir, desde já agradeço

ANOMALINHAS MEGANE

ola boa noite pessoal sou novo aqui no fórum comprei meu megane ontem dia 20/10/17 estou com alguns problemas la vai um deles quando insiro o cartão e ligo o carro liga o alerta sozinho nao sei o que pode ser outra e do sinto de segurança que nao detecta se esta sem ou nao e por ultimo ele nao ta travando as portas quando anda ja programei certinho e nada acontece desde ja agradeço ajuda dos amigos meu megane é um expression 2007,2008.
L
Leonardo Gabriel Mamede
Rio de Janeiro - RJ

Mecânico de Confiança - Rio de Janeiro

Prezados, Alguém seria capaz de indicar uma mecânica de confiança no Rio de Janeiro para a marca Renault? Tenho uma Megane Grandtour com alguns problemas para resolver e preciso de um mecânico capaz de diagnosticar os defeitos com precisão. Obrigado
E
Elildo Reis
Brasília - DF

Contato

Alguém deste fórum é de Brasília, gostaria de indicação de mecânico especializado em Megane, qro fazer algumas manutenções para deixar o meu carro um brinco, comprei recentemente e acabei de comprar várias peças para suspensão e preciso instalar, alinhar e do configurar algumas coisas como ao desligar o carro, tirar o cartão, abrir a porta tudo desligar (ex. Osom não desliga mais)
A
Andre Luiz da Silva
Chapecó - SC

Megane GT 08 não apaga

A minha Megane GT está com algo estranho, a partida ocorre de forma normal, porém para desligar após apertar o botão start stop, demora cinco segundos para apagar o veículo, sendo que estava normal até outro dia, apertava apagava. Alguém já passou por isso?
 
N Db
Goiânia - GO

Problemas com partida do RENAULT MEGANE

Caros, Um ótimo dia a todos, preciso de ajuda, tenho um RENAULT MEGANE 2009/2010 1.6 16V Hi-Flex, é um carro excelente, ótimo conforto, anda muito bem na estrada e cidade, um carro bem econômico, mas estou enfrentando um problema com ele, já tem mais de SEIS meses, fui há um mecânico para fazer manutenção preventiva, com de praxe e ele fez a limpeza de bicos, depois deste dia passei a ter problemas com a partida, a 1º do dia pega facilmente, as demais eu tenho um problema, ela demora a pegar, aperto o botão de START e o carro fica tentando pegar, até o motor de arranque fazer aquele barulho de já pegou e ainda estou tentando....Após isso o carro pega e levanta um cheiro forte de gasolina, já levei em TRÊS mecânicos diferentes e nenhum encontra o problema, o último que fui fez todos os testes possíveis, troca de SENSOR DE ROTAÇÃO, TEMPERATURA, limpeza de TBI, troca de BICO INJETOR, troca de VELAS, troca de FILTRO DE COMBUSTÍVEL, testes com BOMBA DE COMBUSTÍVEL, e seu REGULADOR DE PRESSÃO e TROCA DA SONDA LAMBIDA, ontem ele entregou o carro e jogou a toalha..Agora estou recorrendo a INTERNET e a colegas que tiveram algum problema parecido..Peço encarecidamente ajuda, pois não sei mais o que fazer...Se alguém puder, eu agradeço.
L
Lopes
há 7 meses
Geralmente esse problema se deve ao sensor de pressão com defeito. Verifique-o.

Troca da Trizeta

Boa tarde a todos. Gostaria de saber se alguém já precisou trocar a trizeta da caixa, a minha tem 32 dentes praticamente impossível de encontrar a venda procurei em quase todas as auto peças de Curitiba e nada. alguém pode me ajudar?
A
Boa Tarde Amigo, Troquei as trisetas do meu megane voce pode levar na siel mecanica se voce for de curitiba fica na rua bernardo meier. CIC
L
Luiz Alberto Dias
Sorocaba - SP

Alarme travando e destravando.

Fala galera. Quando eu tento travar ao carro ao sair dele ele fecha e ja destrava em seguida e assim fica tentando travar mas nao consegue como se ficasse apertando o botão de travar e destravar sucessivamente. O que pode ser?? Fiz a troca da bateria somente. Ja troquei a bateria do cartão e nada de resolver.
 
Anônimo
Estou com esse mesmo problema
R
Meu querido boa tarde ainda não aconteceu com o meu mais isso normalmente acontece quando alguma porta, capú ou mala está aberta, verifique se todas as tranças estão funcionando perfeitamente, espero ter ajudado.
A
Boa tarde Amigo Conseguiu resolver este problema? Estou com o mesmo problema, ja troquei a pilha do cartão mas nada até agora, as vezes normaliza, mas depois de alguns dias apresenta o mesmo problema.
A
Alessandro Neves
Blumenau - SC

Sensor de trava da porta dianteira

Bom dia a todos, Gostaria de uma informação sobre o sensor da trava das portas dianteiras do megane 2007. A porta do passageiro está acusando como aberta e fica apitando. Já notei que quando passo em piso irregular, o problema é maior. Acredito que seja mal contato no sensor, porém não localizei o sensor. Alguém poderia me orientar sobre a localização deste sensor? Grato
U
Já tive problema similar com o meu Megane Privilege 2008/2009 e apenas abri e fechei com a chave de pane que esta inclusa no cartão de partida e sanado o defeito. SDS

Comportamento do Câmbio Automático

Bom dia. Tenho um Megane Dynamique 2008 automático... Acho o comportamento do câmbio muito estranho em certas situações... em terrenos planos ele se comporta normalmente, aliviando o pé do acelerador ele sobe as marchas. Mas o problema é nos aclives, declives e em curvas... ele não sobe a marcha de jeito nenhum! fica esgoelando... alivio o pé e nada... da raiva!!! Alguém já passou ou passa por isso também? Sabe oque pode ser? Desde já, obrigado.
 
Anônimo
O meu e o mesmo modelo e passo pela mesma situação.
A
o meu e 2007/2008 e não tenho esse problema o cambio é suave em qualquer situação, so em declives que ele mantem para ajudar no freio, mas se eu acelerar ele troca de marcha normalmente
L
Esse comportamento é normal para aclives e declives (Moro em região serrana). Para não passar muita raiva , quando o terreno é acentuado (principalmente nos declives), eu uso o modo manual. Espero ter ajudado.
G
Gilrdany Padua
Ribeirão Preto - SP

Barulho suspensao traseira

Boa tarde Tenho um megane 2.0 16v 2007 Eu troquei o amortecedor traseiro e tbm as buchas do eixo traseiro que ja estavam estourados. Apos a troca o carro começou a fazer barulho como se estivesse estourado o amortecedor. O amortecedor eu comprei original..o barulho faz quando há alguma elevacao de solo no asfalto. É um barulho dr metal....ja levei em alguns mecanicos e nao conseguiram achar o problema....poderia ser as buchas do eixo? Se alguem ja passou por este prolblema eu adoraria saber o problema que esta acontecendo. É um baita de um carro...top demais. Obrigado
E
Tenho um megane 2007 o painel parou travo tudo alguem sabe oq seria isso
R
Boa tarde meu querido, você tirou o ar dos amortecedores antes de colocar,eles ficam guardados em diversas posições então quando vão ser instalados tem que coloca-los na posição vertical e pressionar até em baixo e puxar até em cima pelo menos umas quatro vezes,pode ser isso que não está deixando o amortecedor trabalhar corretamente.
D
Daniel Souza
Rio de Janeiro - RJ

Oficina: Renault, pegeot, citroen

reobote auto mecanica nacionais e importados injeçao cambio automático suspensao freios ar condicionados 964977990 976479291 est. do Pontal- 988 Recreio dos Bandeirantes Rio de Janeiro
J
Olá pessoal boa tarde... estou com dificuldades de encontrar uma auto elétrica especializada em Renault na zona sul SP .. capão redondo , campo limpo...o meu grande tour ano 2008.. não dá partida.... Se alguém conhecer alguém por favor.. desde já agradeço..
 
Agora
Carros
Shop
Explorar
Perfil