Todos os anos 2013 2012 2011 2010 2009 2008 2007 2001 2000 1999 1998

Fórum Renault Megane

 
C
Claudinei Luiz Benotti
São Paulo - SP
há 12 dias

Carro na q esquenta ele morre

Boa noite tenho um megane tour 2.0 na hora q estou dirigindo, quando atinge 90graus de temperatura, o mesmo para e entra em modo de emergência, aguardo com ele desligado por uns 15 a 20min ele volta a funcionar, se alguém puder me ajudar eu agradeço.
 
Bom dia! Esse informação de temperatura mostrado no painel do Megane é uma informação "falsa", ou seja não é a temperatura do real momento do motor. Como você disse que o carro entra em modo de emergência pode ser que o carro esteja superaquecendo por anomalias no sistema de arrefecimento ou um problema no sensor de temperatura.
há 24 dias

Ventoinhas do ar interno

Buenos, tenho uma megane GT 2012 1.6 dyn. Quando abro a porta do motorista as ventoinhas do ar condicionado ligam no máximo, fecho a porta e elas desligam. Também tem um problema muito sem noção. O ar quente não esquenta, mas no duto central sai as morno do lado do motorista e ar gelado no lado do carona, sei que é um duro para as duas portas centrais, mas está acontecendo isso.
há 1 mês

Megane falhando , cheiro forte e barulho que está explodindo

Olá pessoal tenho um Megane 2008 grande tour ele fica falhando e cheirando parecido com óleo queimado, agora começou barulho de explodindo, já trocou vela , limpou bicos, trocou motor de partida pq disse que os fios de dentro estavam derretidos mas o cheiro continuou. Ele anda e quando começa falhar ele para mas depois volta pegar .. está gastando um álcool absurdo.Mecânico que eu sempre levo até desisti do carro e na minha cidade está difícil achar alguém que pegue ele para concertar alguém tem ideia do que poderia ser ?
C
Cristiano Harnisch da Silveira
Flores da Cunha - RS
há 2 meses

Anomalia Acendimento automático dos Faróis/Anomalia Limpador de Para-Brisa

Boa tarde, tenho Uma Grand Tour 2011 e recentemente surgiu no painel as mensagens de anomalia no limpador de para brisa quando coloco na primeira posição que seria a por sensor (temporizada) e anomalia no acendimento automático dos faróis na posição auto. Os faróis ficam sempre como se estivesse acionado o sensor e o limpador deixa de temporizar e fica continuo... Desconfio que seja algo de sensor, mas não sei por onde começar a verificar. Alguém já teve este problema? Conseguiu solucionar? grato, Cristiano
há 2 meses

Anomalia na direção

Megane II extreme 1.6 16v Após ligar a ignição apresenta falha no painel anomalia na direção e ela fica pesada, já foi verificado fusível na caixa do motor aparentemente tudo ok. Verifiquei também a tensão que tá chegando no motor na coluna de direção é alimentação 12v alguém que possa clarear as ideias. Desde já agradeço.
 
Jhuan Michael
há 2 meses
Outra observação o DTC que aparece é o C1606, consigo apagar no scaner mas ele volta em seguida e não consigo fazer a calibração do Anglo do volante da erro de comunicação.
 
Edgard Gomez Lopez
São Paulo - SP
há 2 meses

Verificar direção

Olá pessoal!!! Tenho um megane grand tour 2012. Foi desligada a bateria para realizar algumas manutenções. Qdo td pronto foi ligada a bateria e aparece a msg verificar direção e a luz service fica acesa. O carro está td ok dentro da normalidade. Como faço para apagar essa msg e o service?
M
Vou deixar meu comentário aqui pois estou com um problema muito parecido. Fiz uma manutenção na caixa de direção e os cabeça de bagre arrebentaram a fita do air bag da direção na hora de fazer os ajustes. Agora não apaga a mensagem de verificar direção e service. Foi feito o reparo da fita, ok. Agora, qdo ligo o carro a luz de service fica piscando mas após virar o volante para esquerda ou direita ela para de piscar e fica acesa e a msg de verificar direção permanece no painel. A mecanica que fez a merda nao consegue achar o defeito. Vi em outro fórum, e isso pode te ajudar Edgard, que embaixo dos bancos do motorista e passageiro tem um fio com conector e eles indicam limpar os contados que estão ali, ou seja, precisa separar o plug e limpar os contatos dentro e conectar novamente. Fiz isso na minha e não resolveu, mas pode resolver a sua Edgard. Enfim, fico na esperança de alguem dar alguma dica para o meu problema Obrigado.
1 curtida
M
Para complementar, tenho uma Grand Tour 12/13 1.6 16v manual
1 curtida
há 2 meses

Megane 2008 não dá centelha nas bobinas

Megane da partida mais não liga. Trocado bobinas , sensor de rotação , bomba de gasolina está acionando . Nenhum fusível queimado . Não dá centelha nas bobinas. Alguém já passo por isso ?
 
Revisão elétrica no carro. Pois as bobinas são individuais. Foi vc quem verificou que não dá centelha?
 
Conseguiu resolver o problema de seu carro? Estou com o mesmo problema nao chega energia nas bobinas e nem nos bicos injetores
T
Tiago Guimarães
São Miguel do Oeste - SC
há 3 meses

Regulador de Felocidade

Turma tenho um Megane Danimac 2011, as vezes quando vou usar o piloto automático (limitado ou controlador de velocidade) aparece no painel a seguinte frase "ANOMALIA REGULADOR DE VELOCIDADE" diversas vesses ele funciona e algumas ele para no meio do uso outras funciona perfeitamente as vezes aparece a mensagem "ANOMALIA REGULADOR DE VELOCIDADE" alguém poderia me dar uma dica.
C
Conseguiu resolver?
N
Nayararodrigues
São José dos Pinhais - PR
há 3 meses

Cartão liga o alarme mas não trava as portas

Oi Galera, tenho um Megane Grand Tour e os cartões não estão travando as portas, eles ligam o alarme porém não travam as portas. Aconteceu após a troca de bateria e do motor de partida. Alguém sabe como solucionar?
1 curtida
A
há 3 meses

Chicote de baixo do banco

Boa tarde, minha grantour 2012/13 após voltar do lava jato apareceu ( anomalia eletrónica ) ( service ) e notei que o chicote embaixo do banco ( conectou redondo) so estava com uma ponta que vem do controladores de bordo , e não encontrei ainda a outra ponta , pois não sei se vem do assoalho ou do banco . Alguem pode me ajudar ?
D
Douglas da Silva Prola
Santa Maria - RS
há 4 meses

Megane não acende a luz da injeção eletrônica antes de dar ignição

Boa tarde caros colegas!! Tenho uma scenic/Megane 99/00 rxe 2.0 8v Estava andando com ela e acho que acabou a gasolina, coloquei gasolina e não pegou mais, percebi que a luz da injeção eletrônica não liga mais, não liga no primeiro estágio da chave (antes de bater ignição) bate arranque e não pega e a luz não ligou mais depois do episódio Será que alguém poderia me mandar?????
há 4 meses

Água no assoalho atrás do banco do passageiro.

Infiltração água
 
Água acumula bem no assoalho atrás do banco do carona (lado direito) onde a pessoa que está sentada no banco traseiro coloca os pés. Como posso resolver? Alguém já teve esse problema?
1 curtida
R
Cara eu estou com mesmo problema. Tenho um Megane sedan 2.0 AT 07/08.... A infiltração está no mesmo local que o seu... Não sei o que fazer. https://youtu.be/uQWIyLETdVQ.... Vi esse vídeo no YouTube, acredito que possa ser algo parecido. Já olhei embaixo do carro e nada vestígio de furo. Pois achei que poderia estar furado o assoalho. Só pode estar entrando pela porta. A porta não acumula água, os furos das borrachas todos limpos...
 
O meu eu passei cola de parabrisa em todos orifícios e soldas existente por dentro e por baixo do carro, depois bati maxi Rubber (bate pedra) puro sem diluir no assoalho todo.... Resultado... A água continua a acumular. Vou desmontar pela 3 vez e vou andar no carro na chuva sem os carpetes e espumas até eu ver a água minando
1 curtida
 
Ana Carol
há 1 mês
Nao será do ar condicionado? O meu megane 2 tinha esse problema. O ar vazava água e o chão do passageiro ficava encharcado. Cheguei a ler que era um problema crônico, mas não me lembro da solução.
1 curtida
C
Cristiano Moisés
São Paulo - SP
há 4 meses

Luz da Bateria e Stop

Bom dia tenho um Megane 2011 16v 1.6, as vezes estou andando e acende a luz da bateria e stop, ai eu paro e desligo do carro, ligo novamente e a luz volta ao normal, mas depois de 5 a 10 minutos volta já levei no auto elétrico e não é alternador e nem regulador o chicote esta ok , mas passou o aparelho e deu esta mensagem U0111 Rede, Módulo de energia da bateria A - Sem comunicação, mas não apaga, será que algum colega que teve esse problema pode me ajudar com alguma informação.
 
Estou exatamente com o mesmo problema no meu Megane 2012 e ninguém resolveu, vc já tem a solução? Se tiver me diga já não sei o que fazer
1 curtida
C
Vou levar num especialista em módulo no Tatuapé após o carnaval ele vai passar o scanner da Renault novamente no carro, pra tentarmos ter um norte, mas segundo ele é módulo de injeção.
 
Um eletricista especializado em Renault e Peugeot descobriu que era o módulo upc no meu caso, 800,00 para trocar por usado com garantia, se souber mais barato me avisa, disse ele que foi algum curto circuito que danificou o módulo .
 
E aí Cristiano ,conseguiu resolver o problema , o que era?
L
Linso Mart
São Paulo - SP
há 4 meses

Megane da partida mas não pega

Tenho m Megane 1.6 16v Hatch 00/01 Estava funcionando normal, ficou 1 semana parado e não liga... Luz do painel tudo normal, dá partida e não liga. O que pode ser ??
1 curtida
 
verifica os fuzis do positivo da bateria,,,se eles estiver danificado nao pega...
 
Sensor de marcha lenta ou bomba de combustivel
 
Amanda Boni
há 2 meses
Resolveu ?
 
Fabiano Fernandes de Arruda
Vila Velha - ES
há 5 meses

Direção rangendo

Boa noite pessoal, um segundo problema, não sei se alguém já passou por isso. Minha direção, com o carro parado, ao virar o volante mesmo que o mínimo, range igual uma porta velha, vai girando e aquele nheeeeeeeeeecccc vai acompanhando. Tanto pra um lado qto pro outro. Alguém já passou por isso ?
G
Glauciney
há 3 meses
É só tirar a coifa da direção lado passageiro e lubrificar
1 curtida
G
Glauciney
há 3 meses
O meu teve o mesmo problema
1 curtida
 
Vlw, obg amigo
 
Agora
Carros
Shop
Explorar
Perfil