Todos os anos
2010
2013 2012 2011 2009 2008 2007 2001 2000 1998

Fórum Renault Megane 2010

 
 
N Db
Goiânia - GO
há 9 meses

Megane 1.6 16v 09/10 - ANOMALIA ELETRÔNICA

Olá pessoal, estou com um problema com meu Megane Extreme 1.6 16v 09/10, Fui da partida pela manhã ele pegou normalmente, mais aii teve um Bip no painel e aparece anomalia eletrônica e liga a luz do ABS, Injeção e a Msg. ANOMALIA ELETRÔNICA E VERIFIQUE NA DIREÇÃO. a luz do SERVIÇO ligada e a de STOP ligada também. Que quando aperta do botão pra desligar ele não desliga . Tem que apertar umas 10 vezes que desliga. Mas o botão está ok porque pra arrancar funciona de primeira mas pra desligar não desliga. O scanner não conecta. Ele liga o scanner mas o scanner não acessa a central . Não entra nem em Air bag nem em ABS. Ele até entra mas quando vai ler falhas o scanner da erro. não e problema no scanner. O megane e 2009, Todos fusíveis Ok até aqueles no vao do motor. Foi verificado os aterramentos da central e as alimentação e está tudo ok. El funciona normalmente, funcionamento do motor normal, após desliga-lo a Direção elétrica no Bloqueia. Alguém com uma situação parecida que resolveu ?
1 curtida
 
N Db
há 9 meses
Encontrei o Defeito, primeiro e segundo fusível de cima para baixo da caixa interna, não estava queimado mas estava desnabrado, falhando.
1 curtida

Sistema de Ignição

Tenho um Megane Egeus adquirido em 2010 com 149 mil km rodados. Desde dezembro de 2016 ele vem apresentando problema ocasional e intermitente de ignição, ou seja, quando giro a chave, às vezes, ele não aciona o arranque. Já o levei à oficina e eles não conseguiram detectar o defeito por ser intermitente. Alguém tem alguma dica para me ajudar a resolver o problema?
 
Agora
Carros
Shop
Explorar
Perfil