Todos os anos 2021 2020 2019 2018 2017 2016 2015 2014 2013 2012 2011 2010 2009 2007

Fórum Renault Sandero

 
D
Daniel Saula Catalano
São Paulo - SP

Ar condicionado

Boa tarde pessoal, tenho um sandero 2018, 1.0 12v 3 cilindros, desde quando comprei tenho um problema com o ar condicionado ele gela mais o lado do passageiro doque do motorista, uma vez pedi pra checar a carga de gaz e está tudo ok tem alguém que já passou por esse problema é saberia me dizer oqie pode estar acontecendo, a ventilação dele sai normal e bem forte, hoje eu coloquei uma manta asfáltica na tubulação de baixa se não me engano a tubulação que é a gelada percebi que suava muito e percebi uma melhora no sistema porém está gelando mais, só que o lado do motorista gela bem menos obrigado pela atenção
1 curtida
B
Meu Sandero 2009 estava com o mesmo problema, era a placa do compressor com defeito não conseguia gelar bem os dois lados. Ficou R$ 350,00 para trocar.
1 curtida
D
Então levei numa oficina especializada, esse problema era devido a carga de gas estava baixa, o rapaz tirou o gaz velho e colocou novo ja faz case um mes meu ar esta gelando muito agora.
1 curtida

Barulho Motor

Olá pessoal, boa noite! Tenho um Renault Sandero 1.6 automatizado (2016). Ultimamente tem feito um barulho no motor após acelerar a 1500 RPM. Só faz barulho nesta rotação e em redução de marcha. Alguém sabe me informar que o pode ser isso. Já passei por alguns mecânicos e não resolver o problema. Já realizei troca do Kit de Correia e não some o barulho.
1 curtida
 
Oi, é um barulho alto, bem grosso (grave)? O meu também faz pretendo levar no mecânico essa semana.
A
Alesson Galhardo
Rio de Janeiro - RJ

Luz indicadora de temperatura e sistema de injeção acendendo ao mesmo tempo...

Tenho um Sandero 2014 1.0 16v kit gás geração 5. Porém ultimamente anda acendendo a luz indicadora de temperatura e do sistema de injeção eletrônica ao mesmo tempo... Levei na oficina e condenaram a bobina , fui e troquei aproveitei e coloquei cabos e velas novas ,não passou uma semana as luzes voltaram e o carro voltou a acender as duas luzes novamente... Levei em outra oficina eles condenaram novamente a bobina, voltei na primeira oficina que levei e exigi a troca da bobina, até agora o carro está funcionando porém de vez enquanto as luzes voltam acender ... Estou com medo de queimar outra bobina ! Alguém já teve algum problema parecido ?
1 curtida
O
Octavio Pessoa
Rio de Janeiro - RJ

Duvida cambio CVT Sandero Intense

Boa noite, comprei um Sandero Intense 2020, o qual recebi nesta semana. Tenho uma dúvida em relação ao cambio CVT No manual, diz que ao passar de "N" para "D", tem que ser com o freio pressionado. Minha dúvida: caso que aconteceu nestes 2 dias.... levei mais de uma hora de Botafogo ao Leblon (RJ) no transito super pesado.... Ficar com o pé no freio toda hora durante horas é bem cansativo. Passei a usar o "N" quando parava e quando o transito voltava a fluir ( 1 ou 2 metros ) apenas passava para o (D) sem pisar no freio e logo em seguida, colocava no (N)... e assim sucessivamente até chegar em casa. Isto causa algum problema ou a menção no manual de se pisar no freio de N para D é porque o carro começa a se movimentar ? obrigado ! ??

GNV - Variador de avanço.

Bom dia/tarde/noite. Tenho um Sandero exp 1.6, 8v, 2016/2017. Nele tenho um kit 3° geração com cilindro de 14. Já fiz comparações e as diferenças são grandes comparando com carros de amigos 1.4/1.5 na potência e também no km feito até com cilindro menor que o meu. Procurei saber sobre melhorar o desemprenho e principalmente a economia pois trabalho com app ( Uber), e consegui a informação que o variador de avanço que seja ligado no sensor de rotação do carro iria me ajudar com esse problema. Então gostaria de saber se alguém pode me ajudar me indicando um variador de avanço que seja ligado no sensor de rotação para o modelo e ano do meu carro e gostaria de saber o feedback também. Desde já agradeço qlqr ajuda
1 curtida
F
Flavio Pesse
Rio de Janeiro - RJ

Carro morrendo sempre na primeira marcha no dia

Boa tarde. Meu problema é o seguinte: Sempre quando eu vou ligar o carro de manhã, ele demora um pouco pra ligar, mas liga. Logo depois, quando vou sair na primeira marcha e solto a embreagem, ele morre. Depois disso, desligo e ligo novamente e ele volta a funcionar sem apresentar problemas. Já faz uns 5 dias seguidos que acontece isso. Um mecânico disse q pode ser o filtro de combustível pq eu uso álcool sempre, mas gostaria de saber da opinião de vocês. Valeu.
F
Felipe Longo Freitas
Rio de Janeiro - RJ

TEC TEC (barulho) coluna central

Boa tarde pessoal, recentemente comprei meu Sandero, authentic, modelo 2019 e nas últimas semanas comecei a reparar um barulho (que incomoda), uma espécie de "Tec tec" vindo da coluna central, do lado direito, vi outros fóruns e outras pessoas relataram o mesmo barulho, porém sem solução para tal, alguém pode ajudar ?
 
Anônimo
Boa tarde Felipe. Vê bem também.passei por.esse problema no meu caso o barulho não vinha da coluna. Da a impressão de vir da coluna mas, na verdade vem da trava da trança da porta. Se você notar a trança tem uma espécie de graxa branca, com o tempo esse graxa vai saindo isso ocasiona o barulho. Conseguir resolver comprando um graxa branca explay é colocando na trança.
1 curtida
M
Maruco Merussa
São Paulo - SP

Portas para Sandero Authentique 2010

Fala pessoal, recentemente tive um acidente e a porta esquerda dianteira estragou de uma maneira que não tem reparo. Estou procurando em todos os lugares e em alguns sites até encontrei alguns 2012 e similares. Se parecem muito, mas a minha dúvida é quão compatíveis são essas portas com o que eu tenho. Qualquer dica que me ajudar a identificar portas compatíveis é bem vinda. Vlw
S
Silvano A Vargas
Palhoça - SC

como destravar trava de segurança

minha porta traseira sempre funcionou bem eu acionei a trava da porta agora nao consigo mais abrir a porta nen por nen por fora como vou destravar se nao consigo abrir a porta meu sandero ano 2018

Bolinha vermlha piscando/Alarme/Carro não pega

Bom dia ! Tenho um Sandero Authentique 2011/2012 1.0 16v e recentemente ele apresentou um problema.... Minha esposa após utilizar o carro normalmente, estacionou e o carro não quis mais pegar. O carro gira, gira e não liga. O carro tem GNV, sendo assim o mecânico conseguiu colocar ele direto no GNV... Quando o carro esta em funcionamento no GNV, Fica piscando intermitentemente a bolinha vermelha do alarme mesmo com o carro ligado ! Será que apresentou algum problema no alarme e por isso o carro não pega no combustível ? Os mecânicos querem condenar o módulo, pois to achando que pode ser devido ao sistema de alarme... Alguém poderia me ajudar ? Grato, André Araújo
 
Agora
Carros
Shop
Explorar
Perfil