Todos os anos 2013 2012 2011 2010 2009 2008 2007 2001 2000 1998

Fórum Renault Megane

 
L
Luis Felipe Diniz Martins
Rio de Janeiro - RJ

Carro gira o motor mas nao liga

Tenho um Megane 1998 que ficou parado por 2 anos, levei ao mecânico e foi trocado sensor de rotação, bomba de combustível, filtro de combustível, limpeza dos bicos injetores e o carro não liga, a gasolina chega nos bicos, porém o carro não liga. Alguém pode me ajudar??
V
Valmir Ferreira
São Paulo - SP

Renault Megane da partida mas não liga

Tenho um Renault MEGANE Grand Tour automático 2008/2008, carro esta impecável, porem as vezes quando desligo e tento ligar novamente fica girando o motor mais não funciona, aperto o Start com o pé no freio diversas vezes e nada, somente após muita insistência ele funciona e anda normalmente, as vezes desligo e ligo e funciona tudo normal. Alguém já teve o mesmo problema?
B
Bruno Machado
Brusque - SC

Tranco em baixas rotações 2ª e 3ª marcha

Bom dia, tenho um Megane GT 2008 1.6 16v, carro esta com 106.000 km. Nas ultimas semanas o carro começou a dar uns trancos quando passo da 1ª para 2ª marcha, geralmente quando a rotação esta entre 1.800 e 2.200 giros, e o mesmo acontece quando vou passar da 2ª para 3ª marcha, isso acontece mesmo sendo o mais cauteloso possível, com todo cuidado o carro faz igual e as vezes alguns trancos bem fortes. Verifiquei as velas, e elas estão bem feias vou providenciar a troca delas esta semana, porem não sei se pode ser só isso, procurando pela internet achei este link: http://www.cleibsonalmeida.blog.br/site/seu-carro-da-um-tranco/ Por favor quem puder me ajudar, agradeço. Obrigado.
D
Só uma pergunta amigo ,seu câmbio é automático,ou manual?
C
CONSEGUIU RESOLVER SEU PROBLEMA ?ESTOU COM O MESMO

CAMBIO AUTOMATICO

boa noite gostaria de saber se alguem pode me ajudar tenho um Renault Megane Dinamik 2008 2.0 16v carro liga tudo mas nao consigo mudar a marcha que parou em modo P e nao sai disso
D
Verifique as mensagens que aparecem no computador de bordo, certifique-se que vc está pisando no freio,talvez tbm,vc pode ter parado o carro,e desligado ele sem puxar o freio de mão,se ele se mover,ele trava o manete de mudança,tente apertar o botão do manete,forte, depois de dar partida,se não resolver,procure um mecânico ( especializado)
T
Tulio Queiroz Leite
São Paulo - SP

RÉ ENGATA MAS, NÃO TEM FORÇA

Boa tarde. Tenho um Megane dynamique 2007 2.0 automático 16V, onde um dia ao ligar o carro e ao dar a ré o carro não tinha força, e o problema é somente com a RÉ, as demais marchas continuam normais, já levei em alguns mecânicos mas, cada um fala uma coisa. SE ALGUÉM TIVER JÁ PASSOU POR ISSO OU TIVER A SOLUÇÃO PODERIA ME AJUDAR?
L
Túlio a minha também faz isso quando vou subir de ré na minha garagem, tenho que descer e embalar pq não tem força. Já descobriu o problema?
T
Pior que não o carro está parado porque ainda não descobri o que é, se alguém por favor souber me ajude
M
tem algu sensor ligado no carro como abs alguma anomalia. deve ser sensor caixa de marcha automatica os defeitos sao externos
L
Lucas Freire
Brasília - DF

CAMBIO AUTOMATICO

ele não esta saindo de primeira e não tem macha re no momento que liga e sai com ele, ele ja cai na 4 macha quando coloca para manual ,reduzindo a macha so cai na 2 macha, so melhorar quando aparece a mensagem ( VITRIFICAR CAIXA DE CAMBIO ) Ai o cambio fica normal faz as redução da macha normal ate você ter que parar com o carro ai ele entra no automático e pula pra segunda macha, ja me falaram um monte de diagnostico mais nem um mecânico quer abrir a caixa de cambio; Modulo de cambio válvulas solenoide válvulas solenoide de pressão.
M
Tem alguma luz acesa no painel? Ex ABS quando acontece esses defeitos as causas e sensor abs sem funcionar, essas caixas não devem ser abertas e nem trocados os óleos pois os óleos dessas caixas aut são vitalícios. Na maioria das vezes defeitos de caixas aut são externos ela depende de componentes externos para funcionar, se está piscando quando coloca R com certeza é abs traseiro que não está funcionando custa 250 reais mais barato que trocar as selenoides
D
O meu aconteceu isso tbm amigo, infelizmente foram as válvulas selenoides do câmbio,não ande com o carro assim amigo,se ele der pau nesse câmbio seu gasto será muito maior!
D
Óleo do câmbio automático al4 Renault Peugeot e Citroen deve ser trocado a cada 50 mil!!! verifique junto a concessionária ou oficinas especializadas!!

consumo excessivo de gasolina

Boa tarde gente. estou com o seguinte problema, tenho um scenic 99 8v 2.0 e esta consumindo muita gasolina, esta fazendo 5km por litro, já passei a maquina no carro para ver se tinha algum problema na injecção, já troquei os todos os filtros,pesquisei sobre o modelo desse carro, e aqui na cidade ele tem que fazer pelo menos 7km e na estrada 10km, nao sei mais o que fazer. se alguem puder me ajudar, eu agradeço.
M
Verifique a sonda lambida os dois estágios
D
Daniel Machado
Santa Maria - RS

Problemas com alarme

Olá meu carro não aciona o alarme pelo controle da chave foi testada à chave e ela envia sinal mas não funciona ele não arma o alarme .o que pode ser ?
D
Se a chave foi testada,agora tem que testar a central que recebe o sinal,pode ser que ela não está recebendo o sinal da chave
F
Filipe Paz Cotta Mendes
Teresópolis - RJ

Problemas com o megane 2.0 16v 2008

Galera, preciso de uma ajuda, tenho um megane 2008 2.0 16v automatico, quando meu carro esquenta ele para de funcionar, as vezes ele liga porém não da aceleração, após isso quando ele esfria acaba ligando normalmente como se nada tivesse acontecido. assim acontece a mesma coisa quando esquenta. Ja tentei por gasolina de otima qualidade achando que poderia ser da qualidade da mesma. porém continua da mesma forma .
O
Odairnb
há 6 meses
Boa tarde ! A minha estava assim ,resolvi o defeito trocando os terminais de bateria e reforçando os cabos positivo do alternador e os negativos de lata e motor ...eles criam resistência criando aquecimento .
O
Odairnb
há 6 meses
Quando acontecer o defeito coloque a mão nos terminais de bateria vc verá o quanto está quente .
I
Iane Maciel
Salvador - BA

Alarme

Bom dia, tenho um Megane Expression, percebo que ao acionar o alarme ele trava as portas e acionar os pisca mas os vidros nao sobem, se por ventura o veiculo for violado nao existe disparo do alarme assim como acionamento do pisca avisando que o alarme foi acionado....seria programação ou alguma falha apresentada.
D
Para subir os vídeos basta apertar duas vezes,continuo,o botão de acionamento, verifique no computador de bordo se aparece a mensagem para troca de bateria da chave cartão!

Megane 1.6 16 dynamique 2008 demora pra pega

Tenho um Megane 1.6 16v dynamique 2008 ,quando dou a primeira partida do dia ele fica falhando e se pisar no acelerador ele afoga e morre tem que deixa esquenta uns 3 minutos pra fica bom aí não falha mais durante o dia todo e também quando ando um tempo com ele e desligo quando vou da a partida ele demora muito pra pega mais é sempre assim é só anda por um tempo que ele depois demora pra pega , alguém poderia me ajudar com esse problema? Já troquei as velas ,fiz limpeza nos bicos , troquei bico de injeção , não sei mais o que fazer .
 
Anônimo
Mano tenta dar uma revisão na sua bomba de combustível se possivel trocar por uma original completa. peça pro seu mecânico verificar pressão e vazão da bomba. Pq o megane tem uma facilidade pra dar problena nesse item,isso ocorre pq a linha de combustivel é pressurizara e se nao estiver segurando essa pressao principalmente ao desligar o carro o combustivel volta todo pro tanque e entao quando vc dar a partida nao tem combustivel nos bicos ai ate o combustível chegar la da esse transtorno principalmente se associado a isso tiver um pre filtro entopido, regulador de pressão com problema e por ai vai por isso o melhor é trocar o conjunto bomba completo original renout. Espero ter ajudado
R
Já troquei a tampa e o conector é só trocar o copo e a bomba agora né ?
 
Anônimo
Olá amigo aconteceu com o meu também. Seu carro não tá reconhecendo o combustível que vc tá usando tem que tirar o cabo negativo da bateria e encostar no polo positivo por 20 segundos conecta novamente, esse procedimento vai zerar sua central. Depois de conectado o cabo, entra no caro liga ele é não mecher em nada até ligar a ventoinha 3 vezes aí pronto... so que vai pedir a senha do aparelho e os vidros vão desregular aí so regular novamente. Tomara que eu tenha ajudado
M
Maidê Machado
Brasília - DF

Luz do ABS acendendo

Olá, comprei um Méganne 2010, 1.6 e ele está acendendo a Luz do ABS + Service, mas acende após eu andar um pouco, ou seja, é intermitente. O que pode ser???
M
ABS falhando a luz de service pode ser mal contacto do fusivel que fica no compartimento do motos são 4 fusivel de 70 a vc retira o penúltimo e ante penúltimo limpa e coloca novamente vãi parar
1 curtida
D
Douglas de Assis
Sertãozinho - SP

Problema com piloto automatico

QUANDO APERTO O BOTÃO DO PILOTO AUTOMATICO A LUZ VERDE ACENDE EM BAIXO E O RELOGIO APARECE NAO SEI SE É RELOGIO E UM DESENHO LARANJA APARECE NO PAINEL MAS O PILOTO NÃO ACIONA O QUE PODE SER ?
J
amigo tenho o msm problema quando tiver o resultado repasse pra mim por favor pelo que eu olhei aki e o sensor do pedal de embreagem mais não arrumei queria saber de mais opiniões sobre o assunto
D
Mesmo problema, se alguém souber oque pode ser nos ajudem!?
 
quando o reloginho do painel esta laranja é o limitador que esta ativado, quando e verde é o piloto automatico, as funcoes sao acionadas no botao do painel, mas so são ativadas atraves dos botoes do volante, recomendo ler o manual.
R
Richard Telles
Taubaté - SP

Renault Megane

Estou com um problema, meu Megane não está travando as portas, quando tento travar as portas pelo cartão somente o porta malas está fechando e as portas continuam abertas. Obs O alarme aciona. Alguém pode me ajudar?
A
Tou com esse mesmo problema as portas não trava nem no cartão e nem por dentro do fãs os barulhos das travas mas não trava porta e nem porta malas
Anônimo

Megane travou modulo

Alguém pode me ajudar , estava com mal contato na cinta do airbag da direção entao desmontei porém desliguei o polo errado da bateria, agora qdo ligo o carro já acende o farol e não desliga , os milhas não ligam ,a chave seletora do limpador tbm nao funciona a seta não funciona , os vidros baixam de 10 em 10 cm. O botão da chave seletora q vê o consumo médio, km tbm não funciona , como faço pra resetar o módulo? Acredito q entrou em módulo de emergência.
D
Caramba amigo,deve ter desprogramado o computador de bordo,vc vai ter que levar numa especializada para reprogramar!
 
Agora
Carros
Shop
Explorar
Perfil