Todos os anos 2013 2012 2011 2010 2009 2008 2007 2001 2000 1998

Fórum Renault Megane

 

Lampadas internas

Bom dia, sou proprietario de uma Renault Megane GT 1.6 16v 2012, e ontem ao trocar a lampada da iluminaçao do porta malas fechou um pequeno curto, onde parou de funcionar as luzes internas e os temporizadores dos limpadores de parabrisa diant. E traseiros... Já conferi todos os fusiveis q ficam abaixo do painel do lado esquerdo e estão todos perfeitos. Por gentileza, alguem pode me auxiliar na resolução deste problema ??? Seu q existe uma caixa de fusiveis no compartimento do motor, ao lado da bateria, mas como o serviço de desmontagem para acesso é bem trabalhoso queria uma opinião antes de desmontar tudo. Grato amigos
M
Marcio Bueno
Sapiranga - RS

Bancos de Couro do Megane Grandtour

Boa noite ! Tenho um Megane GrandTour 2008 com bancos de couro cinza escuro ( original ) , o banco do motorista abriu a constura e rasgou . Alguem sabe indicar onde posso comprar uma capa de couro de boa qualidade ?
J
Julio Cesar Chitero
Ribeirão Preto - SP

Vidros Traseiros , não sobe ném desce .

Me carro esta apresentando o seguinte problema ,, os vidros traseiros não estão funcionando , ném desce dém sobe ,,, mas os frontais estão funcionando corretamente o que devo fazer ...obrigado
M
Boa noite ! ja tive várias vezes este problema na minha megane , e todas as vezes eu troquei o conector da maquina que fica dentro de cada porta . segundo o eletricista esta maquina puxa muita potência e o conector acaba aquecendo muito e fica folgado . Dae para de funcionar o vidro . Aos poucos ja troquei o conector de todos os vidros pois todos deram este defeito e resolvo desta forma .
D
Márcio Bueno onde compra esses conectores?? Estou com mesmo problema do Júlio, foi testado a central, o motor, os botões e está tudo ok! Então só pode ser esses conectores mesmo!! Onde encontro???
L
Lopes
Valinhos - SP

falhando e luz de verificar injecao

tenho um megane automatico 2.0 16v 2007 eu fui troca as tampa de comandos de valvulas e acho q relei em alguma coisa na parte eletrica que fez o carro entra e emergencia e comecou a falhar apareceu verificar injecao e o cambio fico em terceira marcha e so entra a re ,o carro ja ta no segundo mecanico todos os scaner aponta o sensor map,pois ja foi trocado por um original e foi verificada toda fiacao do chicote ,ja foi levado o modulo e 2 lugares q so meche com isso e nada encontrado alguem pode me ajudar?? eu agradeco ja to 2 mes sem carro!!!
C
Cristiano Dias
Curitiba - PR

Sensor nível combustível megane grand tour 2.0 16v gasolina 2007/2008

Minha megane grand tour 2.0 16 gasolina, está com problemas no sensor de nível combustível, nao consigo achar para comprar só o sensor e o conjunto bomba acho muito caro, sendo que minha bomba está funcionando, existe algum sensor paralelo no mercado, ou o conjunto bomba da 1.6 da certo.
P
D
Também estou com mesmo problema, mesmo carro! E não encontro só a bóia (sensor)!!! Alguém pode nos ajudar??
 
Pega o código de referência e busca tem as similares.

Meu esta com dificuldades de dar a marcha ré

Meu Megane é automático, e quando coloco em marcha ré ele esta tendo dificuldades para deslocar. Quando coloco no D ele anda normalmente.Ele esta com 100.00km já troquei óleo da caixa, solenóide e borracha. O que pode ser?
T
Cara,estou com o mesmo problema tbm preciso saber o que é se alguém souber ajuda a gente aí
 
Caixa seletora cheia de água ou não contato dentro da caixa
T
Tiago de Araújo Oliveira
Campos Novos - SC

Carro vibrando em marcha lenta

Olá,meu megane começou com uma vibração bem chata em marcha lenta,fiz a troca de todos os coxins do motor,mas continua a MSM coisa,alguém pode me ajudar a resolver esse problema.obgdo.
D
Estou com mesmo problema! O meu começou depois que mandei trocar o kit de transmissão e trocar retentores do virabrequim onde foi baixado o câmbio!! Se alguém puder ajudar!!
 
Pode ser coxim do berço.

Megane II 2008 com barulho ao virar

Bom dia Amigos, Estou com um problema no meu Megane, quando viro o carro para qualquer lado apresenta um barulho (rangido) na parte de dentro, fora quase não se escuta. O mecânico falou que era os coxins da suspensão, porem trocamos coxins, kit do batente, axial e buchas das bandejas e nada do barulho parar, voltei com carro para a oficina e falaram que a coluna da caixa de direção esta com problemas e teria que trocar. Então levei o carro em outras duas oficinas, uma falou que é a coluna da caixa e a outra informou que a coluna estava torta e iria arrumar para ver se o barulho parava. Alguém já teve algum problema parecido com esse?

Megane Gran 2011 problema na aceleração.

Boa tarde. Tenho um Megane Gran 2011 e ele está apresentando alguns problemas, primeiro começou ratear na partida, depois que o carro ligava, após alguns instantes a luz service acendia e a mensagem verificar injeção aparecia no computador de bordo, após isso o carro não falhava mais, porém ficava a aceleração alterada, eu dava um tiquinho no acelerador e o conta giros ia a 2500rpm, levei no mecânico e o cara disso que o problema era a bomba de combustível, troquei o refil e tampa da bomba, ela passou o scanner e apagou a mensagem, porém uma semana depois o problema voltou, em seguida troquei velas, fiz limpeza dos bicos, troquei filtro combustível, novamente após mais uma semana voltou a apresentar o problema, em seguida troquei o corpo de borboleta, resolveu o problema em partes, pq agora as luz service e mensagem de verificar injeção não aparecem mais, porem acontece o seguinte, quando ligo o carro ele parte normalmente, em ponto morto se eu pisar no acelerador a rotação sobe, mas quando tiro o pé não baixa dos 2 mil giros, isso com o carro parado, já verifiquei os anéis de vedação do corpo de borboleta, as mangueiras do canister, selos de vedação do coletor bde admissão, enfim, não sei mais o que fazer, já gastei muito e ninguém consegue resolver o problema, sem contar que a um ano eu troquei o pedal do acelerador eletrônico, alguém aí já teve problema similar???
1 curtida
W
Olá Vagno, acabei de responder um colega com um problema similar, então resolvi trazer a resposta para cá. Lá vai: Ele está entrando em modo de segurança por causa de algum sensor. Estou com o meu desde zero, e já aconteceu três vezes. Na primeira, tive dificuldade em descobrir o defeito, pois diversas assistências não possuim um drive correto de leitura do Megane, assim efetuavam o scaneamento, contudo diziam não encontrar nada. Quando levei num local que só lidava com renault, descobriram na 1a que era o o sensor de rotação, na segunda o Sensor Map e na terceira e mais complicado, foi um conector de 6vias, em que uma estava obstruída. Esta última, eu descobri sozinho, pois todos diziam que tinha de trocar o Corpo TBI (de aceleração) que custava uns R$500 na época e eu não me conformava, pois horas funcionava corretamente, horas falhava e entrava em modo de segurança, não fazia sentido. Ao desconectar e olhar o conector, vi que tinha uma via derretida. Paguei R$ 20,00 no conector e troquei eu mesmo, um ano e meio atras. Espero que as informações tenham ajudado.
2 curtidas
M
Olá, tive um problema semelhante com minha GT. Acendia a anomalia injeção ou verificar injeção, e perdia aceleração. Fiz quase tudo também, fui mexer no sensor do pedal de freio, e o problema parou. Estou sem luz de freio, pq as lâmpadas queimando pq fica aceso direto, mas fico com a aceleração normal... se eu deixo o sensor instalado normal, perco acelerador. Troquei o sensor, mas se eu manter o sensor plugado lá, mesmo o novo, fico sem acelerador... então ando assim, com ele desligado, lâmpadas de freio aceso direto, e queimando lâmpada...
C
OLA AMIGO VC CONSEGUIU RESOLVER SEU PROBLEMA ? ESTOU COM O MESMO MAS O MECÂNICO NÃO ACHA O DEFEITO
M
Amigos tambem estou com esse problema.quando ligo o carro ele ascende a luz de service aparese anomalia e ele perde a aceleracao.mais as vezez ele funciona um tempo normal depois comeca o mesmo defeito
1 curtida
 
Anônimo
Meu megane 2008 ele está aparecendo anomalia mais só quando molha quando lavo ou quando chove.ele fica sem aceleração e aparecendo anomalia já fiz de tudo para para não consigo
A
Alessandro Neves
Blumenau - SC

Válvula termostática Megane II 2007 2.0 16V automático

Olá amigos, Meu carro hoje apresentou um problema de superaquecimento, com os seguintes sintomas. A ventoinha liga, porém o radiador está frio, as mangueiras do reservatório de água frias e o reservatório fica pressurizado, as mangueiras mais largas, próximas ao motor quentes. Eu acredito que seja a válvula termostática que travou fechada, não deixando a água circular pelo sistema. Vocês podem me informar onde fica localizada esta válvula? é fácil trocar e o custo é alto? Obrigado
G
Gustavo Antonio Pertile
Francisco Beltrão - PR

MEGANE TRAVA E DESTRAVA AS PROTAS SEM APERTAR NO CARTAO/CHAVE

MEU MEGANE ESTA COM PROBLEMA NAS TRAVAS... EU APERTO O BOTAO DE TRAVA E ELE TRAVA E LOGO DESTRAVA E FICA FAZENDO ASSIM..... O QUE PODE SER ?
T
Isto acontece quando uma das portas está mal fechada ou o porta malas. Para se certificar disto repare que a luz interna fica acesa.
A
Boa tarde Amigo Estou com o mesmo problema, ainda não achei a solução, se conseguiu arrumar favor avisar.
R
Rafael de Paula Rocha
São Paulo - SP

Piloto automático desregulado

Boa noite. Tenho um Magne 2008 automático, quando ligo o piloto automático é o regulador de velocidade pra manter uma velocidade de 50 km por hora no velocímetro ele não fica próximo do 50 km por hora preciso de alinhar no piloto automático a 54 km por hora para que o carro fique com o velocímetro a 50 km por hora gostaria de saber se isso tem a ver com as troca do axial da direção que foi trocado recentemente
E
Edvard Correa
Mogi das Cruzes - SP

Megane gran tour 1.6 16v flex falhando , vidros com anomalias e radio

Troquei comando cabeçote ate ai ok, depois de seis meses começou a falhar pane nos vidros eletricos radio liga e desliga não sei mais aonde levar ou oque fazer.
F
Olá! O vidro do meu GT também estava falhando. Pensei que fosse pane eletrônica, mas o mecânico resolveu aplicando pó de grafite no local onde está o motor do vidro (por um fenda da borda da porta, sem desmontar esta. Resolveu em menos de 5 segundos.
F
Fernando Bacchi
Bom Jesus - RS

aparelho de som "auxiliar"

Boa noite! Tenho um Megane GT, e gostaria de instalar um aparelho de som auxiliar, no lugar do porta-trecos (abaixo do som original), para usar mp3, bluetooth, etc, CONTROLANDO O APARELHO NOVO NO VOLANTE DO CARRO. Alguém já conseguiu fazer isso?

Infiltramento de água no interior do Megane 2009

Boa noite. Adquiri um Megane 2009 1.6 16v recentemente. Esse carro está entrando água no lado do carona. A água escorre bem nos pés de quem está sentado no banco do carona. Se alguém puder me orientar, se existe um esgoto ali que esteja entupido, ou coisa do tipo. Muito obrigado.
T
Olá. Possivelmente o dreno o ar condicionado está entupido. Faça a desobstrução embaixo do carro.
L
Emerson, tive o mesmo problema, e descobri que com passar do tempo o buraco que escoa água da chuva, entope, é necessário desobstruir com ex. agulha, imediatamente vai observar água descendo por de baixo do carro. Espero ter ajudado.
Anônimo

Megane 2006 não dá partida anomalia etronica

Quando da a partida da dois estragos, a luz do ABS ascende no painel, aparece anomalia eletrônica e o carro não liga. Trocamos bateria, porém não era bateria. Disseram que poderia ser alternador mas tbm não é. Algum caso parecido? o que realmente pode ser? Grata., Gabriela
D
Tive esse problema é era o fio do ABS na roda dianteira esquerda que estava partido! Remendei o fio eu mesmo com um pedaço de fio de som e nunca mais deu problema. Verifique a fiação do ABS!!!
C
to com o problema quase igual meu megane ta com abs aceso e o cambio fica com anomalia já faz 2 meses
 
Agora
Carros
Shop
Explorar
Perfil