Todos os anos 2020 2017 2014 2013 2012 2011 2010 2009

Fórum Peugeot 207

 
 
Ademilson Quirino Mendes
Campinas - SP
há 6 meses

Farol Baixo não liga

Bom dia ! Preciso de orientação ! Meu Peugeot 207 deixou de ligar os dois faróis baixo! só liga lanterna e farol alto! disseram que não é lâmpada e nem fusível! Alguém poderia me orientar?
1 curtida
F
Flavia Santos
há 16 dias
Boa tarde, por acaso o senhor conseguiu solucionar o problema do seu pegeout o meu esta com o mesmo problema
 
há 6 meses

Pegeout 207 1.4 Morrendo sozinho, em baixa e em alta Rotação

Fala Galera bom dia, Tenho um Peugeot 207 2009, e estou com um problema insuportavel. Tudo começou depois que minha correia de acessórios estourou. O carro fica perdendo força e morre do nada, depois de uns 15min ligado o carro perde força e morre também, independente da marcha, e as vezes também se liga o arcondicionado o carro morre do nada também. Já troquei: Bobina, Sensor de Rotação, Bateria, Velas
 
Patrícia Mf
há 5 meses
Ei. Estou com um problema parecido. Conseguiu resolver? Oq era?
2 curtidas
 
Tive o mesmo problema, inclusive a correia arrebentou e grudou desfiada na polia do compressor do ar. No meu caso eu tenho um 207 Passeio, já tinha tocado,bobina, bateria, velas, fiz limpeza de bico e nada. O problema tava no alternador, comprei um novinho, coloquei lá e até agora zero problema
há 6 meses

Peugeot 207 2009 NAO PEGA!!!

Vamos começar do começo, primeiro de tudo foi realizado uma manuntençao por conta da luz da injeçao, as velas trocas e luz apagada rodei mais uns 400km com o carro a luz da injeçao entao voltou a acender e o carro começou a pipocar, levei e entao foi identificado um problema grave na injeçao, troquei e coloquei uma original. Depois disso o conector principal da bobina foi danificado na retirada devido a estar ressecado, junto com isso foi trocado o capacitor antiruido da bobina, pois o mesmo avia sido danificado tambem..... bom depois dessa novela toda o carro simplesmente apagou e nunca mais ligou.... a principio foi detctado que o carro cortou a corrente no chicote que energiza a bobina... alguma dica sobre ? Desde já agradeço!
 
Parece ser um problema bem sério, você fez alguma alteração na chave original, tipo migrar para alguma chave tipo canivete? O transponder da chave original tem que ficar perto da lamina da chave, do contrário o carro não liga de maneira nenhuma, ele corta a informação com o sistema de arranque. o Transponder é uma peça pequena preta, parece um pedaço de imã que fica próximo a lâmina da chave e vem com uma codificação de fábrica para evitar furto, n momento da partida ele troca informações com a central da injeção, por meio da lâmina da chave e libera a partida. Se não for isso só levando em um auto elétrico especialista em peugeot.
2 curtidas
 
Da uma olhada também na BSM no cofre do motor: fusível nº2 (bomba de combustível), fusível nº 15 (válvula elétrica de injetores), na BSI embaixo do painel: fusível F4 de 15 A, quando queimado não liga o carro e não trava as portas pelos botões da chave, se n for isso vê desde bomba de combustível, TBI, bicos injetores e etc.
1 curtida
 
Renato Detoni
há 5 meses
Fala meu querido obrigado pelas dicas, fizemos um teste com aparelho especifico e o mesmo nao apontou defeito na chave ou no miolo de igniçao, o chicote do carro foi revisado e descobrimos que ele "cortou" a alimentaçao do cabo da bobina de igniçao (cabo grosso e verde que vem do chicote principal).Ou seja agora é daqui pra mais uma eletrica ahahhaha valeu pelas dicas meu amigo, sucesso.
1 curtida
 
Alan Cordeiro de Abreu
Vila Velha - ES
há 7 meses

207 morrendo após motor atingir tem. De trabalho

Boa noite pessoa, se alguém já pegou esse defeito no 207 ajuda aí. Motor fica apagando após a temperatura chegar a temp. Normal de trabalho, pegar trânsito pesado e ponteiro no meio, motor apaga toda hora. Desligo a chave e ligo denovo e pega na mesma hora. Em trecho mais distante onde flui e ponteiro abaixo do meio não tenho problema.
 
Verifica se o sistema de ventoinha está acionando normalmente, verifica também se a válvula do radiador está abrindo e fechando, (quando abre e fecha se ouvi um barulho) analisa a cebolinha de ativação da ventoinha, por fim, verifica qual situação (muito sujo ou não) está o sistema de arrefecimento comum todo, não tive esse defeito no meu, mas provável que seja um desses elementos acima o causador da falha! Boa sorte!
2 curtidas
 
Valeu Sirlei, vou verificar. Já identifiquei q funcionando em marcha lenta ventoinha entra apenas na primeira vel. Mas no teste desconectado sensor de temp. entra 2°vel.
há 7 meses

Ignição

Pessoal boa noite , tenho um peugeot 207 a 3 meses, estou gostando do carro porém a alguns dias vêm ocorrendo o seguinte: Nas primeiras partidas eu preciso acelerar junto um pouco senão não pega, ai se eu desligo e ligo pega normal, isso ocorre se ele também ficar varias horas parado! Coloquei gasolina pra testar e nada, todos filtros trocados ,bateria nova da Moura, só falta eu trocar as velas ! Se alguém teve esse problema fala ai , obrigado
1 curtida
 
Olá amigo, tudo bem? Esse defeito pode está relacionado ao corpo de borboleta, as vezes ele pode está com desgaste excessivo e demorando ou não fazendo o comando correto! Já ocorreu esse mesmo defeito comigo! O correto e fazer uma limpeza geral nele e verificar a situação do servo/potenciômetro, interno! Espero que essa dica te sirva.
2 curtidas
L
Luiz Jorge Moreira Caetano
São Paulo - SP
há 9 meses

Peugeot 207, ano 2011, Velocímetro e ventoinha de esfriamento do motor parando ao mesmo tempo.

Preciso de ajuda, tenho um Peugeot 207 modelo Passion ano 2011 que do nada para de marcar a velocidade, simultaneamente a ventoinha de ventilação do motor não funciona mais, ai sou obrigado a desligar o motor para não ferver, percebo sempre que o marcador de velocidade parou de marcar pois sinto a diferença no pedal do acelerador.
3 curtidas
 
Sobre o velocímetro tive o mesmo problema. É só trocar o sensor de velocidade é baratinho. Quando ele para de funcionar a injeção perde essa info e altera seu funcionamento. Sobre a ventoinha tenta corrigir um problema e ver se ajuda no outro
4 curtidas
D
Douglas Prado
Rio de Janeiro - RJ
há 9 meses

Alerta ligando sozinho

Meu carro está ligando o alerta sozinho quando atinge uma velocidade entre 70 e 90 km/h , quando aperta ele para de piscar e depois volta a piscar denovo ou só para quando reduz E a boia de combustível não marca o nível de gasolina de forma alguma e a boia já foi trocada
1 curtida
 
O alerta pode ser mal contato na chave de ligar ele (botão alerta no painel). A bóia pode ser defeito nela (sim, peças novas também podem vim com defeito), fusível, ou algum fio quebrado, para isso precisarás medir a continuidade dos fios que inicia na caixa de fusível (da boia, olhe no manual para localizar) na frente do veículo até no borne da boia! Em últimos casos, pode ser o copo onde fica a bomba e a boia, com defeito nos terminais! Boa sorte.
1 curtida
há 10 meses

Vazamento líquido de arrefecimento

Pessoal, acho que achei de onde vem o vazamento do líquido de arrefecimento mas não conheço essas partes aí. Eu acho até que o líquido vaza enquanto o carro tá em movimento porque na garagem não suja tanto mas no recipiente esvazia bem. - Numa das fotos me parece a bomba d'agua mas não tenho certeza, é isso mesmo ? - Na outra, é bem debaixo do motor mas não me parece a junta do cabeçote. O que é aquilo ? Valeu
 
Jeferson Lemos
há 10 meses
Que blog esquisito...não consigo editar o post e nem colocar fotos, vou atualizar aqui embaixo.
 
Jeferson Lemos
há 10 meses
A foto que eu queria mandar é de baixo do carro, a que eu pergunto se é a junta do cabeçote. Nela eu mostro uma tampa preta, da largura do motor e parece que com uma vedação ao redor, tá vazando por ali. Já a outra parece uma bobina de motor, fica perto das roldanas da correia dentada.
A
Não vi a sua foto, mas pela sua descrição pode ser o bloco do motor vazando líquido do arrefecimento. Neste caso pode ser soldado(mais barato) ou trocado(muito caro)
 
Considerar vazamento da junta. Pq se nao vaza na garagem pode estar indo pra camara de combustao ai vc nao percebe vazar pq evapora
F
Tentar ver a tampa do reservatório, tinha um classic que nao achava o vazamento e era a tampa
G
Gilberto Rodrigues
Iguaba Grande - RJ
há 10 meses

Carro perdendo aceleração

Boa noite!! Peço ajuda dos amigos. Comprei um Peugeot 2009 escapade e logo depois da troca da bateria p carro liga normal pela manhã e todo uns 30 km+- e quando paro e saio de novo o carro começa a perder aceleração. Para o carro e desligo e aguardo alguns minutos e ligo e volta a funcionar normal. Já passei scanner e não acusa nada. Obrigado
2 curtidas
G
Bom dia companheiro!!! Tive uma experiência com o meu Peugeot estava acontecendo a mesma coisa e como o meu tinha GNV ,fui orientado a desativar o GNV e o carro ficou beleza.
há 10 meses

Alarme nao aciona. Pug 307

Meu pug passion 2010 não esta acionando o alarme o que pode ser? As portas travam com a chave. Mas o alarme não aciona de geito algum. Antes disso ele disparava do nada, depois queimou o fusivel dos componentes do rádio, e após isso o alarme nao funcionou mais o que poderia ser?
1 curtida
 
Olá amigo, tudo bem? Já tive exatamente o mesmo defeito, no meu caso foi o módulo do alarme com mal contato nos fios de conexão, resolveu desmontando fazendo uma boa limpeza, fechando os contatos e instalando novamente! Na própria central do alarme tem um fusível, (alarme keyless) pode ser ele também! Boa sorte!
1 curtida
há 11 meses

Sem luzes traseiras a direita

Boa tarde ,tenho um peugeot 207 1.4 sport de 2008, scontece que ficou sem luz de matriculalado dto luz presença, pisca, travão ambas estas luzes deixaram de funcionar em simultâneo incluindo marcha a traz, ja vi fusiveis e nada ,seria edtranho fundir estas luzes todas....alguem me consegue ajudar ? Obgd
G
Gabriel Silva
há 11 meses
Veja se não é mal contato no parafuso de aterramento ou no conector da lanterna traseira
 
Joao Paulo
há 11 meses
Obgd desde ja pela dica, sabe me dizer onde fica o parafuso de aterramento ? Mt obgd
 
Muita atençao, tive esse problema e era um problema na BSI. Tentaram me passar a perna mas tem como resetar ela em casa. Usando um comando de chave e acionadores do pisca e limpador. Procura reset da bsi no YouTube. Se o carro apitar é pq deu certo. Comigo foi um parto pra descobri mas resolveu a iluminaçao.
1 curtida
 
O reset de bsi pode resolver! Boa sorte!
há 11 meses

Velocímetro

O velocimetro tem hora que funciona e tem hora que não funciona e tem hora que esta funcionando e do nada o ponteiro despenca para o zero e não funciona mais,o que pode ser?Se alguém puder dar uma dica agradeço
 
Dificil conseguir alguma resposta nesse forum
G
Gabriel Silva
há 11 meses
Isso acontece quando os modulos perdem o sinal do sensor de velocidade. Pode ser sensor ou raramente algum mal contato. Recomendo comprar o sensor da marca Valeo original ou então MTE thomson ou pelo menos DS. O nivel do óleo do cambio fica acima do sensor, então mande trocar com o carro em um declive acentuado, com a traseira bem mais alta que a frente (ex. Com o carro de ré na rampa de alinhamento).
3 curtidas
 
Obrigado pela atenção
 
Amigo, troque o sensor de velocidade, irá resolver!
 
O sensor de velocidade fica na caixa de marchas (câmbio), vai ate a caixa de fusíveis BSM, segue pro painel e depois para o comando das travas das portas. Troque primeiro o fusível (10a vermelho número 1) responsável pelo sensor de velocidade e luz de ré, se for ele, volta a normalidade imediata, se persistir o problema, troque o sensor de velocidade (observar diferença de modelos e motorização pela cor do encaixe do plug), se persistir, é carga insuficiente na bateria, mesmo dando partida você vai perceber que o problema se mantém intermitente quando o carro passa um tempo parado, e o problema desaparece quando se faz uma viagem longa e o carro acumula muita carga na bateria. No meu caso foi a bateria com carga baixa.
2 curtidas
há 11 meses

Alarme 207 passion 2009

Bom dia a luz do alarme que fica no parabrisa do lado direito parou de piscar,como sei se o alarme está funcionando? Alguém pode me dar uma dica? Desde já agradeço
G
Gabriel Silva
há 11 meses
Acione o alarme com alguem dentro do carro para testar, e peça para a pessoa abrir a porta com o alarme ligado.
 
Muito obrigado
há 11 meses

Ar condicionado para e volta depois

Fala galeria, gostaria de saber se já aconteceu com alguém o caso abaixo e como resolveu. Meu ar condicionado funciona perfeitamente, porém ontem cai num buraco e o ventilador do ar parou do nada. Isso já tinha acontecido algumas vezes, o ar para e depois volta. Levei num mecânico já que me disse que o problema poderia ser no painel do ar, porém não acredito que seja, pois tudo funciona. Já aconteceu com alguém ?
G
Gabriel Silva
há 11 meses
Se estiver falando do ventilador interno, talvez pode ser mal contato nas resistências que controlam as velocidades

Luzes de presença dianteira e traseira.

Boa noite, meu Peugeot sedan passion 207, 2009/2010. Luzes de presença dianteira e traseira, da placa nao acende, alguém tem alguma dica?
G
Gabriel Silva
há 11 meses
Morreu o primeiro estagio do farol inteiro. Veja se não é o fusivel da luz baixa ou então a chave de seta.
 
Tive esse problema com a BSI. Ela queimou uma porta. Dá pra arrumar em casa é bem simples. Procura reset da bsi no youtube pra mim resolveu.
A
Alex Coelho
Rio de Janeiro - RJ

Ponteiro do velocímetro caído

Comprei um 207 sw ano 2010 e o ponteiro do velocímetro está caído (apontando para o sul - praticamente na vertical). Quando começo a andar com o carro ele começa a subir. Ele está funcionando mas marcando a velocidade errada. Já vi o fusível (está ok) mas pelo que li aqui no forum pode ser o sensor de velocidade. Não tenho certeza de que este seja o problema e sim o próprio ponteiro. Alguém já teve o mesmo problema? O ponteiro não está travado. Ele está marcando mas não começa do zero. Está bem abaixo do zero.
 
Essa situação geralmente cai quando o você desconecta o cabo da bateria. O meu acontece isso, eu mesmo concerto. Esse https://youtu.be/DJsBpOEJigs fala um pouco no YouTube.
G
Gabriel Silva
há 11 meses
Tambem ia dar a dar a resposta acima. Sensor de velocidade nao é, porque o ponteiro se move.
J
Jose Sobrinho
Fortaleza - CE

Troca da central de ar condicionado convencional para a digital

Olá pessoal, preciso de uma ajuda. Tenho um 207 2013 e queria trocar o painel do ar-condiconado convencional para a digital, mas gostaria qual o processo que cevo fazer. Preciso trocar a central do ar ou só o painel? Aonde devo fazer essa troca, oficina de ar-condicionado e auto elétrico?
G
Gabriel Silva
há 11 meses
Tem que trocar o painel, mas tem que trocar também o comando do ar, tem que tirar o painel inteiro. Além disso, se não me engano, tem que mexer na programação da bsi também.
 
Agora
Carros
Shop
Explorar
Perfil