Logo do Carro Club Peugeot
Lupa / buscar Lupa / buscar
Peugeot 207
578 seguidores • 82 opiniões • 1008 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2020 2017 2014 2013 2012 2011 2010 2009

Fórum Peugeot 207 - Mecanica - Geral

 
A
Adriano Henrique
João Pessoa - PB
há 2 meses

Rotação muito baixa em marcha lenta. Demora na aceleração.

Boa noite! Tenho um Peugeot 207 1.4 2011, que está com um sintoma muito estranho. A marcha lenta dele fica quase na posição 0 RPM, isso acaba gerando trancos na hora de arrancar. Além disso, quanto acelera em ponto morto, a rotação demora um pouco a responder, como se tivesse um delay. Notei em outros Peugeot que a marcha lenta fica muito próxima de 1000 RPM, alguém sabe o que pode estar deixando a marcha lenta tão baixa e a demora de resposta na aceleração? Tem algo relacionado ao sensor de rotação?

Barulho estranho

Carro pasion 2011 fazendo barulho de chuva na primeira e segunda marcha. O barulho não é contínuo. Tem dia que faz e as vezes anda sem barulho. Alguém pode me ajudar?
L
Estou com barulho exatamente assim nao sei o que é........ Ja fiz suspensao frente e traseira nova ...coxins novos.....velas e cabos novos

Ajuda para vender o Peugeot

Comprei esse carro para montar um bom projeto, com rodas e mudança no interior, mas por alguns revezes da vida, consegui apenas manter ele original, de um tempo pra cá, tive que deixar de cuidar de um dos carros,mantendo apenas a manutenção. Infelizmente preciso vender o que vão me ajudar muito, pois infelizmente não tenho mais como arcar com as despesas, nem com espaço, uma vez já pediram pra coçar meu carro na rua, dessa forma gostaria da ajuda de vcs para vender meu Peugeot 207 sedan xs automático 2009/2010.

Pegeout 207 1.4 Morrendo sozinho, em baixa e em alta Rotação

Fala Galera bom dia, Tenho um Peugeot 207 2009, e estou com um problema insuportavel. Tudo começou depois que minha correia de acessórios estourou. O carro fica perdendo força e morre do nada, depois de uns 15min ligado o carro perde força e morre também, independente da marcha, e as vezes também se liga o arcondicionado o carro morre do nada também. Já troquei: Bobina, Sensor de Rotação, Bateria, Velas
 
Ei. Estou com um problema parecido. Conseguiu resolver? Oq era?
2 curtidas
 
Tive o mesmo problema, inclusive a correia arrebentou e grudou desfiada na polia do compressor do ar. No meu caso eu tenho um 207 Passeio, já tinha tocado,bobina, bateria, velas, fiz limpeza de bico e nada. O problema tava no alternador, comprei um novinho, coloquei lá e até agora zero problema

Não passa dos 2000rpm e liga a ventoinha na primeira partida.

Bom dia, pessoal. Estou com um problema no meu 207 1.4, 120.000km rodados, quando ligo ele pela primeira vez no dia ele sobe normal a rotação por alguns segundos e em seguida trava nos 2000rpm e liga a ventoinha. Deixo ele esquentar, desligo e deixo desligado até apagar o painel. Depois de apagar o painel dou a partida de novo e ele funciona normalmente dando alguns estalos no escapamento. Já troquei o TBI dele uma vez então acredito que não seja TBI, fiz a limpeza dos contatos da bobina, fiz limpeza dos contatos do sensor de rotação, troquei as velas e até agora nada. Alguém tem alguma ideia do que mais eu poderia fazer ou conhece algum mecânico de confiança e que ENTENDA MESMO de 207 em Curitiba? Obrigado.
7 curtidas
G
Veja se nao é o sensor de pressao do coletor, ou então o sensor de temperatura da água. Os estouros tem a ver com mistura
2 curtidas
F
Estou com mesmo problema ligo carro de manhã liga normal saiu com ele do nada ele para de acelera e quando tento acelera não passa dos 2 mil giros e a ventoinha liga mesmo o carro estando com 50 a 60 graus e não adianta força pq não sai do lugar e só desligando o carro e ligando dionovo aí tudo volta ao normal alguém já teve esse problema o meu é 2011 e está com.21 mil km
4 curtidas
P
Estou com o mesmo vício intermitente, o carro aleatóriamente perde força, ventoinha dispara e não passa de 1500 rpm. Não é nada relacionado ao TBI (troquei recentemente) acredito que possa ser um problema no módulo dele. Infelizmente o mecânico não conseguiu reproduzir o problema.. e ainda estou buscando uma solução definitiva
2 curtidas
D
Resolveu o problema ? O meu está com essa mesma falha. Não consigo resolver

Falhando na reserva

Boa noite tenho um Peugeot 207 2013. Há um tempo começou a apresentar falhas quando entra na reserva, o carro perde a força, perde aceleração, e volta, fica nessa indo e voltando, as vezes volta q funcionar, mas na maioria das vezes fala até abastecer e subir acima da reserva. Alguém já teve algum problema assim? Já foi feito limpeza de bico e corpo de borboleta, aliviou um pouco, quando estava mais intenso o problema. porém, o mesmo continua!
2 curtidas
V
Olá. Verifique a válvula de Canister.
2 curtidas
G
estou com um problema parecido , quando estou andando com o carro ele de repente perde potencia e o velocímetro cai para zero , fica assim um tempo e depois volta você resolveu o seu ´problema ?
5 curtidas
 
Cara, tô com esse problema aí, você conseguiu resolver? O que era? Valeu!
 
Boa , meu 207 1.4 parenta mesmo problema fica fraco ventoinha liga no 2 estagio ai desligo e ligo volta normal mas se acelera muito fica de novo , ja foi trocado tbi e sensor map , fusivel de bomba combustivel tava partido e colocaram um fio kk ai troquei , queria saber o defeito chato viu , falta troca o canister
G
Guilherme Moraes
São Carlos - SP

Estalo ao tirar o pé do acelerador

Olá amigos. Tenho um 207 1.4 XR 2012, está com 90.000km agora. Acontece que estou ouvindo uns estalos quando tiro o pé do acelerador, ele faz um "toc", as vezes seco, as vezes parece uma engrenagem solta, só acontece quando paro de acelerar. Alguns momentos me parece que o estalo é na frente do veículo, em outras mais pra parte traseira. Alguma ideia do que possa ser? Já levei no mecânico uma vez e ele desconhece o problema.
1 curtida
V
Olá. Verifique os coxins do motor.
1 curtida
 
Olá, tudo bem? Tive o mesmo problema, batia quando acelerava e quanto tirava o pé do acelerador, gastei (muito) e demorei a encontrar a solução, no meu caso, foi 1 parafuso da balança pre apertado (frouxo), apertei e resolveu.?? O barrulho parece engrenagem solta, mas acredite, foi só isso...
B
Bruno de Oliveira
Rio de Janeiro - RJ

ativar piloto automatico

bom dia galera, tenho um 207 automatico, comprei um acessorio de piloto automatico , ja instalei no carro mas nao consigo habilitar ele ja fui na oficna e um mecanico passou scanner e nao conseguiu , alguem ja fez esse procedimento com sucesso ?????
1 curtida
P
Boa tarde amigo. Conseguiu ativar o piloto?
 
Eu tb comprei e nada de conseguir funcionar
J
Joao Guilherme
Rio de Janeiro - RJ

Carro desliga e luz de pressao de oleo no motor liga

Boa tarde amigos! Peço a ajuda de vocês pois tenho um 207 hatch 2014 o carro morre e aparece no computador de bordo a luz de pressão de oleo no motor. Segundos depois, a luz desliga e o carro não liga. Já aconteceu duas vezes, na primeira ele voltou a ligar depois de 5 minutos e na segunda depois de 3 horas. O mecânico passou o scanner e não foi identificado. Alguém já passou por situação semelhante? Como foi resolvido?
M
Oi amigo. Blz? Meu carro esta acontecendo a mesma coisa. Estou achando que é problema na bsm vou levar para avaliar. Vc conseguiu resolver o problema? Abraço
S
Sandra Maria Braga Nubile
Guaratinguetá - SP

A LUZ STOP ACENDE E O MOTOR PARA.JA LEVEI EM VARIAS OFICINAS E NAO ENCONTRA O DEFEITO

A LUZ STOP ACENDE.O MOTOR MORRE .DEPOIS DE 30 MINUTOS FUNCIONA NOVAMENTE.O QUE DEVO FAZER? JA FIZ REVISÃO E O DEFEITO NAO APARECE.
P
Estou com um problema igual com o meu 207 acende a luz do stop morre e não pega mais também está passando por vários mecânicos e ninguém consegue achar o defeito...
M
ola amigo da uma olhada nesse meu video telvez possa ajudar ok https://www.youtube.com/watch?v=Y7uIT3HZiYg
E
Moisés Seu vídeo nao fala nd sobre este problema.
P
Paulo Sergio Souto
Cianorte - PR

Falha em alta e baixa

Meu 207 1.6 Automático - Alterna falha na lenta e na alta quando na posição D (drive). Porém, não ocorre falha sempre. Parece falha de bobina, como se tivesse sem compressão. Porém eu troquei a menos de 6 meses e coloquei da marca Magneti Marelli.