Fórum Dodge Journey

Todos os anos 2018 2015 2014 2013 2012 2011 2010 2009
 
há 3 dias

Problema na ECM

Bom dia abençoado ??, estou com uma journey motor 3.6 na minha oficina foi feito o motor, montei o carro dei partida, demorou um tempo prá pegar mais pegou normal, desliguei logo em seguida prá ver se estava tudo certo, dei partida de novo pegou novamente, desliguei aí não pegou mais, já tinha zerado as falhas no scanner, após ele não pegar mais a única falha que eu encontrei foi entrando em painel de instrumentos, falta de comunicação do módulo ECM e o motor, será que poderia me ajudar
 
Boa noite! Presumo que já tenha checado, mas nao custa lembrar: linha de combustível (som da bomba armando, gasolina suficiente.) , cabo da TBI bem encaixado, sensores de rotação, e uma outra coisa: "chave codificada". De uma olhada se está com o transponder sendo reconhecido.
 
E
Eduardo Signorelli
Blumenau - SC
há 9 dias

ALARME DISPARANDO SOZINHO

Bom dia, minha Journey 2018, está disparando o alarme sozinho. Na auto elétrica, o scanner acusou falha no pino do capo do motor e falha na central. Foi feito o reset dos erros, ficando uma semana sem disparar, mas voltou a fazer. Percebo que quando acionado o alarme, o painel do carro fica acendendo e apagando, e a casos em que mesmo o alarme acionado, o meu celular acopla a central. Alguém mais com esta situação?
 
bim dia! falta de aterramento ou o cabo 30 (positivo da caixa de fusiveis) está frouxo. Resetar não adianta.
E
BOM DIA, OBRIGADO, VOU LEVAR NA AUTO ELÉTRICA PARA VERIFICAR.
 
há 10 dias

Super aquecimento no óleo da transmissão.

Boa tarde! Comprei uma Journey 2015/15 há uns 3 meses, fiz uma viagem mes passado e ela super aqueceu o óleo da transmissão, me avisando no painel, dai parei ela, desliguei o motor e deixei esfriar bem e ela nao fez mais isto, dai troquei o óleo da transmissão. Porem neste feriado de 12/10/2021 fiz uma viagem de 500 km, mas quando rodamos 200 km ela super aqueceu mais uma vez, fiz o mesmo procedimento e desligar, deixa-la esfriar e terminamos de chegar no destino. Na volta rodamos uns 150 km ela aqueceu novamente, parei o carro e depois de fria saímos. Quando faltava uns 200 km para chegar em casa ela simplesmente começou a deslizar as machas, paramos em um posto, desliguei o motor e quando olhei debaixo dela, havai uma poça de óleo do cambio e um cheiro de embreagem queimada, conclusão, o carro esta na mecânica, mas nao sabem o que vem a ser, pois colocaram o óleo novamente, ela anda perfeitamente, mas ao aquecer ela vasa o óleo novamente. Vao desmontar a caixa de câmbio e a brincadeira começou a fazer seria e bem cara. O que deve ser e o que tenho que fazer?
 
bom dia Luiz! que chato! Mas quando trocou o fluído da transmissão trocou o filtro também? Veja com o reparador se ele pode verificar o filtro. Nesses casos do 62te ela pode superaquecer sim.
 
...digo: Se não trocar o filtro.
 
A
Anderson Rosa Ferreira
Cuiabá - MT
há 17 dias

luz no painel. abs e freio e controle de estabilidade

fala galera, estava em viagem, e de repente ascendeu luz abs, freio de pé e aquela que parece o carro derrapando. controle de estabilidade, mas o carro esta rodando de boa. Passamos maquina e aparece esses problemas. C 2200-49 Modulo do freio antitravamento interno falha eletrônica interna ativo armazenado C 1252-92 Desempenho circuito de controle de bomba de vácuo desempenho ou operação incorreta
 
bom dia Anderson ! Está falhando algum sensor do ABS, de uma ou das duas rodas, o outro erro vem junto pois é o motivo da causa, isto é: um acaba despertando outro. Dê uma boa revisada nos chicotes que ligam os sensores. E se possível, faça um novo e bom alinhamento e balanceamento.
 
há 20 dias

Testes para comprar - sugestões

Amigos, estou pensando em comprar e gostaria de uma ajuda de vocês. Existe uma espécie de teste para verificar se há falhas no veículo antes de comprar? Vejo vocês falando dos códigos e falhas, consigo ver isso somente no painel? Abraços.
 
os códigos de falha só através do scaner automotivo, no qual te ajuda a encontrar um.diagnóstico junto com a experiência de um reparador. Mas um teste bom é : andar com ela é ver se apresenta algo estranho; verificar os carimbos das revisões e da possível nota fiscal das revisões mais recentes; conversar com dono pra ver se tem algo pra fazer com sinceridade.
 
Obrigado amigo. Eu devo pegar uma essa semana. Estou bem empolgado. Abraço.
 
questione o vendedor quando foi feita as últimas troca de óleo do motor e fluído de transmissão. Lembrando que óleo motor: - a cada 10mil Km (5w30 ou 5w20 100% sintético) - filtro de óleo equivalente ao da captiva e câmbio a cada 50mil Km (ATF4 100% sintetico veja se houve trocas do filtro também ). Líquido de arrefecimento também é bom olhar bem, veja se tem coloração rosa ou aditivo bem cuidado. Se tiver só água é fria !! verifique vazamentos, é bem fácil ver por baixo pois esses carros não tem protetor de Carter; Olhe estado de alinhamento e se foi trocado itens de suspensão. Qualquer dúvida volte aqui é questione
 
 
Rafael Meyer
Goiânia - GO
há 28 dias

sistema de arrefecimento

meu journey 12 queimou a junta pela segunda vez em menos de 2 anos e nao sinaliuzou temperatura alta no painel alguem ja passou pelo mesmo problema?
 
Rafael, Boa noite! Queimou dos 2 cabeçotes? A minha queimou pela primeira vez as duas dos 2 cabeçotes em 11 anos de carro, eu mesmo abri pra trocar vi que são originais. Mas queimou de uma vez só. (Journey 2.7 sxt 2010)
 
da primeira vez qual junta colocou? você lembra? Eu coloquei da Eagles motors de metal mesmo, co o a original. Penso que fibra nesses motores V6 pelo fato de esquentar muito não adianta.
 

Temperatura!

Minha DD 2015, em viagem chegou a 110 graus. olhando no marcado analógico, ela passou um pouco do centro. Onde sempre só chegava no centro, será que é normal?
 
Ivan, a 110° é melhor ver o que houve. No meu caso a minha é uma 2.7 mas quando liga a ventoinha a 107°c só quando paro no trânsito, ar ligado, mesmo assim, depois de ter trocado bomba d'água, selos, líquido de arrefecimento descobri que a juntas dos 2 cabeçotes foram pro espaço. Melhor já ver logo
 
vlw! deixa eu ver logo então!
 
...em tempo, Ivan faça um teste na resistência da ventuinha. Eu descobri que a minha não estava ligando na 1° velocidade, só na 2° quando já tava quentão em 107°C. Então testei a resistência com multimetro colocando continuidade nos pinos de encaixe dela, e vi que não parava nada, por isso chegava em 107 graus e a central já amava o rele na 2° velocidade a mais forte. Logo percebi que trocando ela ia acionar na velocidade baixa. Dito e feito! Troquei a resistência, agora não passa nem dos 102°C
 
https://produto.mercadolivre.com.br/MLB-1959664398-resistncia-ventilador-journey-27-v6-2008-2009-2010-11-_JM
 
 
Neemias Santos
Araquari - SC

Entrando em emergência

Estou andando e quando paro num quebra mola .. As vezes ele só fica em 1 não passa marcha aí desligo retiro a chave e ligo ele funciona .. As vezes passa do dia e fic de boa passei o scanner deu erro 0792 0733 0734 ..Já li sobre esses erros porem quero trocar uma ideia antes com vocês ...lembra que passei um atoleiro .E água veio em.cima.do capô após isso deu esses.bo
 
pode ter entrado água no sensor de velocidade, daí o erro P0792..os outro vem.junto, pois não para pra ECU a velocidade certa daí ele reporta outros erros relacionado com as engrenagens.
 
então tiao ja tirei os 3 sensores ja limpei eles e volta e meia acontece
 
entendo, mas nesses casos de ter molhado ou avariado por chuva ou sujeira, penso que não adianta limpar eles e sim trocar . Tive uma tentativa dessas e não deu num outro carro. O que ocorre é que carro com muita eletrônica embarcada, sensores e atiradores trabalham em sinergia.
 
atiradores não, atuadores
 
M
Marcos Messias
Mauá - SP

Carro acende as luzes e não liga

Minha Jorney 2010 dava partida andava e depois de um tempo não ligava, problema Placa do fusível em curto devido a lavagem estava cheio de água sabe onde posso encontrar codigo Codigo da caixa de fusivel 04692299AG sou do ABC
 
mercado livre tem umas usadas. veja https://produto.mercadolivre.com.br/MLB-2053444375-caixa-de-fusiveis-dodge-journey-27-2008-2010-04692290ad-_JM Neste caso se tiver funcionando pode comprar usada mesmo pois é uma parte que dificilmente da problema, só quando lava, o que foi o caso. Peça pro vendedor lhe confirmar que não foi danificada e manda ver.. Nova acho que só na concessionária o que vão querer uns 7mil pois tem custos de frete, lucro deles, enfim
 

Ventoinha não aciona o Primeiro estágio

Olá, boa noite! Tenho uma Journey 2012 e estou com problemas de aquecimento nela, já foram trocadas todas as mangueiras, cano d'água, tampa do reservatório e agora troquei a ventoinha do radiador, porém o problema apresentado é o não acionamento da ventoinha no primeiro estágio, só aciona em alta rotação e com o ar condicionado ligado! Alguém já teve esse problema?
 
a minha é mais antiga 2010 2.7 nunca ouvi o 1° estágio.
 
vou dar uma estudada nisso...
 
Preta bom dia! Descobri o problema! É a resistência. faça um teste na resistência da ventuinha. Eu descobri que a minha não estava ligando na 1° velocidade, só na 2° quando já tava quentão em 107°C. Então testei a resistência com multimetro colocando continuidade nos pinos de encaixe dela, e vi que não parava nada, por isso chegava em 107 graus e a central já amava o rele na 2° velocidade a mais forte. Logo percebi que trocando ela ia acionar na velocidade baixa. Dito e feito! Troquei a resistência, agora não passa nem dos 102°C
 
segue link da que eu comprei e agora funciona como um relógio novo: https://produto.mercadolivre.com.br/MLB-1959664398-resistncia-ventilador-journey-27-v6-2008-2009-2010-11-_JM para trocar é mole! Ela fica fixa por encaixe plástico na falange da ventoinha mesmo. Bem ao lado da mangueira de cima do radiador (lado esquerdo pra quem abre o capô). Você vai ver 2 peças uma é a resistência outra é o relé (ao lado dela) que aciona o segundo estágio.
 
Obrigado pelo retorno! Já havia resolvido o problema, realmente foi a resistência que deu problema, além disso também tive que limpar o radiador.
 

Luz indicadora de falha.

Bom dia. Estou com a luz indicadora de falha acesa no painel e que não apaga após ligar o motor. Já foi levado no mecânico, mas ninguém consegue descobrir o problema e nem apagar. Alguém sabe como apagar?
 
Ricardo, bom dia! Algum reparador passou pra você o código de falha que o scaner apresentou? Pois não basta apagar a luz, pois ela é sinal de algo diferente ou ruim no sistema, que pode ser injeção, ignição, linha de combustível, sensores..etc.... Tente trazer mais detalhes do comportamento do carro e os códigos de falha. Se não os tiver tente uma oficina que te ajude com isso. Pois os códigos não são exatamente o problema, mas junto com a informação do dono do carro vai ajudar a criar pistas para solução definitiva.
R
 
 
Agora
Carros
Shop
Explorar
Perfil