Todos os anos 2020 2018 2017 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007

Fórum Hyundai Santa Fe

 

Semi eixo homocinética.

Comprei um eixo inteiro original e novo para a minha santa fé 2010/11. Ao ser instalado no veículo, o meu mecânico me informou que um semi eixo não pertencia à santa fé por ter na engrenagem mais dentes do que os da santa fé. Como a loja que me vendeu não aceitou fazer troca ou deixar no crédito, estou com esse problema para ser resolvido: ou seja, saber a que veículo pertence esse semi eixo. Poderiam me ajudar?
M
Trabalho com toda linha HYUNDAI/KIA/MERCEDES/BMW/DODGE/SSANGYONG precisando estou a disposição watzap (67)99857-2079

Óleo da caixa automática

Boa tarde , tenho uma santa fé 3.5 V6 2011, bate a frente. O latoeiro tirou o radiador para troca e vazou um pouco de óleo da caixa automática , conversei com alguns para eu colocar o que vazou , falaram que não existe como , tenho que fazer a troca total , e isso mesmo , poderia me informar se existe alguma forma ?
 
Se o óleo foi trocado recentemente e vc sabe qual foi utilizado, é só completar com o mesmo utilizado na troca (novo, claro rsss). Agora, se não fez a troca recentemente e inclusive o óleo que saiu já estava todo escuro, então faça a troca completa, que será mais seguro.

4x4 ativo?

Bom dia, tenho uma santa fé 2018 e queria saber se alguem já teve a experiencia de desativar o 4x4 para redução de consumo. Realmente reduz o consumo? é ruim andar com o 4x4 desativado (vem ativo de fábrica)?
 
não compensa desligar o 4x4, voce ficará sem o controle de tração e estabilidade.
1 curtida
E
ja fiz o teste em 500 km e não mudou em nada o consumo
 
Boa tarde, se o texto ficar grande me desculpe. Mas vamos lá! A santa fé tem o sistema de 4x4 sob demanda. Funciona basicamente assim, quando o sistema entende que existe uma falta de aderência, o mesmo vai aumentando a tração nas rodas traseiras, afim de manter a segurança, independente do motivo causador. Portanto, esse sistema não tem como ser desligado, a função desse sistema está mais para a segurança do que para um percurso de trilhas. Porém existe a possibilidade de ser desativado o alivio da "embreagem" desse sistema, onde o 4x4 fica ligado o tempo todo. Isso deve ser utilizado como recurso para andar na lama, areia, neve, piso molhado... Ou seja, quando vc aciona o interruptor, aparece o indicador no painel pra informar que o sistema está trabalhando com o 4x4 integralmente ativado, dessa forma a potencia estará indo para as 4 rodas de forma igual. Quando vc aciona o interruptor novamente, a luz indicadora do painel se apaga, indicando que o 4x4 está em seu estado padrão, que é sob demanda, se houver uma necessidade o sistema operara automaticamente para que a tração traseira entre em ação, se não houver necessidade, o sistema se manterá como 4x2, sendo as rodas dianteiras responsáveis pela tração. Lembrando que por questões de segurança e também de desgaste, não é aconselhado manter o sistema 4x4 integralmente acionado se a velocidade estiver acima dos 50 Km/h. Em relação ao consumo, dificilmente terá alteração, pois o motor tem potencia e torque suficiente para o veículo, mas caso ocorra essa alteração, pela lógica será mais fácil ter o acréscimo de consumo do que a redução do mesmo, tendo em vista a força maior exigida para tracionar mais um conjunto de tração (peso do cardã-diferencial-semieixo...). Espero ter auxiliado na dúvida!
1 curtida

Luz do teto não acende ao abrir a porta.

Olá a todos. Minha Santa fé 2012 3.5 não acende a luz do teto quando abro as portas dianteiras e laterais. Somente a do porta malas. Única luz que acende é a vermelha da porta. Alguém pode me falar se realmente elas não acendem, ou é algum fusível queimado. Obrigado.
E
já resolvi problemas na minha desmontando os sensores que fica nas colunas e fazendo uma limpeza voltou a funcionar
 
Boa tarde, tenho uma 2008 e as luzes do teto não acendem, somente as da porta mesmo, só acende a luz do teto central quando o botão DOOR está apertado.
E
Edin Fogassa
Chapadão do Sul - MS

Erro p0341 e as marchas fica oxilando

galera alguem me chame no zap 67-996418781 estou com um poblema na minha santa fé 2.7 erro no sensor do banco 1 e luz de injeção acesa ao acelerar ela quando passa de 5 mil giros ela corta a ignição .nao consigo resolver se alguem poder me ajudar fico grato
E
galera eu ainda nao consegui resolver o problema de desligar a 5 mil giros mas o erro p0341 resolvi trocando o sensor
M
Amigo, estou com o mesmo problema troquei os dois sensores mas continua cortando ao acelerar. Consegui resolver o seu problema?
F
Fabio Bagarollo
São Bernardo do Campo - SP

Santa Fe 2012 não liga e a luz do diferencial fica piscando.

Bom dia. Tenho uma Santa Fe 3.5v6 2012, de uma semana pra cá começou a apresentar o seguinte problema: não dá sinal de partida e fica piscando a luz do diferencial. Não sei se tem a ver, porém tiro a chave e mexo no câmbio, ligo novamente, o carro liga mas a luz do diferencial permanece acesa, faço novamente o procedimento de desligar e ligar o carro, daí ele liga normal e a luz se apaga. Isso só acontece ao ligar o carro de manhã.
3 curtidas
 
Jardel Rosa
há 8 meses
Boa noite! Estou com o mesmo problema, conseguiu resolver?
E
Edin Fogassa
Chapadão do Sul - MS

luz acesa injeção

galera algume tem grupo de zap se tiver me add ow me chame no zap 67-996418781 tou com um poblema na minha santa fé 2.7 erro no sensor do banco 1 e luz de injeção acesa nao consigo resolver
2 curtidas
 
na minha aconteceu a mesma coisa, tenta verificar o sensor de fase, são dois, um na frente e um atrás do motor. No meu caso troquei os dois e resolveu o problema, a luz apagou no painel !
1 curtida

Pivô Bandeja Superior Traseira

Olá, minha Santa Fé 2012 3.5 está com barulho no pivô da bandeja superior da suspensão traseira direita. Alguém sabe se é possível fazer a troca desse pivô, ou ele é integrado na peça?
1 curtida
 
Boa tarde, o pivo é uma peça integrada na bandeja superior, não sendo possível a troca somente do pivo
1 curtida
M
Trabalho com toda linha HYUNDAI/KIA/MERCEDES/BMW/DODGE/SSANGYONG precisando estou a disposição watzap (67)99857-2079
C
Cleydalton Moura
Brasília - DF

Barulho ao ligar o carro

Prezados, eu tenho SF 2011/2012, quase todas as vezes que vou ligá-la ouço um barulho estranho como se estivesse esfregando uma peça na outra. Gostaria de saber o que pode ser. Fiz uma viagem de 1800 Km, na rodovia ela ficava dançando, quando cheguei lei na oficina e falei o problema, o mecânico falou que não era nada, mas um outro mecânico falou que era amortecedor e suspenção. Será se os problemas são estes mesmos??? Eu tenho esta sf uns sete meses e tem algumas coisas que a gente não entende e fica perdido, peço ajuda dos amigos.
R
ja vi problema parecido(dancando na pista) em outro carro, e era bandeja, esses componentes.... abs e boa sorte
1 curtida
 
Boa tarde, tenho uma 2008 com o mesmo problema de dançar na pista, porém o carro caiu no buraco e empenou a bandeja inferior e estourou as buchas da bandeja superior, irei trocar essa semana a bandeja inferior e volto a postar novamente se obteve sucesso nas trocas.
2 curtidas
 
Bom dia! tenho uma SF 2010/2011, a sete anos. O barulho ao ligá-la na primeira vez ao dia é um problema crônico, digamos que "normal". Quanto ao ficar dançando na pista, podem ser diversos problemas, tais como: pneu mal calibrado.
1 curtida
 
Bom dia ao realizar a troca encontramos mais defeitos nas buchas que terão que ser trocados também, mas já resolveu 90% de ficar dançando na pista, obrigado.
1 curtida
R
Rodrigo Suzuki
Passos - MG

Santa Fe - motor cortando/apagando e RPM oscilando na partida

Estava na estrada o carro estava 100km/h e motor apagou do nada, como se tivesse cortado o motor, acelerava e nao respondia... encostei o carro e na segunda batida de chave, pegou....continuei viagem.... depois de uns 5km, a uns 80km/h o motor apagou de novo, na terceira ou quarta batida de chave pegou, toquei p chegar em casa.... perto de casa o carro apagou, encostei , bati a chave 1000vezes e nao pegou mais....dia seguinte fui buscar c guincho.... No dia seguinte, bateu a chave e pegou e em seguida motor morreu, nao pegou mais, mecanico suspeitou q era algo na parte eletronica/eletrica, disse q bomba nao faz isso.... Qdo vai bater a chave, parece que quer pegar mas nao pega....parece q nao esta dando ignicao, ou nao manda gasolina, parece alguma coisa isolando....e parece q o carro esfria, pega....
D
Conseguiu ver o que é? Aconteceu a mesma coisa comigo hoje!
R
Tem umas 3 semanas que estou testando o carro e continuo.... vou perguntar certo o nome p meu mecanico, mas foi trocado um cabo relacionado a medicao da pressao que a bomba tem que trabalhar.... estava dando erros qdo passava scanner, parece q dps q trocou parou..... espero que seja isso MAS o diagnostico ainda nao eh definitivo....
D
Rodrigo show! A minha voltou ao “normal” olhamos bomba e não tinha nada... mas vou acompanhar também! Desejo sucesso com a sua. Segue meu zap caso queira trocar informações, pois o problema é idêntico! 11 99321-3539
R
O problema voltou a ocorrer depois de uns 4 meses, o motor simplesmente cortou, pisava no acelerador e o carro nao respondia, nao tinha aceleracao, RPM caindo e motor desligado..... Encostei o carro no acostamento, depois de bater a chave umas 5x, o motor pegou, andei uns 5KM e mesma coisa, motor apagou... pra nao arriscar parei em local seguro e chamei o guincho. Alguem sabe o que pode ser ? De antemao, agradeco....
P
Paulo Pimentel
Goiânia - GO

Dúvida-multimídia Santa Fe 2022

Alguém já conseguiu rodar vídeos na multimídia da Santa Fe usando o pendrive ? Já usei varias formatos e não deu certo!
1 curtida
R
Estou com o mesmo problema, comprei uma 2012 esses dias e até agora não descobri também, será que vou ter que andar com uma caixa de CD´s (DVD) ????
W
Walber Moraes
Marília - SP

Mola da Suspensão Traseira

Olá Tenho uma Santa Fé 2.7 V6 2009 7 lugares e ela estava dando batente, batendo no final de curso quando passava em obstáculos, principalmente quando andava com ela cheia. Conversei com meu mecânico e ele me aconselhou trocar a mola. Comprei a mola da Molas Master, mas não surtiu efeito nenhum. Meu mecânico me falou que a mola não é boa. Alguém já passou por isso ou sabe me dizer o que pode estar acontecendo? Grato,
 
Luis Mario Barbosa
Madre de Deus - BA

cambio

Boa noite, tenho uma santafe 3.5 2012 aut que começou a dar uns trancos na passagem das marchas principalmente quando faz reduçao e agora começou atrasar o tempo das marchas ou seja a marcha nao esta entrando no giro correto ja fiz a troca parcial do oleo e nao resolveu sera que alguem poderia me ajudar a resolver esse problema
 
Bom dia! sem querer assustar mas já assustando, tudo leva a crer que é caixa de cambio.

Start santa fé

Bom dia, Tenho uma Santa fé, 3.5 v6, ela ta com um problema, quando vou ligar, ao apertar o start, não liga, e não acende nada no painel. Tenho que esperar uns 20 minutos ai volta ao normal.
 
Luiz Eduardo
há 11 meses
Boa tarde. Conseguiu resolver o problema. A minha tem um problema semelhante e estou quebrando a cabeça. De manhã parte sem problemas, nunca falha. Aí quando paro o carro e saio, quando volto ela costuma falhar. As vezes volta rápido e as vezes demora os mesmos 20 minutos. No meu ela acende o painel.
P
Boa tarde marcos! Tudo bem? Meu carro esta com o mesmo problema. Poderia me passar a dica de como vc arrumou o seu carro?
 
A minha estava assim, nem se quer acendia o painel, troquei a bateria da chave de presença e resolveu o problema.
 
Agora
Carros
Shop
Explorar
Perfil