Todos os anos
2010
2020 2018 2017 2016 2015 2014 2013 2012 2011 2009 2008 2007

Fórum Hyundai Santa Fe 2010

 
A
André Luis Aparecido de Paula de Medeiros
São José dos Campos - SP
há 2 meses

Trava

Boa tarde estou com uma santa fé e o problema dela é o seguinte eu saio com ela trava as portas só que eu dou uma acelerada mais forte ela começa a dar uns toques nas travas de como estivesse travando e destravando
W
Boa noite aqui em SJC tem uma pessoa muito boa que conheço e pode te ajudar 12988294817 meu whatsapp
J
Jonas Medola
Jaraguá do Sul - SC
há 4 meses

vibraçao quando parada em D ou R

ola, minha sf 2010 2.7 esta com vibraçao quando parada em d ou r, somente nessas situaçoes, soltou o freio pra andar para totalmente a vibraçao, em n tambem nao vibra, velas e bobinas foram trocadas recentemente, nada no scanner tambem.
W
Bom dia, verifica os coxim do motor e do câmbio se não está danificado as borrachas, porém quando eles está danificado acaba passando a vibração do motor para a carcaça do veículo, ISSO É SÓ UMA RECOMENDAÇÃO, porém pode ser outros fatores que seu motor está vibrando, mas de todo o caso consulte seu mecânico de confiança, sucesso.
há 7 meses

Alarme Santa Fé 2009/2010

Bom dia, alguém sabe me dizer onde fica instalado a central do alarme ? Preciso reprogramar mas não estou achando !
 
Marcos Shiota
há 4 meses
Boa noite não sei onde fica a central, mais quando tive que refazer uma das chaves o chaveiro teve que entrar em contato com a Hyundai para pedir o código e utilizando o computador com o programa fez o serviço de codificação.
há 7 meses

Alarme Santa Fé 2009/2010

Minha Santa Fé parou de subir o vidro do motorista quando aciono o alarme, quando aciono pela chave, funciona perfeitamente todos os vidros, tanto para abaixar quanto para subir, apenas o vidro do motorista não sobe ao acionar o alarme. Alguém saberia me dizer qual pode ser o problema, ou ao menos onde fica o módulo do alarme da Santa Fé. Ah ele tbm parou de subir com um só toque !
J
Jean Carlo Wolf Formes
Registro - SP
há 7 meses

Problema com velocímetro

Boa noite, depois de muitas tentativa, frustadas, de fazer o velocímetro da minha Santa Fé 2010 funcionar, descobri que o problema está na coroa que fica dentro do câmbio e do pinhão, que encaixa na coroa e gira o sensor para fazer o velocímetro funcionar. Quando colocado no scanner consigo ver a velocidade do carro, os sensores estão todos ok, alguém já trocou essa coroa que fica dentro do câmbio, peça plástica, não teria um meio de reprogramar o módulo para ele ler o sensor da roda ou motor ( eliminar o sensor do câmbio) enfim alguém poderia me ajudar.
M
Mn Imports
há 7 meses
Trabalho com toda linha HYUNDAI/KIA/MERCEDES/BMW/DODGE/SSANGYONG precisando estou a disposição watzap (67)99857-2079
há 8 meses

Ar quente

Boa tarde, minha Santa Fé, 2010 parou de funcionar o ar quente, só o ar quente, está gelando normal, observei que não tem nem teve nenhum vazamento de água na cabine, alguém saberia me dizer se existe algum fusível ou relé que possa ter queimado ou alguma outra solução para meu problema. A ventilação forçada e o ar condicionado continua funcionando perfeitamente, só o ar quente mesmo que parou, vi t.que quando tento ligar o quente, o lado do motorista chega a dar uma leve esquentada, muito pouco mas o lado do passageiro não esquenta nada mesmo. Obrigado galera !
W
Boa noite De, tive um probleminha parecido, me chama no ZAP que explico melhor 012988294817
J
Jean Carlo Wolf Formes
Registro - SP
há 8 meses

Como configurar painel de velocímetro quando corrompido.

Boa noite, preciso copiar os dados do painel de uma Santa Fé 2010 2.7 para poder configurar o meu que.esta corrompido. Estou em Registro - S.P. essa configuração não leva 05 minutos, se alguém puder ajudar fico agradecido.
M
Mn Imports
há 7 meses
Trabalho com toda linha HYUNDAI/KIA/MERCEDES/BMW/DODGE/SSANGYONG precisando estou a disposição watzap (67)99857-2079
J
Jean Carlo Wolf Formes
Registro - SP
há 8 meses

Minha Santa Fé 2.7 ano 2010 não funciona o velocímetro.

Boa tarde, comprei uma Santa Fé 2.7 ano 2010 com o velocímetro sem funcionar, levei ao mecânico para trocar retentores, correias dentada e do alternador, bomba de água, bobina de ignição, enfim, uma revisão e o mecânico fez o teste nos sensores do velocímetro e tudo ok no scanner, a velocidade estava correta. Fui orientado à procurar um eletricista. Ele fez o teste de continuidade até a entrada do chicote no painel e tudo perfeito. Retirei o painel e levei para averiguação e não constava nada de irregular. O eletricista pediu para levar outra Santa Fé para copiar os dados do painel porque possivelmente o do meu carro está corrompido. Gostaria de saber se alguém poderia me ajudar, estou na cidade de Revistro-S.P. Obrigado
E
Edin Fogassa
Chapadão do Sul - MS
há 9 meses

Cartando a 4 mil giros

tenho uma santa 2.7 ela ta cortando a ignição quando acelero forte quando passa de 4 mil giros ela corta a ignição , e eu notei que no painel quando coloco no manual as marchar ele fica exilando de 3ª marcha pra 4ª e de 4ª pra 5ª marcha ,alguém já passou por isso ,preciso de ajuda zap 67-996418781
2 curtidas
 
Boa noite! Conseguiu resolver ? A minha já passou por 6 oficinas em 5 meses e nada... estou com problema idêntico ao seu .
1 curtida
E
Edin Fogassa
há 9 meses
opa demisson a minha ta na mecânica trocando óleo e sensor te temperatura do cambio, a minha já esta com 3 meses com esse problema . ficando pronta comunico aqui no fórum
1 curtida
R
Pessoal , eu tive uma 2.7 e na ocasião problema detectado foi bobina. No computador não acusava nada, eu já tinha trocado vela, feito limpeza de bico e tbi enfim. Após a troca da bobina resolvi
1 curtida
E
Edin Fogassa
há 9 meses
Boa noite galera resolvido depois de quase 6 meses de dor de cabeça .comprei dois kits de velas falsas ate que compre umas Originais NGK e problema resolvido .resumindo o problema era nas velas ,cai no golpe 2x . fica a dica comprem NGK Em lojas de procedência.
2 curtidas
W
Boa tarde, que bom que conseguiu resolver Edin, tenho uma 2008 mas nunca deu problema no motor, fica a dica para os que possuem estes carros que peças originais e de primeira linha fazem a diferença no motor ou parte elétrica para o seu perfeito FUNCIONAMENTO.
1 curtida
 
Boa tarde, também tive uma 2.7 com o mesmo problema, foi só trocar as bobinas e as velas que resolveu.
2 curtidas
E
Edin Fogassa
Chapadão do Sul - MS
há 9 meses

Ar condicinado

Tenho umas santa fé 2.7 em dias de calor o ar condicionado funciona perfeitamente. mas quando pego chuvas ele para de gelas e só volta a gelar quando paro o carro e desligo a partida e dou partida de novo ,volta a funcionar e se continuar a andando quando esta chovendo a kd 5 km tem que fazer o mesmo procedimento .se puderem me ajudar 67-996418781
 
Tenho uma 2012 (3.5) que aconteceu de desligar o ar durante a chuva. No momento notei que o marcador de temperatura externa estava oscilando de -12ºC até 65ºC, depois ele ficou 2 risquinhos ( -- ) e o ar voltou a funcionar. Daí pra frente o ar não deu mais problemas, porém o marcador não mostra mais a temperatura externa, só fica esses "--" no lugar da temperatura externa. Agora estou atrás de saber onde fica o local desse sensor pra poder trocá-lo.
1 curtida
E
Edin Fogassa
há 2 meses
o meu ainda nao resolvi sera que alguem pode me ajudar!!
E
Edin Fogassa
Chapadão do Sul - MS
há 11 meses

Erro p0341 e as marchas fica oxilando

galera alguem me chame no zap 67-996418781 estou com um poblema na minha santa fé 2.7 erro no sensor do banco 1 e luz de injeção acesa ao acelerar ela quando passa de 5 mil giros ela corta a ignição .nao consigo resolver se alguem poder me ajudar fico grato
E
Edin Fogassa
há 9 meses
galera eu ainda nao consegui resolver o problema de desligar a 5 mil giros mas o erro p0341 resolvi trocando o sensor
M
Amigo, estou com o mesmo problema troquei os dois sensores mas continua cortando ao acelerar. Consegui resolver o seu problema?
R
Rodrigo Suzuki
Passos - MG

Santa Fe - motor cortando/apagando e RPM oscilando na partida

Estava na estrada o carro estava 100km/h e motor apagou do nada, como se tivesse cortado o motor, acelerava e nao respondia... encostei o carro e na segunda batida de chave, pegou....continuei viagem.... depois de uns 5km, a uns 80km/h o motor apagou de novo, na terceira ou quarta batida de chave pegou, toquei p chegar em casa.... perto de casa o carro apagou, encostei , bati a chave 1000vezes e nao pegou mais....dia seguinte fui buscar c guincho.... No dia seguinte, bateu a chave e pegou e em seguida motor morreu, nao pegou mais, mecanico suspeitou q era algo na parte eletronica/eletrica, disse q bomba nao faz isso.... Qdo vai bater a chave, parece que quer pegar mas nao pega....parece q nao esta dando ignicao, ou nao manda gasolina, parece alguma coisa isolando....e parece q o carro esfria, pega....
D
Conseguiu ver o que é? Aconteceu a mesma coisa comigo hoje!
R
Rodrigo Suzuki
há 11 meses
Tem umas 3 semanas que estou testando o carro e continuo.... vou perguntar certo o nome p meu mecanico, mas foi trocado um cabo relacionado a medicao da pressao que a bomba tem que trabalhar.... estava dando erros qdo passava scanner, parece q dps q trocou parou..... espero que seja isso MAS o diagnostico ainda nao eh definitivo....
D
Rodrigo show! A minha voltou ao “normal” olhamos bomba e não tinha nada... mas vou acompanhar também! Desejo sucesso com a sua. Segue meu zap caso queira trocar informações, pois o problema é idêntico! 11 99321-3539
R
O problema voltou a ocorrer depois de uns 4 meses, o motor simplesmente cortou, pisava no acelerador e o carro nao respondia, nao tinha aceleracao, RPM caindo e motor desligado..... Encostei o carro no acostamento, depois de bater a chave umas 5x, o motor pegou, andei uns 5KM e mesma coisa, motor apagou... pra nao arriscar parei em local seguro e chamei o guincho. Alguem sabe o que pode ser ? De antemao, agradeco....

SANTA FÉ AUT. 2,7 ANO 2010. Melhor carro que já tive.

Comprei essa Santa Fé 2,7 em fevereiro com 180.000 km, revisada na Aut Korea em Brasília/DF. O carro não apresenta absolutamente quaisquer problemas. Já rodei 6.800 km. Vejo o pessoal falar em tantos problemas, mas essa, então é uma raridade. Pergunto se preciso trocar o óleo do câmbio automático. Att. Jaime
4 curtidas
C
VOCE PODE FAZER A TROCA PARCIAL , IGUAL OLEO DO CARTER. TEM UM PARAFUSO , QUE SOLTA EMBAIXO E SAI 5 LITROS. DAI VOCE REPOE COM FUNIL PELA VARETA, O OS 5 LITROS. OLEO CORRETO ATF SP3 HYUNDAI ORIGINAL. 100 REAIS O LITRO.
 
Bom dia! com certeza precisa trocar o óleo do câmbio.

Câmbio Automatico

Olá, tenho uma Santa Fe 2011 2.7 e ela esta dando uns trancos da primeira para a segunda marcha e as vezes parece que a primeira marcha fica patinando quando sai da inércia em uma subida. Alguém já teve algum problema parecido ? E também parece que a relação de troca está muito longa, mesmo andando na cidade .. demora passar as marchas .
C
geralmente dar tranco no cambio e essas coisas que voce disse, é o seguinte, tem um sensor de temperatura , dentro do cambio.. e deve ser trocado , o sensor é baratinho , mas tem que desmontar a tampa do cambio pra trocar. e deve colocar oleo dexron 3 , atf sp3 hyundai , original .
3 curtidas
R
Já fez a troca do óleo e filtro?
N
Nayara Martins
São Paulo - SP

Som da porta aberta

Mesmo com as portas fechadas aquele som que fica tocando qdo a porta está aberta não para, a luz do painel de porta aberta fica apagada, mas percebi q a luz está mais fraca. As travas estão funcionando normalmente. Só o som que não para e qdo estou andando com o carro as travas ficando abrindo e fechando. Já tirei o fusível, sem ele o som para e as travas ficando funcionando normalmente. Alguém Já passou por esse problema?
I
Ivandro Silva dos Santos
Nova Iguaçu - RJ

Santa fé 2.7 ano 2010 não liga mais na gasolina.

Boa noite pessoal, ontem tirei o carro da garagem para limpar a área, após o almoço fui colocar o carro na garagem e ligou normalmente, porém quando eu estava manobrando o carro para entrar de ré na garagem ele morreu, isso mesmo, morreu e não ligou mais, a chave vira mais o motor não liga. Enfim fiquei meio bolado, mas tentei ligar ele no GNV direto e graças a Deus pegou, segurei o GNV e virei a chave ligou no modo emergência do GNV. Liguei pro mecânico, ele.disse que pode ser a.bomba que queimou, minha pergunta, no caso da bomba queimada a gente troca só o refil da bomba ou tem que trocar tudo? Pergunto, pois estou ruim de grana e inclusive anunciei ele pra vender antes desse episódio acontecer. Outra coisa, as vezes o carro morre no GNV, quando saio com ele e fico parado no sinal por.exemplo as vezes na saída o carro morre, sempre no GNV. Já regulei etc... Acontece a mesma coisa.
 
Agora
Carros
Shop
Explorar
Perfil