Todos os anos 2016 2015 2014 2013 2012 2011 2009 2007 2006 2005 2004 2003 2002 2001

Fórum Chevrolet Celta

 
W
Wagner Venturelli
Mogi das Cruzes - SP

Qual vidro e trava eletrica colocar no Celta 2P 2010?

Olá. Tenho um Celta 2010 2p e estou afim de colocar travas e vidros elétricos. Mas de qual marca devo colocar? Existe alguma marca boa que seja referência? Vlw.
C
Olá estou na mesma duvida cara, e se o pessoal indica algum lugar bacana aonde possa fazer esse trabalho aqui em São Paulo capital, tenho um Celta 2012 preciso colocar trava elétrica, Vidro elétrico e alarme.

Desgaste de pneu dianteiro direito

Bom dia Tenho um celta LT1.0 ano 13/14 que vem apresentando um problema de desgaste de pneu dianteiro direito que está difícil de ser resolvido. O carro é muito bem cuidado revisões alinhamento balanceamento. Já levei na Chevrolet e nada de ser resolvido dizem que o sistema de suspensão está ok é só alinhamento mas o problema continua. Já levei em outras oficinas especializadas e também não resolveram. Por fim tiver que trocar os pneus do lado direito devido ao desgaste,foi feito alinhamento balanceamento até cambagem pediram pra fazer sendo que a GM diz que este carro não tem regulagem de cambagem,e o problema continua. Se alguém poder me ajudar como resolver agradeço.
R
Raimundo Junior
Colombo - PR

Espuma banco dianteiro Celta LT 2012

Olá amigo, Celta LT 2011/2012, não aguento mas que 1 hora, em viagens, dirigindo, doi muito as costas, na parte de baixo, parece que estou sem espuma banco e encosta muito em ferro ali no banco. Outra, que se cento no do carona, e bem mas alto a espuma e banco. Tenho que injetar ou trocar esta espuma?
F
Fabio da Silva
São Paulo - SP

Motor Fumando

Bom dia ! Tenho um CELTA 2003 e nesta semana começou a fazer um barulho no motor e depois disso começou a sair uma fumaça branca do escapamento. Logo quando ligo sai bastante fumaça. Alguém sabe dizer se é só o cabeçote ou vou ter que fazer o motor inteiro ? Já aconteceu com alguém? A um mês troquei o óleo e o filtro.
R
Vc trocou óleo e filtro de óleo? Tem videos que mostra isso, com filtro de ar muito sujo...

Carro morre ao pisar na embreagem

Tenho um celta 2002 1.0 que morre ao pisar na embreagem e não ascende luz da injeção, ja troquei cabo de vela, vela, sensor de temperatura, sensor de velocidade e nada se resolveu, levei em outra oficina e o cara disse que é o atuador da marcha lenta, alguem pra me ajudar???
V
Vladimir S. Danil
Rio de Janeiro - RJ

Indicação de Combustível

Boa noite, tenho um Celta 2002 que não faz a indicação correta de combustível. Já troquei o sensor de nível. Fiz um teste com ele fora do tanque e funcionou normalmente ( simulei ele cheio, 1/2 tanque e vazio ), mas quando coloquei de volta no tanque, voltou a indicar errado. Também verifiquei se a Boia estava prendendo, não vi nada que pudesse afetrar mecanicamente seu funcionamento. Alguém já teve um problema e conseguiu resolver? Grato pela ajuda.
V
Boa tarde,Vladimir. Tive um problema parecido com meu Celta 10/11. Ele não estava marcando corretamente o nível de combustível e do nada entrava na reserva. Demorei um tempo até descobrir que a bateria estava fraca. Depois que substitui a bateria, nunca mais tive esse problema com a marcação de nível de combustível.
Anônimo

Celta com problemas de partida.

Olá, estou com um problema, tenho um celta VHCH 2011 que vem apresentando um problema de partida, as vezes pega as vezes não, muitas vezes pega normalmente sem nenhum tipo de problema, e as vezes não pega de jeito nenhum. Logo quando comprei no final do ano de 2016 instalei um sistema antifurto. Que do nada se acionava cortando a injeção de combustível, troquei a Central é nada mudou desliguei o sistema. O carro começou a ter problemas de partida e só vem piorando. Levei em um mecânico de confiança da família que lá ficou uma semana, segundo ele testou tudo passou no escaner e não apresentou nenhum problema ele tem velas e cabos novos trocou o motor de arranque bomba de combustível segundo ele fez de tudo é o carro fica parado algumas horas e não pega. Alguém já passou por isso e pode me ajudar (carro depois que andar e estiver quente pega) é o sistema antifurto mandei desinstalar e deixar original o carro melhorou mas não está 100%.
T
Boa noite amigo estou aqui para te passar algumas dicas trabalho de mecânica há 12 anos já peguei um Celta com um problema assim se quiser as dicas me chama no zap se for do seu interesse 32 988395541
J
quando faz este tipo de serviço os cara liga o imobilizador no rele da bomba de combustível, que pode estraga ela ou os conector não estão se encaixando direito no rele, verifica o rele da bomba de combustível.
J
Mateus vc conseguiu resolver esse problema com seu carro? O meu Celta esta com o mesmo problema e até agora não consegui descobrir a causa..
M
Ola Matheus, tive problemas semelhantes , verifique o sensor de temperatura que do celta nao e no radiador e sim no motor, ele tambem controla injecao de combustivel, o meu as vezes pegava outras vezes nao pegava , parecia estar afogado entao conversando com um mecanico me falou do tal sensor , um dia que ele nao quis pegar eu simplesmente despluguei o sensor ele pegou na hora com o cabo desplugado a ventuinha fica direto, efetuei a troca do sensor e nunca mais tive problemas
1 curtida
W
Weskley Sena
Bonito - BA

Vazamento pelo retentor do virabrequim

Tenho um Celta 1.0 2002, o mesmo está com vazamento no retentor do virabrequim, por três vezes fui ao mecânico para esolver, uma vez q coloca o retentor ele fica sem vazar por algum tempo mas logo que dou a partida e ando o vazamento volta, sempre q abre novamente para ver o retentor ele está fora do lugar... o que pode está acontecendo, se alguém puder ajudar agradeço!
T
Pede seu mecânico para conferir de o eixo virabrequim está folgado se estiver muito folgado pode está machucando o retentor
T
Tiago Andre Seibert
Santa Rita de Minas - MG

Fica no Sol e Não da Partida Celta VHCe Spirit 2009/10

Boa tarde, estou com um problema em meu Celta VHCe Spirit 2009/10 ele fica no sol no meu trabalho e quando vou embora pela tarde ele da muito trabalho ´para pegar, alguém pode me ajudar sobre esse assunto? Já aconteceu com alguém? Já troquei cabos da velas, as velas, filtro de ar e de óleo e fiz limpeza de bicos, regulagem dos parâmetros e não resolveu... Alguém pode me ajudar?
 
Anônimo
Estou com um problema muito parecido tenho um celta spirit 2011 já teve respostas? Podemos trocar experiências.
T
Amigo pede para um chaveiro olhar com calma uma caixinha preta que tem ao lado da ignição e olhar e ver se o cold está tudo ok,um Vectra 2009 me bateu uma vez com esse mesmo defeito ficava n sol virava mais não pegava
M
Tenho o mesmo problema, provável que seja o corpo de borboleta, antes da primeira partida do dia abra o capô e tira o plug do corpo de borboleta e da partida .
M
galera pelo tempo e provavel que ja tenham resolvido , mas verifiquem o sensor de temperatura tive problemas parecidos e era ele
 
Agora
Carros
Shop
Explorar
Perfil