Logo do Carro Club Chevrolet
Lupa / buscar Lupa / buscar
Chevrolet Celta
266 seguidores • 151 opiniões • 418 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007 2006 2005 2004 2003 2002 2001

Fórum Chevrolet Celta

 
E
Erisvan Araujo da Cruz
Santa Inês - MA
há 17 dias

Problema de potência exagerada com o ar ligado.

Salve galera, tenho um celta 2008 e estou com um problema de perda de potência do motor, já levei em vários mecânicos, já foi verificado pressão da bomba, ponto do motor, engrenagem do eixo virabrequim, cabo e colocado no computador e nada . Um detalhe: a perda só é percebida quando o ar ar-condicionado está ligado e ele está com um barulho bem forte, mecânicos dizem que é o rolamento, porém está funcionando. Sempre perguntei se não era por conta do ar, mas alguns dizem que não. Se alguém já passou pelo mesmo problema e souber da solução, agradeço. Também suspeito do TBI.
M
Boa noite resolveu? o meu celta mesmo ano perde força quando esquenta nem o ar da pra ligar já troquei tudo que vc imagina e não acho o problema
J
há 2 meses

Celta 2003 painel adaptado com conta-giros não passa de 1000 RPM.

Boa noite! Eu tenho um Celta 2003, originalmente ele veio com um painel sem conta-giros, comprei o painel com conta-giros, (acredito que o painel seja do Celta Super), instalei tudo certinho, puxei o fio verde até o sétimo pino do chicote do painel, liguei o carro, e ele não passa de 1000 RPM. Ele trabalha normalmente, porém você percebe uma ''descalibração'', já pesquisei no YouTube, vi diversas pessoas com o mesmo problema, porém não encontrei a solução. Alguém tem uma luz?
W
Wanderlei Dalagnol Filho
Joaçaba - SC
há 4 meses

Luz de Injeção

Boa tarde amigos Celteiros! Adquiri um Celta LT 2015, literalmente ontem a tarde hehe Está com luz de injeção acesa pra variar, e durante a aceleração, dá uma falhadas e pipocos pelo escapamento... Partida normal, é quando o motor chega na temperatura de trabalho! Alguém já teve um problema parecido? Grato pela colaboração dos amigos!
W
Wanderley
Brasília - DF
há 5 meses

Entrando ar quente pelas entradas dos difusor

QUANDO ANDO POR UM CERTO TEMPO E O MOTOR ESQUENTA; REPAREI QUE ENTRA MUITO CALOR PELAS SAIDAS DE AR INTERNAS DE AR; COMO SE TIVESSE LIGADO O AR QUENTE DO CARRO !!!!! Porém meu carro nem ar condicionado nem quente ele não tem básico. AO PONTO DE SE COLOCAR A MÃO NA FRENTE E SE DEIXAR MUITO TEMPO NÃO DA PRA AGUENTAR !!!!! SE ALGUEM SOUBER DE ALGO OU TIVER ALGUMA OPINIAO A RESPEITO !!!! VALEU PESSOAL !!!!!!
1 curtida
F
Felipe Skorek
há 3 meses
O meu acontece isso também, aparentemente é normal, no verão costumo deixar a circulação de ar ligada e os difusores fechados
G
Gabriel Go Takano
Caxambu - MG
há 6 meses

Problema na seta

Bom dia Pessoal! Tenho um celta 10/10, com seus 112k rodados ja. Estou tendo um problema que nao vi mais ninguem falando: quando aciono a seta, nao se acende nenhuma luz, dispara um ruido que parece um rangido e o velocimetro fica doido. Ja troquei o fusivel e nao resolveu, mas meu pisca funciona normalmente! Alguem sabe o que pode ser? Abraços!

Celta flex 2p spirit 1.0 não passa de 100km/h

Pessoal boa tarde Eu tenho uma celta 05 modelo 06 flex spirit duas portas o problema que estou tentando descobrir é o seguinte! O carro não passa de 100km/h na rodovia ja troquei as seguintes peças e o problema continua 1 velas 2 cabos de velas 3 bobina 4 limpeza e teste de bico injetores ok 5 filtro ar 6 filtro combustível 7 teste de catalisador ok 8 teste de sonda lambda e limpeza ok 9 correia dentada no ponto engrenagem do virabrequim ok 10 troca do sensor oxigênio o que pode ser? sera que agua benta resolve? ele liga de boas o motor demora uns milisegundos a mais pra subir rotação mas funciona de boa na cidade mas na pista parece uma lesma!
 
Claudio Fidelis
Carapebus - RJ

Carro passou por enchente

Minha cidade sofreu uma enchente e na garagem estavam o meu celta e o Fox do meu pai. O dele já está ok, o meu ainda está no mecânico. O dele precisou trocar um modelo da chave que queimou e que não deixa dar a partida (esqueci o nome, mas tem a ver com a codificação da chave). O mecânico disse que o do celta também queimou. Ele tem o equipamento pra codificar a chave e fez no Fox. Mas no caso do Celta, ele disse que tem que ser outro equipamento, que faz a codificação da chave, junto com o painel e que só a linha Chevrolet tem isso. Nunca ouvi falar nisso. Alguém sabe informar? Alguém já passou por alagamento com o Celta e precisou mexer no carro, principalmente nesta questão que relatei? Obrigado.

Celta sem força e oscilando rotação depois de aquecer.

Estou com um problema no meu celta ano 2014. Assim que ligo ele o funcionamento é normal, após um tempo ligado ele fica "pesado", principalmente com o ar condicionado ligado, até para manobrar ao girar a direção ( hidraulica ) a rotação cai pra 500rpm, e o acelerador pratricamente n responde, tem q afundar para acelerar pouco. ja foi verificado todo sistema de injeção em mais de uma oficina e nada... trocado cabo de vela, vela, limpeza de bico, verificado sonda e bobina.
M
Boa noite resolveu? O meu está do mesmo jeito

Queima de óleo somente ao ligar o motor

Colegas tudo bem ? Tenho um celta 2008. Fiz o cabeçote ( parte de cima do motor), assentamento de válvulas e troca dos tuchos tmbm. Quando ligo o motor as vezes sai uma fumaça azul ( queima do óleo) e depois para e fica tudo normal e sem problemas. Alguém poderia me dizer/explicar o que pode ser ? Abraços a todos.
F
Felipe Skorek
há 3 meses
pelo defeito relatado, pode ser a vedação das válvulas que deixam passar o óleo do cabeçote para a câmara de combustão, quando está começando a apresentar desgaste elas somente vedam quando o motor está aquecido

Bicos do celta vhc flexpower no celta vhc gasolina.

Olá, gostaria de saber se alguém já colocou os bicos no celta 1.0 vhc flexpower 05 a 08 bicos bosch, no celta 1.0 vhc só gasolina 2003 com bicos Delphi, e quais adaptações foram necessárias? Sei que a vazão dos bicos é bem próxima e trabalha na mesma pressão de 3Bar, quero comprar o conjunto flauta e bicos bosch. Motivo; os bicos originais Delphi, tem apenas um furo e não pulverizam o combustível, já os bicos bosch do flexpower tem 4 furos e pulveriza o combustível, espero lenta mais equilibrada e uma leve economia de combustível.
L
Leandro S
Santos - SP

Celta 2005 1.4 partida com motor frio marcha lenta fraca barulho de correia

Tenho um celta 2005 , 1.4 ele começou a desligar sozinho quando eu estava andando, só ficava ligado se ficasse acelerando. Fui no mecânico ele trocou a junta do coletor de admissão que estava dando entrada de ar e resolveu o problema. Mas antes de descobrir o real problema ele fez uma limpeza nos bicos que estavam ótimos... E limpeza no TBI também ... Agora o carro quando está com o motor frio principalmente de manhã primeira partida fica fraco a marcha lenta, chega a tremer um pouco o motor , além do barulho de correia (grilo) A correria dentada e do alternador foi trocada em abril tem 10mil km rodados . Cabos e velas novos tem 4 meses . 12mil km Tenho que esperar uns 2 minutos o carro firmar sozinho para sair com ele. Não baixa água nem óleo. Foi feito o teste de compressão dos cilindros tudo ok. Se alguém já passou por isso e puder me ajudar agradeço.

Problema na primeira Partida, ou após ficar estacionado no Sol.

Olá amigos, estou com problema na primeira Partida pela manhã ou após ficar estacionado no Sol, já troquei bateria zera Moura, comutador 2x em um ano, alguém com alguma proposta para resolver?
C
Carro Club
há 11 meses
Fala Fábio, o meu também está com esse problema hoje inclusive ele morreu depois de dar partida com ele no sol, outro brinde de b.o é o marcador de velocidade que não funciona as vezes, ainda não resolvi o problema porém quando souber estarei entrando em contato.
P
Pedro Henrique Formiga Rocha
Alto Parnaíba - MA

barulho de ronco do motor

galera, meu celta é 2004/2005 quando eu piso um pouco a mais no acelerador ele faz um ronquinho parecido com um kadron, só que mais baixo, isso sempre me incomodou e eu nunca consegui resolver o problema, alguém de vocês já teve? conseguiram resolver?
E
O meu também faz isso. Não faço ideia do que seja. Todo lugar que vou os caras mexem, trocam algo e nunca resolve.