Todos os anos 2016 2015 2014 2013 2012 2011 2009 2007 2006 2005 2004 2003 2002 2001

Fórum Chevrolet Celta

 
M
Marcelo de Santana
Rio de Janeiro - RJ

Carro difícil de pegar quando fica no sol

Boa tarde, vi uma postagem parecida com o problema que venho passando, tenho um Celta lt 2015 e quando o carro fica muito tempo parado em local que pega muito sol ele fica ruim para ligar, mais alguém já passou por esse problema? Alguém saberia como resolver esse problema?

CODIGO DEFEITO PO230

Erro p0230 - motor morre! P0230 - Não sei mais o que fazer! 1 - Troquei a bomba de combustível; 2 - troquei o relê (vermelho) da bomba; 3 - troquei a válvula que fica na flauta (conector vermelho), tambem cortei e soldei o conector que fica abaixo do filtro de combustível do motor que vai para a válvula da flauta. 4 - troquei a válvula drv da bomba injetora; 5 - troquei o pré-filtro (traseiro) e o filtro dianteiro (do motor); Sintomas atuais: Demora para pegar,como se estivesse sem combustível. Depois que está funcionando, dá erro p0230 e morre. As vezes fica uns 40 minutos trabalhando na baixa. As vezes apaga a MIL sozinha outras vezes tenho que apagar. Observei um pequeno detalhe, quando dá erro (morre), se tento ligar logo em seguida o motor morre logo, se demoro alguns minutos (como que se esfriasse alguma coisa) ele demora mais um pouco para apresentar o erro, dá por exemplo prá rodas as vezes uns 2 kms! Já ajudei muitos membros do fórum, mas agora eu que estou precisando muito, agradeço toda e qualquer ajuda. Por favor, alguém poderia me dar uma luz! Muito grato pelas respostas
R
Talvez poderia ser defeito na bobina. ''Seu carro está gastando além do normal, falhando e com desempenho abaixo do esperado, o problema pode estar na bobina de ignição,muitas vezes impedindo o funcionamento do veículo.''
E
Eduardo Fragoso
Vitória da Conquista - BA

conta giros

ola,tenho um celta 2006 1.4 estalei nele um painel com conta giros se nao me engano liguei no fio verde, mandei um cara estalar um alarme positron nele e ele acabou desligando o fio do conta giros, percebi que estava desligado e liguei novamente so que agora ele nao esta marcando mais correto quando estou a 80 a 100 km ele marca 5000 rpm porque sera ?

Reserva Celta life 2007 não acende a luz da Reserva

Boa noite possuo um celta life 2007 e estou com a seguinte duvida, a luz de reserva nunca acendeu é bem provavel que seja algum problema na boia ou no sensor, ou esse modelo do celta já vem assim de fábrica.
2 curtidas
L
Tambem estou com mesmo problema dese ate perto da reserva e nao acede luz e acaba gasolinas
1 curtida
A
André Oliveira
João Pessoa - PB

Esguicho de agua do celta e movimento do limpador

Olá pessoal, gostaria de saber alguma dica sobre o que tá acontecendo com meu limpador de para brisa do celta 2003. Ele quando acionado na alavanca funciona normalmente em todas as velocidades, o problema é quando aciono o esguicho de água que estava entupido, e após mecher e desentupir o esguicho, quando o mesmo é acionado o limpador não funciona. Funciona apenas quando aciono a alavanca do limpador. Será que ao desentupir o esguicho forcei muito ou fiz algo que poderia ter provocado isso?
C
Claudio Cesar de Castro
Uberlândia - MG

tierei bateria agora setas piscam

bom dia tenho um celta ano 2010, esse final de semana tirei a bateria logo q recoloquei, as setas ficam piscando quando ligo a chave. ele nao tinha esse problema bateria novapouco uso o que pode ser q aconteceu sera que tem algum resete. por favor me ajudem
I
Irineu Neto
Limeira - SP

virabrequim

tenho um celta 1.4 2005, e tive problema com o virabrequim ele comia a ponta da engrenagem e a partir dai nao tinha mais potencia ja troquei o virabrequim , mas acho q continua com muita vibração alguem sabe porque esse problema acontece? estou pensando em trocar o carro por causa do problema

DEFEITO MISTERIOSO - CARRO DESLIGA-LIGA-ACENDE LUZ DA INJEÇÃO

Pessoal, se vocês não me ajudarem só cristo mesmo. Bem, minha saga começou quando notei meu carro meio sem força numa determinada tarde. Segui caminho ruma à casa de uma peguete e depois dela entrar no meu celta, o bicho acende a luz da injeção e começou a dar uns solavancos, desligando e ligando em seguida. Acabou ali o meu passeio e começou o suplício. Observei que ele do nada desligava e voltava de novo, tanto que as travas acionavam e a bomba religava em questão de segundos...tudo muito rápido, um liga-desliga. Levei o carro a uma oficina elétrica e o cara passou quase três dias até "diagnosticar" o defeito. Segundo ele, eram os aterramentos. Ele refez os aterramentos do motor, da caixa de fusíveis e acho que o do motor de partida também. Depois disso, o carro pegou maravilhosamente. Fui pra lá, pra cá, pra cima e para baixo e o defeito não aparecia. Um detalhe importante: tinha a impressão de que os solavancos e o desligamento surgiam conforme eu passasse em buracos ou se freasse bruscamente. Então, passei quase um mês com o caro sem sinal do defeito... Eis que o defeito aparece de novo, só que com uma frequência menor. Se antes eu mal podia andar com o carro, hoje ainda posso usá-lo, mas sem aquela confiança, com medo dele brecar no caminho. Vez e outra a luz da injeção liga e o carro morre. Engraçado que escuto uns estalos na caixa de fusíveis, tipo: "tic tic". Falando com um professor de mecânica do IFAM, ele me disse que seria um mal contato na centralina, sei lá, que estaria ocasionado esses "cortes" e me recomendou trocá-la. Mas, assim, ele sequer examinou o carro e, também, não quero deixar o carro nas mãos de uns gambiarreiros perto de casa. Se algum já tiver passado por um problema parecido, peço que contribua comigo dando sugestões.
D
Estou com esse mesmo problema. Vc ja conseguiu resolver?
C
Cirineu Krupa
Contenda - PR

motor afogando

Bom dia galera. Tenho um Celta VHC E 2012, estou usando etanol, quando o motor ta frio ele injeta a gasolina e pega normal. Motor quente também funciona oK, mas quando fica parado por algumas horas e a temperatura cai para uns 20graus ele afoga injeta somente combustível. Para funcionar é necessário usar uma chave de venda na borboletas. Alguém pode me dar uma digas? Já levei na oficina e no scanner não consta nada.
S
Sergio Ramos
São Paulo - SP

Farol Baixo não funciona

Tenho um Celta Spirit 2005, em minha ultima viagem a noite simplesmente o farol baixo desligou sozinho, fiquei somente com o farol alto e lanterna. Verifiquei os fusíveis e estão em ordem, as lâmpadas também.. Alguém saberia me indicar o que seria ? fiação ? Obrigado.
D
Olá amigo, aconteceu comigo , o motivo foi a troca da lâmpada de 55w para 100w, não instalei o relê gerando a queima da chave de seta !!

funcionamento

BOA TARDE? Tenho um celta que de uns dois meses pra cá quando ele fica no sol ele demorar pra funcionar,de manhã ele pega normal mas depois que ele fica parado no sol ate na sombra quando ta calor ele demora pra funcionar,parece que ele esta afogando já levei em um mecanico mas não resolveu o problema,alguém sabe me dizer o que pode ser desde já agradeço.obrigado?
W
O meu acontecia o mesmo e custaram achar o problema. Nem a chevrolet conseguiu.Mais levei num mecanico aki em petropolis Onixx auto center e descobriram que o problema era na borboleta do TBI.Regularam e nunca mais aconteceu isso de ter q ficar insistindo lra ligar.
 
Agora
Carros
Shop
Explorar
Perfil