Todos os anos 2016 2014 2012 2011 2010 2009 2008

Fórum Chevrolet Captiva

 
G
Gladimir de Mellos
Santo Antônio da Patrulha - RS

Captiva 3.6 pula corrente no comando de trás

Boa Tarde! Minha captiva 3.6 v 6 2009 está com um problema cronico e não sei mais o que fazer... Quando comprei mandei instalar gnv poucos dias após a compra e por coincidência ao testar a mesma trancou um tensor que pressiona a correia de trás, Tive que trocar valvuladas, fazer sentamento, troquei o kit corrente com tensores tudo feito em SC. voltei com o carro p RS fui fazer revisão no INMETRO e dessa vez quebrou o mesmo tensor, levei em um mecânico e coloquei outro tensor a mesma anda 1 ou 2 meses e pula os dentes da corrente do mesmo lado saindo fora do ponto, já abrimos umas quatro vezes p colocar no ponto, Alguém já teve esse tipo de problema? outro problema que ela tem é Ficar pedindo manutenção na transmissão automática... Talvez traca de óleo e mesmo trocando o óleo ninguém consegue tirar isso, ela também acende a luz do óleo antes de ligar a ventoinha nos 95 graus as vezes nos 100 e em outras até em noventa graus, tive que colocar um botão e antecipo a ventoinha p evitar o problema, mas também verifiquei e notei que está sem a válvula. Será que pode ser isso ou o outro dono já mandou tirar p a água passar direto??? Alguém me ajuda ai... Obrigado!
R
Meu amigo, seu carro está com um monte de probleminhas que talvez resolvendo um vc consegue resolver vários. Então lá vai: COLOCA URGENTE DE VOLTA A VÁLVULA TERMOSTÁTICA. ESTES CARROS NÃO FUNCIONAM SEM ELAS. A RETIRADA DE VÁLVULAS TERMOSTÁTICA E PRA CARROS ANTIGOS, TIPO OPALA, CARAVAN ETC... SE ALGUM MECÂNICA TE FALAR QUE NÃO TEM NADA A VER.TIRA SEU CARRO DE LA E NUNCA MAIS VOLTA NELE
Anônimo

Luz da ignição

Boa tarde Tenho uma captiva ecotec 2012 Carro aparentemente muito bom,aconteceu o seguinte fiz uma viagem de contagem MG até o estado da Bahia tudo tranquilo quando cheguei em casa desliguei o carro normal porém quando fui liga novamente o carro nao dava partida imaginei que seria a bateria fiz uma ponte em outra bateria funcionou normal e não deu mais problema porém ascendeu a luz da injeção e parou de funcionar a partida remota(no controle)no mais nao notei nenhuma diferença. Alguém aí já se deparou com esse problema,ou tem alguma sugestão? Grato.Moises Soares
M
moisés a partida remota só funciona quando o carro tá 100% leve seu carro em um mecânico e passa o scanner nele e se não tiver erros peça que ele apague a luz de injeção se tudo estiver normal como você ta dizendo a partida remota vai voltar a funcionar
 
Anônimo
Obrigado Marco Antonio Agendei um horário em uma oficina na próxima segunda.

Ar condicionado desligado

Pessoal uma dica importante: quando aparecer no painel da Captiva: motor aquecimento/ Ar condicionado desligado: solução: trocar válvula termostática ok. É super fácil não precisa nem de pagar mecânico. Só olhar verificar no YouTube onde está localizada no carro, retirar as mangueiras de arrefecimento ( carro frio ein) esgotar a água trocar a válvula e depois reconectar as mangueiras e colocar água ok.
L
Ronaldo, bom dia! Meu carro aconteceu isso hoje pela manhã, voce teria ideia do valor dessa valvula termostatica.?
R
Meu amigo, média de preço no mercado livre: 100,00 a 140,00. Comprei a minha por 130,00 porque comprei em conjunto com o sensor de temperatura. Mas não utilizei o sensor de temperatura. Guardei ele. Só a válvula termostática resolveu meu problema
 
Amanda Leite
há 30 dias
Oi Boa tarde. Tbm tenho uma captiva ecotec 2010 a ventoinha está ficando ligada direta, o ar não funciona e aparece a luz de motor quente, já trocamos as válvulas termostáticas, o sensor de temperatura e a corrente de comando, também colocamos gás e trocamos o filtro de ar e nada resolveu! Eu adoro o carro, mas confesso que estou aborrecida. Teria alguma ideia do que investigar para resolver o problema?
R
Ola Amanda boa tarde. Bem eu sou muito curioso com mecânica de carros, vc fez trocas interessantes pra resolver o problema. Agora te pergunto o seguinte: e o fusível?? Vc verificou o fusível da ventoinha? Parece bobeira mas se ele der problema já era. E é uma peça muito barata que pode estar causando tudo isso. Na tampa da caixa de fusíveis na parte interna tem a indicação de cada fusível. As siglas correspondentes estão em inglês, mas olhando a tradução no Google da pra vc saber qual o fusível correspondente
R
Meu carro estava com este problema. Eu resolvi. Quando suspeitei que poderia ser a válvula termostatos, resolvi trocá-la. Pra minha surpresa quando abri o lugar onde fica a válvula, não tinha nenhuma lá no lugar. O antigo dono mandou tirar. Alguns carros funcionam sem a válvula termostatica. Em outros não. Ai eu só coloquei uma no lugar e resolvi meu problema
R
Outra coisa simples de se fazer Amanda antes der ir saindo gastar horrores no mecânico . Verifique as conexões dos fios do chicote do carro pra ver se estão bem conectadas, uma por uma. Inclusive os cabos da bateria se estão bem apertados e se não estão com zinabro ( zinabro é quando os polos da bateria ficam com uma crosta branca ao redor dela. Isso se limpa com bicarbonato de sódio. Coloca bicarbonato de sódio na água e joga sobre os polos, deixa agir um pouco, depois jogue água pra limpar.
R
Vou deixar meu contato caso vc queira alguma outra informação: 31 993595616 watss ap. Ok
R
Boa sorte
R
Amanda. Mais uma coisa, vc confia que seu mecânico realmente trocou a válvula termostatica?? Tem mecânico que fala que trocou, mas simplesmente tiram a que esta lá e não colocam outra no lugar. Pois como disse tem mecânico que acha que carros funcionam sem ela. Como te falei no.meu não tinha quando EU mesmo troquei. Tem mecânico que fala que trocou, pega o dinheiro do cliente falando que trocou. E na verdade só tirou e deixou sem nenhuma no lugar.
 
Amanda Leite
há 9 dias
Agradeço as dicas pessoal! As válvulas foram trocadas sim até estou com as antigas, tbm trocamos bateria, sensores, vou verificar se o fusível foi trocado, mas acredito que tenha sido também, e também fizeram revisão dos cabos. Cheguei a levar na Chevrolet mas não resolveram!
A
Alessandro Pujatti
Mariano Moro - RS

Perda Potência erro P2138

Caros colegas, minha Captiva 2011 2.4 injeção direta apresenta um problema crônico: notei que acontece em alguma subida mais ingrime, mas já aconteceu em estrada plana com acelerador em posição fixa. acende as luzes de injeção e controle de estabilidade, mensagem de Redução Potência do Motor e Manutenção Controle Estabilidade. Já passei em vários scanners e OBD, aparece o erro P2138. Já realizaei a troca de 3 pedais do acelerador e também a borboleta da entrada de ar. por vezes ando 600 km sem problemas e do nada aparece o erro de novo. Ocarro perde as potência e tenho que encostar, desligar o carro e eserar um tempo. Ele volta funcionar, mas mantem o aviso da injeção e manutenção controle de estabilidade, que após desligar o carro algumas vezes o erro não aparece na tela, mas na central mantém o registro P2138. Alguém pode me ajudar?
M
Alessandro aqui no forum lembro de ter visto um usuário que teve o mesmo problema se não me engano ele trocou alguma solenoide do carro para resolver isso. dÊ uma olhada nos topicos passado que você acha essa solução
R
Amigo, tive um problema desse na minha 3,6 2009. Fiz limpeza nas solenoides da caixa de marcha e foi resolvido.
Anônimo

Captiva 2.4 2012

Olá pessoal, tenho uma Captiva 2.4 ecotec que quando engato a ré e por incrível que pareça ligo o ar condicionado junto, faz um barulho bem estranho. O ar gelando muito bem, sem problemas aparentemente. Obrigado
M
Marco Antonio
Salvador - BA

carro morrendo na segunda partida

Pessoal boa tarde, meu carro começou a apresentar o seguinte problema. eu ligo ele de manhã normal e saiu com ele sem problema nenhum chego no meu destino e se demoro uma hora para liga lo novamente ele liga falhando e morre se eu tentar desligar na ignição quando ele esta falhando ele não desliga morre aos poucos. depois é só ligar ela novamente e ela funciona normal sem problemas nenhum, recentemente ela passou por uma limpeza de bicos injetores depois de 3 dias começou a dar esse problema alguém ai já teve esse problema e se sim como resolveu ?
R
Olá Marco Antônio, sou Ronaldo, lembra do meu problema que relatei a alguns dias atrás? " Manutenção controle de tração e manutenção estabilitrak"?? Pois é sabe o que era? Depois de pensar repensar e pesquisar: resposta: SENSOR DE ROTAÇÃO. acredita?? Pois quando eu fiz meu motor precisei comprar um e como era muito caro o original comprei um paralelo. Acredita nisso? O carro não aceita sensor paralelo. Daí comprei um original usado semi-novo no Mercado livre e adivinha:: PROBLEMA RESOLVIDO GRAÇAS A DEUS. obrigado por ter trocado aquelas ideias comigo ok. Meu watss: 31 99359-5616
M
Bom dia ronaldo meu velho. Lembro sim do seu problema ainda bem que achou a solução porque eu já tava achando que poderia ser sua central do abs com problemas. essa informação sua é de grande ajuda porque na minha o sensor de abs paralelo serviu bem mas com isso já ficamos ligados que a capriva pode não aceitar esses sensores. a minha já está normal fiz limpeza de bicos e tbi e tá uma beleza só que o T da conexão do arrefecimento trincou e tava vazando, esse final de semana comprei um novo e fui trocar depois do T trocado e o liquido refrigerante trocado por um novo no dia seguinte o carro tava vazando por outro lugar agora acho que a bomba de agua foi pro espaço vou deixar na oficina hoje para ver oque aconteceu.
R
Meu amigo Marco Antônio vou te faz uma dica ótima com relação a este " T" da próxima vez que for trocar vc compra em casas que vende tubos e conexões aquele " T" de latão e 3 espigões também de latão e coloca lá. No lugar daquele de plástico que vc trocou. O mundo pode acabar mas vc não terá mais problema com isso. Vi isso no YouTube. Já e o segundo carro que faço isso. Primeiro fiz na Montana agora fiz na Captiva. Fica ótimo. Tem que ser de latão ou de cobre pra não enferrujar. Gastei um total de 65,00. Há e compra também 3 abraçadeiras ok
M
Marco Antonio
Salvador - BA

Grupo Whats

Pessoal boa Tarde visto que tem uma galera com a Captiva não seria bom criar um grupo no whats relacionado ao carro? tipo sem conteúdo porno sem propaganda sem politica apenas para a galera se falar mais rápido e se ajudar nas questões sobre o carro ? oque acham?
1 curtida
C
já tem grupo, verifique no Facebook.
M
Sério? não sabia. é que eu não tenho facebook lkkkkkkkkkkkkkk
A
mande uma mensagem para:11-98366-8672 e peça ele para te colocar no grupo...
R
Eu pedi pro cara desse grupo de WhatsApp pra me adicionar e até agora nada
U
também gostaria de participar de um grupo de captiva.
Z
Boa noite! Me adiciona nesse grupo por favor! (21)986256660
S
Sergio Jorás
Rio de Janeiro - RJ

Captuva: motor com potência reduzida

Pessoal, minha Captiva 2009 está com um defeito intermitente: na primeira vez no dia que uso o carro, tudo funciona muito bem, mas, depois de 1h parado (com o motor ligado ou não), volto a andar e depois de 5 min ela indica "motor com potência reduzida". O carro fica extremamente fraco. Mal arranca e só chega a 60 km/h. As luzes de defeito no stabilitrak acendem. Um scanner usado durante o defeito só acusa defeitos "não presentes", como se o carro já tivesse se auto regulado e resolvido o que quer que fosse, mas o defeito estava acontecendo durante o uso do scan! Alguém já encontrou este defeito e conseguiu resolver? Obrigado!!

Manutenção Controle de tração e manutenção no estabilitrak

Olá tenho uma Captiva e o problema dela e o seguinte: começo a andar nela derrepente ela dá um tranquinho e cai o ponteiro da rotação e liga as luzes de controle de tração off. No painel aparece as mensagens: " fazer manutenção controle de tração e manutenção no estabilitrak" . Já olhei os sensores de cada roda e estão todos ok. No rastreador aparece o código DTC c0561 mais nada. Se alguém aí já teve este problema e conseguiu resolver. Por favor me ajude. 031- 99359-5616 Ronaldo. Este número e watts app também. Fico no aguardo. DEUS abençoe vocês
M
mEU VELHO boa noite. a luz do abs ta acessa no seu carro ? quando vi esse problema na minha era um sensor de velocidade da roda traseira codigo c0040. 561 pode ser defeito na central do abs , mal funcionamento do chicote de abs ou até bateria não dando conta do sistema.
R
Olá meu amigo, muito obrigado pela resposta. A luz do ABS não acende, só acende aquelas duas do carro derrapando e o ponteiro do conta giro vai. E no computador de bordo aparece as mensagens " fazer manutenção controle de tração e manutenção estabilitrak.
R
Com relação a bateria ela tem apenas 3 meses de uso e e de 70 amperes
M
entendo... mas já checou sua central de abs porque esse código DTC 561 geralmente é porque o sistema de tração foi desligado por algum outro problema ou seja o problema pode não está no stabilitrack e sim em outro componente. mais comum é o abs que impede o T.C de funcionar
R
Pessoal estou passando pra dizer que resolvi o meu problema acima. Era SENSOR DE ROTAÇÃO PARALELO. comprei um original no mercado livre e eu mesmo troquei tirando o coletor de admissão tive acesso ao Sensor. Tirei o parafuso com uma chave 10 e troquei. Rodei com o carro muuuuiiiittto e o problema desapareceu. GRAÇAS A DEUS. Já ia vender o carro por causa desse problema. E tomem muito cuidado com o tal do " scaner" isso é pra mecânico que não entende nada de carro. Pois foi passado o scanner no meu e o código de erro era: DTC c0561. Ninguém sabe o que significa. Este monte de mecânico no YouTube com scanner não sabem de nada e tem preguiça de pensar no problema.
S
Ronaldo, Tive o mesmo problema. O sensor de pressão baixa nos pneus está aceso?
M
Marco Antonio
Salvador - BA

Mangueira de entrada de at

Pessoal uma dica. Nao sei se vocês se lembram mas meu carro vinha apresentando de vez em quando erro p0013 de vez em quando. Acho que descobrir oque era. A mangueira que liga o motor a caixa de ar estava rachada e dando entrada de ar falsa no carro. Colei a mangueira e o problema sumiu. O carro quando apresenta esse erro fica falhando marcha lenta mas ansa normal.
F
Boa noite. A minha tá acontecendo a mesma coisa, em marcha lenta a rotação cai as vezes e quando estou andando as vezes ela falha um pouco a aceleração, e acaba perdendo um pouco de força, já troquei as velas. Se tiver alguma dica do que seja eu agradeço , a minha é 2.4 ecotec 2010
M
Fabio a minha depois que eu tinha feito limpeza dos bicos e da TBI ela oscilava em marcha lenta e as vezes morria quando ligava na segunda partida do dia, levei de volta conversei com o Mecanico ele resetou a injeção fez o aprendizado do corpo da borboleta e ela tá normal agora.
F
Obrigada meu amigo pela dica. Até então já tem três dias que está funcionando normal. Vamos pra frente
R
Renê de Souza Estevam
Brejo da Madre de Deus - PE

Carro falhando e perdendo força.

Pessoal,uma dica pra quem tem uma captiva e tá com problema de perda de força ou falhando (principalmente quando pisa mesmo no pedal) ,antes de gastar dinheiro com troca de peças façam o que eu fiz e deu certo. Retirem o tanque de combustível e façam a desmontagem e limpeza da bomba de gasolina,certamente a peneira da bomba estará entupida e o copo cheio de sujeira,não sou mecânico e eu mesmo fiz isso depois de ver um vídeo no youtube.Meu problema foi resolvido sem gastar nada.
M
ótima dica meu irmão! o problema da captiva é só dar para tirar a bomba tirando o tanque. ai só na oficina no meu caso meu carro ta fazendo aquele barulho castanhado quando da a primeira partida do dia troquei a eletrovalvulas que estavam quebradas mas o barulho persistiu
S
Renê, aparecia a mensagem de potencia reduzida no seu painel?
R
I
Israel Cruz
Campinas - SP

Lanternas de freio não acende.

Boa tarde pessoal. Tenho uma Captiva 2011 AWD sport. As lanternas de freio não acendem. O brake light funciona normal. Já testei todas as lâmpadas, micro do pedal e todos os fusíveis. Não consegui achar nada de anormal. Alguém pode me dar algumas informação. Obrigado pela atenção.
1 curtida
A
existe um relé de freio lá na caixa ao lado das baterias, ele queima fácil. pega o relé do farol de milhas e troca de lugar. só isso.
1 curtida
Anônimo

Mudar viscosidade do óleo

Comprei uma Captiva 2012, ela estava com 89.000km. Troquei o óleo com 96.000km. Essa semana com 103.000km verifiquei o nível e baixou 2 litros. Eu estava usando óleo Selenia 5w30. Um mecânico me recomendou usar um óleo mais viscoso, 10w40. Alguém teve experiência parecida? Recomenda a mudança do óleo?
M
Não faça isso!! só use o óleo recomendado pela fabricante nesse carro captiva é normal baixa óleo, e é muito sensivel ao tipo de óleo que você usa. trocar esse óleo é pedir para ter problemas. detalhe que o meu eu troco filtro e óleo a cada 5000km
R
A minha estava assim. Troquei os anéis das camisas e parou. Há também troquei os retentores de válvulas do cabeçote. Verifique se a sua não está com vazamento no motor. Se não tiver pode ser o mesmo do meu. Passe o dedo na boca da descarga e verificar se está com borra preta. Se tiver: se prepara meu irmão

Alavanca de cambio

Boa tarde tive um problema com a alavanca de câmbio da captiva pois a mesma travo em P e não consegui destrava mais mesmo pisando no freio olhei um vídeo que mostrava que no motor dava pra muda a macha e coloca no neutro fiz isso pra guinchado só que a alavanca continua travada nos outros carros automático tem um botão no câmbio que destrava a alavanca na captiva não estou achando se alguém soube por favor me diga ou me fale algum.video que tenha com o link

Ar condicionado Não funciona

Bom dia eu acabei de comprar uma captiva 2011 e o ar dela não funciona. Levei para olhar o defeito constaram que é na parte elétrica. O Rapaz olhou e não encontrou nada... Antes ela não marcava no painel a temperatura ambiente e agora está marcando -40 graus. E como ela não marca a temperatura correta o ar não aciona. Foi verificado às fiações o sensor e ela continua marcando essa temperatura. Já fiz reset de bateria e nada rezouver. Liguei sem o sensor e continua marcando os 40 negavitos. Alguém já teve um problema parecido e sabe me dizer como rezouver...
M
Bom dia meu velho já olhou a placa de comando do ar ? já olhou os Relés do ar condicionado? sobre a placa ela queima muito um C.I esse defeito é mais comum nas captivas com ar digital se você olhar e ver o tal C.I na placa e estiver queimado antes de comprar outra placa leve em um bom técnico de eletrônica e peça para que ele substitua o relê
C
Claudiney Carlos Costa
Carmópolis de Minas - MG

modulo inginiçao captive 3.0 2011

boa noite alguem ja teve problemas com o modulo ing da captive 3.0 2011 meu carro funciona tudo certinho mas e so aquecer um pouco que ele apaga e nao da nada na chave, ai e so esperar esdriar, e pronto tudo volta normal,levei em varios lugares e condenaram minha modulo de ing. alguem ja passou por isso ai ja nao sei oque fazer alguem tem uma oficina especializada em captive pra me indicar em bh ou regiao
P
Qual foi a solução amigo? Era o módulo mesmo?
 
Agora
Carros
Shop
Explorar
Perfil