Todos os anos 2014 2013 2012 2011 2010

Fórum Chevrolet Agile

 
J
Jhonis Pereira Caldeira
Campos dos Goytacazes - RJ

agile 2011 polia menor do virabrequin

a polia menor do virabrequin apresenta uma folga no encaixe , já quebrou duas polias dessa e uma da grande, algém ja teve problema igual? quero saber se da pra ajustar a cava do eicho que encaixa a polia num torneiro ou é melhor comprar um eixo desse e mandar trocar , já vi o preço do eixo virabrequin custa em media 700 reais.

Ar condicionado

Boa noite, estou com o seguinte problema no ar condicionado do meu Agile: tem hora que ele funciona perfeitamente, mas tem hora que o compressor liga, mas não gela nada, é como se estivesse apenas ventilando. Já foi trocado a válvula torre, pois, o cara que fez avaliação disse que seria isso, mas infelizmente continua do mesmo jeito. O gás está ok, relé ok, tudo certo, mm as horas gela e outra hora não. Se alguém já teve esse problema e puder me ajudar ficarei grato, pois, não queria ficar gastando dinheiro trocando peças e mais peças. Obrigado
L
Boa noite amigo, O meu aconteceu isso ontem. Encaminhei sua msg pro meu eletricista pra nos ajudar. Caso tenha resolvido compartilhe por favor.
F
O meu está acontecendo a mesma coisa.
J
Junior Almeida
Nova Hartz - RS

Agile desliga do nada

Meu agile 2013, vem apresentando alguns problemas à alguns dias. Estou andando com ele e do nada acende a luz de injeção e ele morre e não liga mais, nem virar chave pra tentar ligar ele tenta, simplesmente acende as luzes do painel e tudo mais, mas não liga. Depois de algumas horas parado, ele volta a ligar e funcionar extremamente fraco e falhando e com a luz de injeção ligada.
3 curtidas
R
CARO AMIGO EU TAMBEM TENHO UM AGILE 2013 E APRESENTA O MESMO PROBLEMA VOCE CONSEGUIU RESOLVER O PROBLEMA NO SEU AGILE? GOSTARIA DE SABER O QUE RESULTA TAL PROBLEMA POIS MEU ELETRICISTA NÃO CONSEGUIU IDENTIFICAR.
1 curtida
 
resolveram o problema?

Mensagem painel ABAST

Boa tarde!! Tenho um Agile ano 11 hoje usando o carro um terminal da bateria soltou eu liguei novamente e está tudo ok funciona normal o carro, porém ao reparar no painel de informação tem a mensagem de abastecimento, achei que mudar na alavanca da direita daria certo no botão do computador de bordo, ele até muda mas depois que desligo o carro e ligo novamente a mensagem está lá de novo assim não sei como saber quanto tenho de autonomia de combustível pra rodar
2 curtidas
E
Faça um reset, mude para tela de autonomia e segure pressionado o botão da frente da alavanca direita. Você pode também retirar o fusível 2 por alguns segundos.

Alto falante traseiro não funciona mesmo trocando os alto falantes

Olá , sobre o alto falante das portas traseiras e fácil resolver, saque para fora o aparelho de som , vá até o plug do som ,depois procure os fios com as cores verde , verde com preto e roxo, roxo com preto, cada par de cores que mencionei é uma saída de audio traseiro totalizando duas saidas . Agora pegue o alto falante encoste o fio positivo do alto falante no fio verde e o negativo do alto falante no fio verde com preto e ligue o som . Se sair áudio no alto falante e porque a saída do aparelho está boa e aí é problema de fiação na porta traseira , faça a mesma coisa com os fios roxo .
M
Marcelo Alves
Juquitiba - SP

Consumo de combustível

Bom dia amigos adiqui um agile ano 2009 2010 ele está com alto consumo de combustível na cidade ele faz 5 km por litro já troquei bobina velas cabo o antigo dono dele quando ele compro a 1 ano e meio atrás ele disse que era econômico depois de um tempo ele falou que começou a gastar. Oque pode ser me ajuda eu vejo vários videos no you tube falando do consumo e muito bom tem uns que faz até 9 km por litro na cidade no álcool
1 curtida
E
Você não falou qual combustível está usando, mas é provável que a sonda de admisão não esteja identificando a mistura atual. https://forum.oficinabrasil.com.br/d/topico/gm-agile-1-4-ano-2010-resolvido-84995.html
Anônimo

Travas

Olá, alguém pra da uma ajuda Agile 2012 parou de funcionar o alarme na chave ele não aciona já troquei a bateria , já fiz o reserve tentei programar com aparelho scaner mas não vai ...
1 curtida
 
Anônimo
fiz isso agora o carro nao liga, acende tudo mas nao da partida. klascou, alguem ai ...
C
Carlos Alex
Atibaia - SP

Falantes Traseiros

Bom dia a todos, adquiri recentemente um Agile 2011, os falantes traseiros dele não estavam funcionando, quando abri notei que estavam bem estragados, então troquei por novos, mas mesmo assim depois de instalar, ainda não estão funcionando, como faço para descobrir se o problema esta na porta (fios) ou no próprio som?
L
Olá , sobre o alto falante das portas traseiras e fácil resolver, saque para fora o aparelho de som , vá até o plug do som ,depois procure os fios com as cores verde , verde com preto e roxo, roxo com preto, cada par de cores que mencionei é uma saída de audio traseiro totalizando duas saidas . Agora pegue o alto falante encoste o fio positivo do alto falante no fio verde e o negativo do alto falante no fio verde com preto e ligue o som . Se sair áudio no alto falante e porque a saída do aparelho está boa e aí é problema de fiação na porta traseira , faça a mesma coisa com os fios roxo .
E
Elizeu Santos
Rio de Janeiro - RJ

Agile demora a pegar

Boa noite, tenho um agile ltz 2010/2011, despois que coloquei gasolina em um posto Ele começou a engasgar quando eu ligava, coloquei depois gasolina power shell, tive que trocar a tampa da bomba de combustivel estava rachada na parte do regulador de pressão, fiz também a aprendizagem da boia e agira ele esta demorando a pegar, antes pegava de primeira, limpei os bicos e o tbi, mesmo assim demira, eu faço da seguinte maneira para pegar; dou partida desligo e em seguida ligi novamente e ele pega, alguém ja teve um problema assim? Fico no aguardo e muito obrigado.
L
Leandro Ferreira
Pindamonhangaba - SP

Marcador de Consumo Total

Boa tarde, Tenho um Agile 2010, e o marcador de consumo total parou de funcionar, alguém ja teve este problema ?
A
Leandro resolvi a questão da seguinte maneira: após virar a chave painel ativado busque consumo total e pressione a letra R botão inferior ao botão das trocas comando computador S (localizados na alavanca limpador parabrisa) abraço
A
Adalberto Ibrahim
Guarulhos - SP

Retrovisor interno

Bom-dia: Gostaria de obter informações de como trocar o retrovisor interno, o do meu Agile esta muito ruim, com borda manchada. Mas não achei nenhum post ou video dando detalhes de como soltar o velho e instalar o novo sem prejudicar o parabrisa. Obrigado.
1 curtida
M
Bom dia amigo tem um parafuso atrás do retrovisor entre o retrovisor e o parabrisa e um parafuso preto cheio de estrias preto a chave pra soltar e torque só soltar ele e colocar o retrovisor espero te ajudado bom dia
1 curtida
G
Gilmar Souza
Manaus - AM

Agile 2011 com o som modo SEGURANÇA

Boa noite a todos! Possuo um AGILE 2011 eestou com problema com o SOM...travou com a palavra SEGURANÇA e não consigo restaurar...ja tentei apertar algumas teclas como VOLUME,LIGAR/DESLIGAR,SCAM e não funcionou..SERA que alguém pode me ajudar? o que devo fazer?
1 curtida
J
Boa noite! Tive esse problema quando desligaram a bateria do carro, mas é simples, vai no painei de fuzivel interno se o seu carro tem trava, escolha o fuzivel na posição seis (6) verde retire por 10 segundos e vire a chave, depois volte a chave na posição normal e coloque o fuzivel e aparecera coloque o código que está no seu cartão.
P
Pedro Peres
Arceburgo - MG

Acendimento Luz de Cortesia

Pessoal, boa tarde! Possuo um Agile 10/11 onde a luz de cortesia está acendendo sozinha. Com carro ligado ou desligado a mesma acende e apaga. Foi desconectado os interruptores das portas pensando ser algo associado às portas e mesmo assim o problema continuou. Foi realizado uma limpeza dos pontos de aterramento e o problema também continuou. Alguém já passou por esse problema?
 
Agora
Carros
Shop
Explorar
Perfil