Logo do Carro Club Chevrolet
Lupa / buscar Lupa / buscar
Chevrolet Agile
160 seguidores • 105 opiniões • 294 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2014 2013 2012 2011 2010

Fórum Chevrolet Agile - Mecânica - Geral

 
há 10 meses

Agile 2013 água sumindo

Bom dia, gostaria de uma informação, pois o líquido de arrefecimento do meu Agile ano 2013 está baixando quando eu ligo o ar condicionado, alguém tem ideia do que pode tá acontecendo?
 
Amigo, leva em um especialista em arrefecimento, talvez seu radiador pode ter micros furos e faz com que a água vaze. Por conta do radiador estar em alta temperatura, a água que vaza pode evaporar não deixando vestígios desse vazamento.
1 curtida
W
Boa tarde. Concordo o Alex, tive que trocar quase todas as mangueiras q estavam vazando e ainda continuou o líquido descendo. Comecei a procurar no radiador e achei o furo. Comprei outro radiador eu mesmo instalei. Deu tudo certo.

INFORMAÇÃO

Olá, para alguém que se encontra com um problema com o Agile em relação a perda de potencia andando e poucos segundos volta ao normal e acendimento da luz de injeção no painel. Tive esse mesmo problema logo que comprei meu Agile, tenho um tio meu que trabalha a nos em uma concessionário GM e ele relatou um problema crônico que é BOBINA. Deve ser trocada por uma original e deve ser feita a reprogramação da árvore de manivela. O meu funcionou e nunca mais tive esse problema.
6 curtidas
H
Émerson, você é de que cidade? Gostaria de saber em que lugar realizou o serviço, pois tenho problema

Carro Perdendo aceleracao e morre

Gente meu agile esta perdendo força e morre já troquei velas nao era, fui passa scan naoencontra defeito... apenas uma peça no pedal da embragem este pode ser motivo...
W
Boa tarde, tranquilo ! Verifica como está o TBI do carro ( corpo de borboleta ), essa peça quando muito carbonizada, apresenta esse tipo de falha. Esse tipo de limpeza é feito em casa mesmo só comprar um descarbonizante ( CAR80 ) na minha cidade custa 20 reais a lata, pega alguns vídeos no youtube que dá pra fazer em casa, se não tiver segurança em fazer leve em um mecânico, mas cuidado com o valor que será cobrado pois é uma manutenção simples de ser feita, não é tão trabalhoso e mão de obra barata.
T
Thiago Gomes Duarte
Rio de Janeiro - RJ

Oleo Easytronic - Agile LTZ 2013/14

Prezados, Alguém sabe informar / confirmar se o oleo do cambio é o "Óleo De Cambio Tutela Cs Speed 75w - Dualogic E Imotion" Em geral oleos de transmissão tem este 75w de indicador, mas vi outras viscosidades e no manual nada informa. Agradeço antecipadamente Abs Thiago
 
eu na duvida sempre passo o chassi para a revendedora chevrolet e eles passam a peça correta
1 curtida
F
Fabio dos Santos Tavares
São Bernardo do Campo - SP

ruído freios Ágile 2009/10

Bom dia! Comprei um Ágile 2009/10. Ele apresenta um ruido (não agudo) quando freio. Além disto, teve um dia que ao frear, o pedal chegou até ao assoalho sem que o carro freasse logo. Sabem dizer o que pode ser e onde posso resolver o problema?
L
Verifica se tem algum vazamento. Verificar pastilha e sapatas traseiras. E o cilindro mestre de freio.
F
O meu era assim troquei tudo s´resolveu com a troca do cilindro central, ele não travava a roda de jeito nenhum agora trava as quatro.

G N V GERAÇÃO 5 NO AGILE

Instalei no meu Agile LTZ 12/13, GNV geração 5, de um tempo para cá o carro começou a apresentar falha na acelaração, quando estou andando no gás, e quando ligo o ar condicionado essas falhas são mais intensas e constantes, para sair então com o carro estando em ponto morto, o carro quase que não tem aceleração, já troquei cabo, vela, e ate bobina, o carro melhorou um pouco mas logo no dia seguinte voltou a apresentar o mesmo problema, levei em outra oficina, e o mecânico alegou ser bobina, sendo que tinham dois meses que havia feito a substituição, e ate porque na gasolina o carro anda e desenvolve normalmente. Já sugeriram que o problema esta na Sonda Lâmina, outros já me falaram que pode ser excesso de pressão(gás), do ar condicionado. Estou cansado de achismo, se algum proprietário de Agile, já passou por esse tipo de problema, peço por favor que me ajude.
 
Se for bobina ignição so troque por original