Logo do Carro Club Chevrolet
Lupa / buscar Lupa / buscar
Chevrolet Agile
160 seguidores • 105 opiniões • 294 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos
2011
2014 2013 2012 2010

Fórum Chevrolet Agile 2011

 
F
Fabio Pereira
Rio de Janeiro - BR-RJ
há 2 meses

Restauração de arquivo do painel

Comprei um agile ltz 2011 e o acendimento automático dos farois, farois de neblina e luz de emergencia não funcioam. Levei em um eletricista de confiança que não encontrou problema nas ligações elétricas ou nos botões. Fazendo um teste com scanner, foi possivel ativar todos os items. Concluímos que o mais provavel é que o arquivo do painel tenha sido corrompido ou modificado. Falei com o antigo dono que me confirmou q ele precisou refazer o arquivo da chave e depois disso esses itens não funcionaram mais. Alguém conhece algum lugar, no Rio de janeiro que faça esse serviço? já procurei pela internet inteira e não encontrei ninguém oferecendo esse serviço de restauração de arquivo por aqui. #2011
há 4 meses

Sensor de velocidade do Agile 10/11

A uns meses meu agile 10/11 estava rodando sem o funcionamento do sensor de velocidade, hoje pela manhã (dia 25/01/2024) fiz a troca do sensor de velocidade e ainda sim não voltou o funcionamento do velocimetro, verifiquei os terminais do sensor antigo e da conexão que vai no sensor e nenhum dos dois estão oxidados, verifiquei por curiosidade a caixa de fusiveis e nenhum deles estão queimados. Álguem com conhecimentos mais avancados poderia me orientar de como posso fazer com esse problema no meu veiculo?
 
Alex Eleoterio
Poá - SP
há 5 meses

Estalo debaixo do carro

Olá galera, estou com um problema extremamente difícil de resolver no meu Agile 2011 LT, quando peguei ele, ao arrancar com o carro, ele dava alguns estalos como se fosse barulho de rosca pulando, como se alguma peça estivesse solta, percebia que ao passar em elevações o barulho persistia e também fazia o mesmo barulho ao freiar. Levei meu carro ao mecânico e foram trocados os morcegos, todas as 4 buchas da barra estabilizadora, também as buchas da bandeja e os coxim inferior e lateral (próximo às correias). Porém, ao andar com o carro percebi que ao arrancar (fazendo rampa) ele deu um estalo e ao freiar, deu novamente o estalo, parecendo que há algo solto entre o motor e estrutura, ao entrar de ré no meu quintal, o barulho foi mais alto, alguém aqui tem ideia do que possa ser esse problema? Me perdoem caso não fui claro o bastante
W
Opa fala aí meu amigo. Quando comprei o meu estava com um barulho parecido. Tinha hora q algo ia quebrar. Levei em 2 mecânicos. Um falou q era trizeta e outro falou q poderia várias coisas. Como não confio em nenhum mecânico da cidade não deixei para fazer o serviço. Todo dia eu levantava o carro olhava,olhava tentando achar o problema. Tirei várias peças para variar e todas em perfeito estado. Resolvi tirar a manga de eixo e para minha surpresa o meu rolamento dianteiro estava quebrado saiu um pedaço na minha mão. Comprei e troquei os rolamentos acabou o barulho. Gastei apenas 150 reias somente a peça. Então se ainda não arrumou da um confere. Blz.espero ter ajudado
M
Maciel Siqueira
São Paulo - SP

Farol automático

Boa noite prezados, acabei de adquirir um Agile 2011 ltz e os faróis não estão acedendo no automático e também no momento em que destravo o alarme não acende o farol e nem os piscas não dão sinal, porém as travas e vidros acionam normalmente. Já girei para a esquerda até o final o interruptor do farol e não mostra no painel e outra coisa, quando ligo a meia luz do farol o milha acende junto e não consigo desligar o milha que fica no interruptor do farol. Alguém sabe o que acontece?
1 curtida
 
Amigo, talvez o problema esteja no interruptor do farol, pesquisa na Internet o preço do interruptor, troque ele caso compre, se persistir o problema, vá até uma autorizada para uma possível revisão
1 curtida
M
Maciel Siqueira
São Paulo - SP

Computador de bordo

Boa noite prezados, sou novo aqui no forum e queria uma ajuda de vocês. Acabei de adquirir um Agile ltz 2011 e percebi que os botões do computador de bordo não estão funcionando eu aperto os botões e não muda nada no painel. Alguém sabe o que acontece ?
D
Quem souber é um gênio, o meu também não funciona desde que comprei e até agora ninguém soube resolver.
 
Amigo, talvez seja necessário trocar a alavanca, pois creio eu que esses botões não vendem separados!
S
Samuel
Brasília - DF

acessórios

fala pessoal. tenho um agile ltz 2011. Gostaria de dar uma melhorada nele, até mesmo não somente na estética/visual se houver possibilidade. Alguém recomenda algum site, vídeo que fale a respeito para eu avaliar aqui em minha cidade se é possível fazer, ou se é possível adquirir. To deixando em aberto para poder receber sugestões mesmo. Valeu
2 curtidas
W
Fala irmão, boa tarde, blz ! Então, vou colocar no meu parachoque da Montana que é um pouco mais robusta e dá um visual mais agressivo. Vou pintar todo o carro, pintar os aros de black piano e adiamantar a superfície do aro pra dar aquele contraste, aqui na minha cidade para adiamantar os 4 aros está R$ 600,00. Vou trocar o jogo de amortecedores e colocar amortecedor rosca para rebaixar sutilmente o carro, sem muito exagero. Na parte interior, pintei todos os plásticos do carro de preto fosco e detalhes do painel que eram prateados, envelopei de black piano. Ainda vou retirar todos os bancos para fazer limpeza interna, trocar manta, trocar carpete e colocar manta asfáltica em todo interior para termo acústica eliminando barulhos na carenagem e diminuindo o barulho externo. Eu mesmo faço esses detalhes no carro, quando não sei ou não tenho a ferramenta adequado, levo em um especialista. Também troco algumas peças mecânicas do carro, assim economizando grana com mecânico.

Agile falhando

Tenho um agile 2011 ltz Tem um defeito muito chato e estranho já levei em vários mecânicos já trocaram inúmeras coisas mas o problema persiste as vezes abasteco e o carro fica falhando dps abasteco dnv ele fica normal dps se repete o processo ele fica uma semana bom e uma semana ruin fica falhando apaga ao ligar a primeira vez mesmo que seja a 10 vez do dia se eu ligar ele apagava daí tenho que bater na partida dnv daí pega fica como se estivesse no álcool mas está na gasolina Já troquei bobina vela cabos de vela fiz limpeza de bico filtro de combustível tudo e não resolve
2 curtidas
 
Olá, no nosso Agile fizemos a limpeza do TBI( corpo de borboleta) e resolveu, da pra fazer em casa mesmo, é só comprar um descarbonizante de tbi e aplicar ??
2 curtidas
W
Fala irmão, fiz o mesmo no meu. Limpeza do TBI com descarbonizante, estava muito sujo. Meu carro apresentava queda brusca na marcha lenta e quando ligava o ar condicionada também. Meu carro também tem GNV. Depois da limpeza, melhorou muito e o consumo ficou excelente !
Y
Estou tendo o mesmo problema, o meu também tem GNV. Vou fazer o teste de limpeza do TBI
 
Reinan Barbosa Silva
Boa Vista - RR

Falha no Sensor de temperatura constantemente

Ola, tenho um agile 2011 e recentemente ele vem acendendo a luz de temperatura, foi feito a troca do sensor de temperatura e voltou acender novamente a luz de temperatura no painel e fica piscando e ventilador fica disparando sozinho, ai voltei na oficina e trocaram o conector. Alguém ja teve esse problema de o carro ficar com essa luz de temperatura ficar dando falha sempre?
2 curtidas
W
Fala irmão, blz ? Boa tarde. Verifica a válvula termostática, essa válvula pode travar tanto aberta, quanto fechada. Quando trava fechada é mais perigoso do que quando trava aberta. Dê essa sugestão para o seu mecânico. Abraço !
 
Trocou a válvula termostática amigo? O meu estava com o mesmo problema, fiz a troca e o problema sumiu de vez.

Carro Perdendo aceleracao e morre

Gente meu agile esta perdendo força e morre já troquei velas nao era, fui passa scan naoencontra defeito... apenas uma peça no pedal da embragem este pode ser motivo...
W
Boa tarde, tranquilo ! Verifica como está o TBI do carro ( corpo de borboleta ), essa peça quando muito carbonizada, apresenta esse tipo de falha. Esse tipo de limpeza é feito em casa mesmo só comprar um descarbonizante ( CAR80 ) na minha cidade custa 20 reais a lata, pega alguns vídeos no youtube que dá pra fazer em casa, se não tiver segurança em fazer leve em um mecânico, mas cuidado com o valor que será cobrado pois é uma manutenção simples de ser feita, não é tão trabalhoso e mão de obra barata.
S
Sebastião Fonceca
Paço do Lumiar - MA

Som, vidros e travas não funcionam

Já faz um tempo que meu Agile só funciona som, vidros e travas na parte da frente. Parou tudo na parte de trás! Os vidros não funcionam, o fones também não e nem as travas. O que poderá ter acontecido?
2 curtidas
M
Bom dia Sebastião, cara no meu aconteceu o mesmo, mais foi de fácil resolução, na mangueira da porta traseira é onde o cabo se rompe, solte ela e verifica se procede o rompimento, se for só soldar ou emendar cada fio com sua cor
3 curtidas

Farois

Como desativar acendimento automático
2 curtidas
W
Vídeo curto e fácil. https://www.youtube.com/watch?v=gdTpDRndV80
 
Gire o botão do interruptor de farol para a esquerda, (ele tem efeito mola) no painel vai mostrar a mensagem de farol automático ON ou OFF
J
Jhonis Pereira Caldeira
Campos dos Goytacazes - RJ

agile 2011 polia menor do virabrequin

a polia menor do virabrequin apresenta uma folga no encaixe , já quebrou duas polias dessa e uma da grande, algém ja teve problema igual? quero saber se da pra ajustar a cava do eicho que encaixa a polia num torneiro ou é melhor comprar um eixo desse e mandar trocar , já vi o preço do eixo virabrequin custa em media 700 reais.
W
Boa tarde! Tive um problema parecido e isso acontece por dar tranco no carro. Essa polia menor corre e acaba esgaçando a polia maior, ocasionando empeno na peça e a correia do alternador acaba puindo e acabando por arrebentar dependendo da gravidade do empeno. No meu carro eu retifiquei a peça. Aqui na minha cidade gastei 60 reais, não é o ideal mas parou de puir a correia e ficar fazendo um barulho de tic tic que era muito alto e chato.