Fórum Chevrolet Agile

Denis Pezzato
Piracicaba - SP
há 7 meses

Alarme não trava as portas nem pisca as setas

Pessoal, preciso de uma ajuda aqui. Agile 2014, alarme não pisca as setas nem trava as portas só faz a função de subir e descer os vidros. O botão do painel que trava as portas também não funciona. Já desliguei bateria, tentei reprogramar o alarme pela chave, já olhei fusíveis. Tá tudo em ordem.
Responder
 
 
 
Elton Oliveira
há 9 meses
Com os pneus originais 185/60 é 28psi (leve) e 32psi (carregado). Como ficou o comportamento do carro com os pneus mais largos e altos? E a relação velocidade real vs. velocímetro? No meu ainda com pneus originais o velocímetro mostra cerca de 3% a mais de velocidade
Responder
 
 
 
Elton Oliveira
há 9 meses
Conseguiu? No meu caso a central foi furtada, além de arranharem o porta objetos, cortaram o chicote. Agora não consigo ligar corretamente o som original, não sei a pinagem. Com um conector universal até funciona, mas sem iluminação e direto (não no pós chave)
Responder
 
 
Sebastião Fonceca
Paço do Lumiar - MA
há 1 ano

Som, vidros e travas não funcionam

Já faz um tempo que meu Agile só funciona som, vidros e travas na parte da frente. Parou tudo na parte de trás! Os vidros não funcionam, o fones também não e nem as travas. O que poderá ter acontecido?
Mario Henrique Toledo Oliveira
há 11 meses
Bom dia Sebastião, cara no meu aconteceu o mesmo, mais foi de fácil resolução, na mangueira da porta traseira é onde o cabo se rompe, solte ela e verifica se procede o rompimento, se for só soldar ou emendar cada fio com sua cor
Responder
 
 
 
 
Anônimo
há 1 ano

Barulho na parte traseira direita

Boa noite Quando viro a direção a esquerda escuto um barulho estalando na traseira a direita já troquei amortecedores buchas cochinho é não para o barulho já aconteceu com alguém. Isto é saibam a solução?
Responder
 
Jhonis Pereira Caldeira
Campos dos Goytacazes - RJ
há 1 ano

agile 2011 polia menor do virabrequin

a polia menor do virabrequin apresenta uma folga no encaixe , já quebrou duas polias dessa e uma da grande, algém ja teve problema igual? quero saber se da pra ajustar a cava do eicho que encaixa a polia num torneiro ou é melhor comprar um eixo desse e mandar trocar , já vi o preço do eixo virabrequin custa em media 700 reais.
Responder
 
há 1 ano

Ar condicionado

Boa noite, estou com o seguinte problema no ar condicionado do meu Agile: tem hora que ele funciona perfeitamente, mas tem hora que o compressor liga, mas não gela nada, é como se estivesse apenas ventilando. Já foi trocado a válvula torre, pois, o cara que fez avaliação disse que seria isso, mas infelizmente continua do mesmo jeito. O gás está ok, relé ok, tudo certo, mm as horas gela e outra hora não. Se alguém já teve esse problema e puder me ajudar ficarei grato, pois, não queria ficar gastando dinheiro trocando peças e mais peças. Obrigado
Leonardo Lima Cerqueira
há 1 ano
Boa noite amigo, O meu aconteceu isso ontem. Encaminhei sua msg pro meu eletricista pra nos ajudar. Caso tenha resolvido compartilhe por favor.
 
Rodolfo Rossi
Curitiba - PR
há 1 ano

Água do Reservatório Sumindo sem evidências

Boa noite, gostaria que alguém pudesse me esclarecer os motivos pelos quais a Água do Reservatório do meu Agile 2009 está sumindo sem deixar vestígios de vazamento! Em 3 a 4 dias, meu reservatório chega a quase ficar vazio!
Responder
 
Thiago Maia Gomes
Lavras - MG
há 1 ano

Regulador do ar condicionado do Agile

Boa noite! O regulador do ar condicionado do Agile LTZ 11/11, só regula no mínimo e no máximo, os demais controles funcionam normalmente. Alguém sabe o que possa estar acontecendo?
Responder
 
Junior Almeida
Nova Hartz - RS
há 1 ano

Agile desliga do nada

Meu agile 2013, vem apresentando alguns problemas à alguns dias. Estou andando com ele e do nada acende a luz de injeção e ele morre e não liga mais, nem virar chave pra tentar ligar ele tenta, simplesmente acende as luzes do painel e tudo mais, mas não liga. Depois de algumas horas parado, ele volta a ligar e funcionar extremamente fraco e falhando e com a luz de injeção ligada.
Rogerio Christo Pimentel
há 1 ano
CARO AMIGO EU TAMBEM TENHO UM AGILE 2013 E APRESENTA O MESMO PROBLEMA VOCE CONSEGUIU RESOLVER O PROBLEMA NO SEU AGILE? GOSTARIA DE SABER O QUE RESULTA TAL PROBLEMA POIS MEU ELETRICISTA NÃO CONSEGUIU IDENTIFICAR.
Responder
 
Wilson Cezar
Guarulhos - SP
há 1 ano

regulagem do trambulador do agile

Olá pessoal bom dia, alguém saberia me informar como fazer a regulagem do trambulador do agile ltz, se tiver video seria legal já que n encontrei na internet ?
Responder
 
Leandro da Conceicao Santos
São Paulo - SP
há 1 ano

Mensagem painel ABAST

Boa tarde!! Tenho um Agile ano 11 hoje usando o carro um terminal da bateria soltou eu liguei novamente e está tudo ok funciona normal o carro, porém ao reparar no painel de informação tem a mensagem de abastecimento, achei que mudar na alavanca da direita daria certo no botão do computador de bordo, ele até muda mas depois que desligo o carro e ligo novamente a mensagem está lá de novo assim não sei como saber quanto tenho de autonomia de combustível pra rodar
Elton Oliveira
há 9 meses
Faça um reset, mude para tela de autonomia e segure pressionado o botão da frente da alavanca direita. Você pode também retirar o fusível 2 por alguns segundos.
Responder
 
 
Agora
Carros
Shop
Explorar