Todos os anos 2014 2013 2012 2011 2010

Fórum Chevrolet Agile

 
há 6 dias

Agile falhando

Tenho um agile 2011 ltz Tem um defeito muito chato e estranho já levei em vários mecânicos já trocaram inúmeras coisas mas o problema persiste as vezes abasteco e o carro fica falhando dps abasteco dnv ele fica normal dps se repete o processo ele fica uma semana bom e uma semana ruin fica falhando apaga ao ligar a primeira vez mesmo que seja a 10 vez do dia se eu ligar ele apagava daí tenho que bater na partida dnv daí pega fica como se estivesse no álcool mas está na gasolina Já troquei bobina vela cabos de vela fiz limpeza de bico filtro de combustível tudo e não resolve
há 5 meses

INFORMAÇÃO

Olá, para alguém que se encontra com um problema com o Agile em relação a perda de potencia andando e poucos segundos volta ao normal e acendimento da luz de injeção no painel. Tive esse mesmo problema logo que comprei meu Agile, tenho um tio meu que trabalha a nos em uma concessionário GM e ele relatou um problema crônico que é BOBINA. Deve ser trocada por uma original e deve ser feita a reprogramação da árvore de manivela. O meu funcionou e nunca mais tive esse problema.
2 curtidas
P
há 6 meses

Aquecimento no painel e na cabine do carro

Meu agile esta aquecendo muito uma tubulação de alumínio igual a do ar-condicionado q fica dentro do carro embaixo do painel notei q ela pode estar interligada com a tubulação de água de arrefecimento do veículo mas estou preocupado pois esta mt quente e fica perto do carpete alguém poderia me dizer se normal e do q se trata?
D
Essa tubulação e a que sai do reservatório do carro e passa pela saida de ar quente , so tirar tirar o duto da entrada de ar quente, compra um cano de metal em forma de "U" que resolve , da pra fazer em casa mesmo
 
Reinan Barbosa Silva
Boa Vista - RR
há 7 meses

Falha no Sensor de temperatura constantemente

Ola, tenho um agile 2011 e recentemente ele vem acendendo a luz de temperatura, foi feito a troca do sensor de temperatura e voltou acender novamente a luz de temperatura no painel e fica piscando e ventilador fica disparando sozinho, ai voltei na oficina e trocaram o conector. Alguém ja teve esse problema de o carro ficar com essa luz de temperatura ficar dando falha sempre?
D
Denis Pezzato
Piracicaba - SP

Alarme não trava as portas nem pisca as setas

Pessoal, preciso de uma ajuda aqui. Agile 2014, alarme não pisca as setas nem trava as portas só faz a função de subir e descer os vidros. O botão do painel que trava as portas também não funciona. Já desliguei bateria, tentei reprogramar o alarme pela chave, já olhei fusíveis. Tá tudo em ordem.
D
Fusivel das travas elétricas de 20 anpheres so trocar , passei por isso...

Calibragem correta

Troquei os pneus do meu àgile 2012 LTZ pelos 195/60/15 Qual a calibragem correta devo usar?
E
Com os pneus originais 185/60 é 28psi (leve) e 32psi (carregado). Como ficou o comportamento do carro com os pneus mais largos e altos? E a relação velocidade real vs. velocímetro? No meu ainda com pneus originais o velocímetro mostra cerca de 3% a mais de velocidade
E
Edson Silva
Barueri - SP

Esquema elétrico saída som Agile

Boa tarde, alguém pode me passar o esquema elétrico da saída do som original do Agile ?
1 curtida
E
Conseguiu? No meu caso a central foi furtada, além de arranharem o porta objetos, cortaram o chicote. Agora não consigo ligar corretamente o som original, não sei a pinagem. Com um conector universal até funciona, mas sem iluminação e direto (não no pós chave)
S
Sebastião Fonceca
Paço do Lumiar - MA

Som, vidros e travas não funcionam

Já faz um tempo que meu Agile só funciona som, vidros e travas na parte da frente. Parou tudo na parte de trás! Os vidros não funcionam, o fones também não e nem as travas. O que poderá ter acontecido?
1 curtida
M
Bom dia Sebastião, cara no meu aconteceu o mesmo, mais foi de fácil resolução, na mangueira da porta traseira é onde o cabo se rompe, solte ela e verifica se procede o rompimento, se for só soldar ou emendar cada fio com sua cor
 
Agora
Carros
Shop
Explorar
Perfil