Todos os anos 2016 2014 2012 2011 2010 2009 2008

Fórum Chevrolet Captiva

 
Z
Zandonaide Rangel Gomes
Rio de Janeiro - RJ

Relé do alerta e seta

Boa tarde a todos do grupo! Gostaria de saber onde fica o rele do alerta e seta? Captiva 3.6 V6 ano 2009
1 curtida
J
Opa, conseguiu resolver o problema? Também estou com problema nos pisca e não encontro o bentito relé
1 curtida
J
Boa noite, vcs olharam na caixa de fusíveis e relés no compartimento do motor? Pq fora essa que fica do lado do carona próximo ao pé esquerdo, têm a do compartimento do motor próximo da bateria
1 curtida
E
Eduardo Donizetti Batista
Poços de Caldas - MG

sensor de pressao bico de pneu capitiva 2010

comprei recentimente uma capitiva ano 2010 , no painel esta a mensagem de falaha no sistema monitor pressão do pneu. ja fiz o reconhecimento dos sensores mas não resolveu, a falha continua, tem um pneu que o sensor nao reconhece , ja fiz atroca do mesmo. e nao resolveu problema e tambem nao esta marcando o vaçor de pressao no painel
3 curtidas
J
Boa noite amigo, depois de trocar o sensor vc fez novamente o reconhecimento de todos os sensores? Se sim, 99% de chances do Sr ter comprado o sensor com frequência diferente da frequência utilizada pelo seu carro.
Anônimo

Consumo exagerado de combustível

A dois meses peguei uma Captiva 2012 ecotec, pesquisando percebi que algumas faz na média de 6 a 7 litros porém na Cidade. Só que a minha só faz 4.2 na cidade , é normal tudo isso?
C
Arivelton, a minha estava com a mesma média 4,2. Está fazendo cabeçote. Pega pra passar scanner
L
revisao geral amigo, vela bubinas e principalmente gasolina adtivada a minha faz 7 na cidade e 11,5 na estrada andando de 120 km abaixo
1 curtida
Z
Boa noite! tenho uma ano 2009, motor 3.6 v6 e na cidade ela faz entre 4,5 à 5,3 e na estrada eu consigo 10,8.
J
Jailson Ferreira Silva
São Paulo - SP

Troca da bomba de agua da.

Bom dia pessoal. Tenho uma captiva ano 2011 2.4 estou com ela a um ano e meio. Agora ela apresentou um vazamento de água e foi constatado que é na bomba de agua. Gostaria de saber quanto custa em média esse serviço. O mecânico está me cobrando R$1300,00 de mão de obra mais a bomba de agua que ele disse que tem que ser original. Se alguém puder me ajudar agradeço.
1 curtida
F
Boa noite! Comprei uma bomba dagua por 113,00 (n original)paguei 100,00 p substituir
1 curtida
C
Cleber Sampaio Ribeiro
Belford Roxo - RJ

Luz da injeção não apaga

Prezados, boa noite! Minha Captiva 2.4 2014 16 válvulas, não apaga a luz de alarme da injeção. Troquei velas e bobinas hoje mas o problema continua. O motor as vezes morre, não funciona direito, fica querendo morrer. Alguém pode me dar uma ajuda? Desde já agradeço.
L
ja verificou os variadores de fase admisao e escape
3 curtidas
M
Resolvido. Bom dia! Também estava com este mesmo problema. No meu caso era a qualidade do combustível. Deixei o tanque na reserva e abasteci com 20 litros da gasolina Podium BR. Deixei entrar na reserva novamente e abasteci novamente com a Podium. Não acendeu mais a luz de injeção e não acusa mais o erro P1174.
V
Vinicio Araujo Silva
Brasília - DF

Barulho no carro

Pessoal Boa tarde Olha só, minha captiva de manhã faz um barulho assim que eu ligo ela, depois quando estou andando com ela, faz um ruído como duas latas estivessem pegando, quando paro ela e deixo engatada pisando no freio, não faz, quando jogo no neutro, também não faz, só quando estou em movimento com ela, não sei se é rolamento de polia, ou dos esticadores da carreia. Alguém está com esse problema, ou está com algum problema assim parecido. Fico no aguardo.
4 curtidas
T
Thiago Rederd
Paranaguá - PR

captiva fervendo o motor

Tenho uma captiva ano 2010 2.4 flex, estou tendo problemas na parte de arrefecimento do motor, ele chegou a ferver, após isto foi feito cabeçote, trocado todas as juntas, válvula termostática entre outras coisas para colocar em ordem, porem ela continua fervendo o motor! Alguém já teve este tipo de problema e poderia me dar um auxilo, pois tudo o que eu sabia já fiz e continua a mesma coisa mesmo após de refazer o cabeçote e colocar todas as peças novas! Desde já agradeço...
1 curtida
F
Boa tarde meu amigo. A minha Captiva 2.4 2012 aconteceu o mesmo problema. Ferveu, queimou junta e tchau cabeçote. Provavelmente foram 2 problemas: 1. os superleds que eu havia instalado nos faróis e nos milhas, que interferiram no sistema eletrônico do carro; 2. Bomba d'água com defeito. Confira estes dois itens. A minha não aceitou nem mesmo as lâmpadas Philips Crystal vision. Deu pau. Abraço!
1 curtida
E
Eduardo Rothstein
Brasília - DF

Ar condicionado liga é desliga

Tenho uma captiva 2012 2.4 ecotec é após a troca da correia, percebi que o ar condicionado para de gelar é depois volta a gelar normalmente. O que pode estaá causando essa intermitência no ar condicionado? O painel do ar está funcionando normalmente com todas as luzes acessas.
T
Verifique a Valvula de expanção, a minha 2.4 2009 estava igual. comprei no mercado livre, fiz a troca em casa, e mandei dar uma carga de gás. voltou a gelar normal sem intermitencia.
T
Thiago Aguillar
São Paulo - SP

CAPTIVA 2.4 ACELERANDO SOZINHO APÓS LIMPEZA DA TBI

Boa tarde à todos. Alguém tem uma luz? Decidi fazer a limpeza da minha tbi que realmente estava podrem muito suja. Comprei um descarbonizante car80 e espirrei no corpo de borboleta, com o carro desligado. não fiz o procedimento correto, isso eu sei, porém eu não joguei muito produto. após isso, o carro comecou a ficar acelerado, imaginei que a sujeita ficou mole e comecou a travar meu corpo de borboelta, então no dia seguinte, resolvi desmontar o tbi do coletor, e fiz a limpeza completa, porém sem mexer na borboleta ( abrir e fechar) ficou limpissima. Porém agora o carro está acelerando sozinho, quando está na posição N ele chega a ficar acelerado até 4000 rpm. já aconteceu isso com alguém? será que quebrei meu tbi? só desconfigurei o mesmo? Obrigado!!!
T
#RESOLVIDO# o defeito era sensor map, quando espirrou o descarbonizante no tbi, o sensor map que fica logo atrás ficou todo melado. Desmontei o sensor e limpei com um cotonete, sem nenhum produto. E o carro voltou ao normal.

Captiva não liga

Bom dia , tenho uma Captiva 2011 3.0 v6 , está com 59 mil km , ontem a noite desliguei e quando fui ligar uns 15 minutos depois ela na quiz ligar, acende tudo no painel quando giro a chave ela apaga tudo como se estivesse com a bateria fraca. Alguém já teve este problema, a bateria é nova .
C
Boa noite Sandro! Já tive esse problema. Solucionei substituindo o cabo positivo que sai da bateria e alimenta a caixa de relés, que fica ao lado da bateria.
1 curtida
M
Estou com.esse problema na minha Captiva V6 2011. Levei na umas 4 vezes em uma autoeletrica que só mexe com importados (bmw, audi, mercedes etc) e eles passam no scanner, resolvem e depois de uns dias pára novamente. Na última parada, troquei a bateria, ela funcionou 1 dia e parou novamente. Levei em um outro cara. Eu disse que queria uma resposta real e não uma solução paliativa já que depois de uns dias ela me deixa na mão. Hoje faz 4 dias que está lá e ainda não tenho uma resposta. Medo da paulada que virá se for módulo de injeção ou algo assim.
M
Um detalhe: uma vez ela parou e era o relé de partida. Fica na caixa de fusíveis do motor. Eu troquei 4 relés por desencargo. Paguei 9,90 em cada um.
R
Rogerio Rocha
Belo Horizonte - MG

Economizador da bateria ativo

Captiva 3,6 AWD 2009 Mensagem ECONOMIZADOR DE BATERIA ATIVO aparece toda hora e desliga ar condicionado, ventilador, etc. Mantem apenas farois e faroletes ligados. Ja troquei regulador de voltagem do alternador, retifiquei alternador, e nada. Eletricista cada hora fala que é um problema. Alguem aqui ja passou por isso? Abs.
J
Bom dia amigo tenho uma captiva 2009 V6 tive esse problema era o alternador fiz a troca tudo funcionol normalmente.
M
Eu tive esse problema e era um cabo fino que estava desconectado do negativo da bateria. A bateria tinha descarregado e na hora que deram a carga, não reconectaram esse cabo e ele ficou jogado por baixo da bandeja da bateria escondido. Esse cabo faz a leitura de quando precisa carregar ou parar a carga devido ao uso do carro. Espero que seja só isso pois o custo será zero para arrumar.
L
Lissa Nakai Hirano
São Paulo - SP

Erro aquecimento do motor a/c desligado

Olá pessoal, tenho uma captiva 2.4 ecotec 2010 que está apresentando erro de aquecimento do motor a/c desligado! O erro ocorre porque pára de marcar a temperatura de arrefecimento do motor (a marcação fica em -- graus), já troquei o sensor de temperatura e a válvula termoestatica, rodei uns 15 dias sem apresentar o erro, mas a alegria logo acabou, levei em outro mecânico, que verificou a instalação das peças e apagou o erro, porém voltou no dia seguinte! Gostaria de saber se alguém compartilha ou compartilhou desse problema e se conseguiu sanar, como fez? Obrigada Abraços
1 curtida
B
Estou com o mesmo problema... Já passei o escâner no carro e nada. Já estou sem opções!
T
troca a valvula termostatica que resolve o problema, parece brincadeira, mas é verdade. troquei todos os sensores relacionado a aquecimento, não resolveu. aí decidi trocar a valvula termostatica, nunca mais voltou, coloquei da marca MTE
J
Estou com o mesmo problema, mas fica uma dica até que alguém descubra. Quando acontecer isto, desliguem o carro e soltem o fio positivo da bateria, espere uns 20 segundo e religuem. Volta a funcionar. Porém depois de um tempo o problema vem. o meu demorou mas apareceu novamente. A válvula termostática ainda não troquei como você mencionou.
Anônimo

Alguém pode dar una luz!

Tou com uma captiva que dá o seguinte codigo P2138 sinal do app não correlaciona não sei o que fazer e ainda ela perde potência acende a luz do controle de estabilidade e duas luzes de condição mil famoso motorzinho
M
Boa tarde, vi sua pergunta e estou passando pelo mesmo problema, já troquei quase tudo e não consegui resolver, consegues me passar se resolvesse o problema?

Barulho quando liga o motor da CAPTIVA

OLÁ amigos bom dia... Tenho uma captiva ano 2009 3.6 V6 e quando eu ligo ela faz um barulho muito grande como se fosse castanhada por dois segundos e para e motor fica normal. Gostaria de saber se pode ser o motor de arranque ou valvula solenoide ou algum outro problema, poderiam me ajudar. Agradecido
M
Eu tive esse barulho no carro e resolvi com Militec no óleo. Depois de uns 2mil km rodados o barulho sumiu. Era um barulho tipo atrito de metal ralando.
S
Segundo a MOTORTECH, pode ser a eletroválvula do comando do variador de fase.
 
Agora
Carros
Shop
Explorar
Perfil