Todos os anos 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007 2006 2005 2004 2003 2002 2001 1998

Fórum Renault Clio

 
J
Jorge Gesser
Imbituba - SC

Engate carretinha

Boa noite, tenho um Clio 2013/2014 e gostaria de saber se necessita ou não da instalação da interface para carretinha, pois comprei um carrinho para lanches e estou com receio de dar algum problema elétrico no carro?
E
Erick Jonas Rosseto
Várzea Paulista - SP

Friso lateral Clio 2010 (2 portas)

Bom dia! Sou o feliz proprietário de um Clio 2010, que apelidei de Monstro (o pequeno não deixa a nada a desejar pra um 1.0). Pois bem, minha noiva estava aprendendo a dirigir, e como boa aluna, fez um pequeno grande estrago na lateral direita do monstro, inclusive arrancou as duas partes do friso lateral (da porta e da traseira), que são encaixadas em cavidades na lata. Pra ajudar, ela não pegou o que sobrou dos frisos: o friso da porta tem um emblema com a inscrição "16V" encaixado nele. Agora não encontro esses frisos originais pra vender na minha região. Os que encontrei são paralelos de péssima qualidade, não possuem as travas para encaixar na lataria (são fixados com cola) e a maioria não vem com o emblema de 16 válvulas. Alguém teria esses frisos, originais, ou saberia me dizer onde encontrá-los?
E
Elisangela Dias
Rio de Janeiro - RJ

Luz da Bateria e injeção acesas e carro não dá partida

Bom dia! Hoje, meu carro apresentou o seguinte problema: ao colocar a chave na ignição e vira-la as luzes do pinel acendem e logo após apagam e então giro o terceiro estágio e dou partida. No entanto, hoje, as luzes da injeção eletrônica e da bateria se mantiveram acesas e o carro não deu partida. Alguém pode me dizer o que poe estar acontecendo? Ah! Bateria é nova, troca em janeiro/2018.
Q
Bom dia! Pelo que você está relatando, pode ser a bateria descarregada, mesmo ela tendo sido trocada recentemente. Para ela ter descarregado, podem existir diversas causas, mas as mais comuns são problema no sistema de carga (alternador), fuga de corrente (ou seja, algo no seu carro está consumindo bateria , geralmente a causa disso são acessórios instalados como rádio, alarme, módulos etc,) ou alguma coisa ficou ligada (luzes, rádio, etc). Isso não descarta outros problemas que podem ocorrer, como defeito na própria bateria. O correto seria procurar um mecânico que entenda de parte elétrica também. Espero ter ajudado e fico à disposição!
C
Christian Gomes
Mogi Guaçu - SP

molas esportivas

Bom dia! Estou querendo colocar mola esportiva no meu Clio 2014 e comprei as rodas aro 16 do Sandero Stepway. Minha dúvida é qual medida de pneu usar? Gostaria de conciliar beleza e conforto e s/ pegar nos paralamas. Desde já agradeço!
Q
Bom dia! A caixa de roda do clio não é muito espaçosa, então tem que tomar um pouco de cuidado com o tamanho do pneu. O correto seria um pneu 195/45 ou até um 195/50 pra privilegiar o conforto sem ficar "jipe". Espero ter ajudado!

Esquema Elétrico Clio 1.0 16v RN 2001

Olá a todos do clube recentemente peguei um Clio para arrumar no qual tinha queimado a central,feito isso arrumei as principais partes do chicote que estavam ruim visivelmente,após isso comprei outra central eletrônica coloquei no carro mas infelizmente ele não pegou,agora ele não pulsa eletro injetores e bobina mas a bomba de combustível funciona por um tempo e logo desliga,já olhei o chicote mas não vi nenhum problema mas não tenho o esquema elétrico. Se alguém tiver o esquema Elétrico do Clio 1.0 16v 2001 ou do 2002 é bem vindo,dizem mais não tenho certeza que o esquema do Peugeot 206 1.0 16v é mesmo, eu gostaria do esquema completo tanto o da injeção eletrônica quanto da carroceria podendo ser enviado para este e-mail: pablo.uenid@hotmail.com
G
Ola amigo , tenho um 2001 1.6 16v , eu tive que trocar o autofalante do lado do motorista e , por mais que seja confuso , e talvez não tenha ligação nenhuma com isso , mas o painel de bordo, o hodometro , e os marcadores (rpm , combustível , e velocimetro não ligam mais , as luzes, setas , alerta e etc funcionam normalmente , o que poderia ser ? conseguiu o diagrama ? ja verifiquei o fusivel Diag de 10A , como vi em álguns foruns , mas não resolveu ... se conseguir me ajudar desde ja agradeço !
1 curtida
Q
Olá amigo. Primeiramente, o esquema elétrico você consegue facilmente pesquisando o modelo do carro no google. A própria Renault disponibiliza o esquema através do portal FTPR (inclusive é o mesmo sistema usado pela própria concessionária). No seu caso, mexi muito com esses carros quando trabalhei na concessionária. O fato dele não estar pulsando bicos nem mandando sinal para bobina provavelmente é porque o código da chave não foi validado, isto é, ao zerar o módulo ou mesmo trocar, você tem que fazer a codificação pois senão não vai haver pulso mesmo. A bomba vai acionar porque o módulo até manda corrente para o relê normalmente, ele só não vai pulsar os bicos nem a bobina. Procure um chaveiro e peça para ele codificar a chave. Caso a luz vermelha redonda fique piscando constantemente no painel (bem no meio geralmente), isso indica que o defeito é esse mesmo. Espero ter ajudado!
D
Gilmar, meu carro está com o mesmo problema, não consigo consertar, você já tem um diagnóstico? Já conseguiu arrumar?

RENO CLIO 2001 1.6 16V RT (PAINEL PISCANDO)

Pessoal meu carro Reno clio, desde q comprei o velocímetro e marcador de velocidade não funcionam, agora pra completar estorou a bomba dagua e tive que fazer o cabeçote, agora a luz no painel de freio e oleo ficam piscando em marcha lenta, já troquei cebolinha de Óleo, bomba de óleo e nada deu certo, alguém poderia me ajudar dando uma opinião, agradeço.
Q
Bom dia! Teria que analisar o sinal para ver se efetivamente vem um sinal de falha mesmo, pois a luz de freio não pisca, dificilmente. Verifique o interruptor do freio de mão e o nivel de óleo de freio. Se os dois estiverem em ordem, então podem haver duas causas: curto no painel, ou algum curto no chicote. Espero ter ajudado

Luz serv e airbag

Boa tarde galera tenho um clio sedan 1.0 16V 2001 e estou com um problema aqui a luz do airbag e do serv esta acessa direta ja vi em alguns foruns que é um mal contato mas todos os foruns que vi eram portugueses e os todos os foruns dizem que os conctores do air bag estao com mal contato e os fios e o conectores ficam em baixo do banco do motorista mas olhei e não achei nada alguem pode me ajudar?
F
Fabio Vieira Silverio
Joinville - SC

Clio afogando e perdendo potência

Bom dia amigos... Comprei um clio 1,6 16V HiFlex 2006, sempre que chove o carro começa a afogar e a perder potência, foi passado scanner o mecânico disse que deu uma falha, mas que foi zerada já. Porém continua dando o mesmo problema, tem engate de carretinha e está sem a tampa do conector, isso pode ter algo a ver, ou o "buraco pode ser mais embaixo"? Dou apenas um usuário do carro, meu conhecimento nesses assuntos é nulo... Agradeço se puderem me ajudar...
A
Aryel Carre Monteiro
Rio de Janeiro - RJ

CHICOTE COMANDO LIMPADOR CLIO

BOA NOITE GALERA, SOFRI UMA TENTATIVA DE ASSALTO ESTOU BEM MAIS O SOQUE TE DO COMANDO DO LIMPADOR DO CARRO FIO DESTRUÍDO. COMPREI UM PLUG COM CHICOTE E COMANDO DO CLIO SEDAN POREM A FIAÇAO E DE COR DIFERENTE, E NAO CONSEGUI ENCONTRAR ALGUMAS FUNÇOES QUEM PODER AJUDAR MANDANDO A FOTO DO CHICOTE DO LIMPADO DO HATCH AGRADEÇO MUITO NENHUM ELECTRICISTA MEXE TA COMPLICADO. ME AJUDEM PLZ MANDA NO ZAP QUEM PODER (21)97595-0053
M
Marcelo Ss
São Paulo - SP

Porta Traseira

Galera Boa tarde, pagina muito legal e esclarecedora. To com um duvida mas não consegui decifrar por isso recorrendo aos donos de clio Comprei um Clio 2011, 4p a duvida e a seguinte. Nas 2 portas traseiras , quando abrimos existe uma marca como se fosse uma emenda dos 2 lados ... na parte de baixo na caixa.... Isso e uma marcar normal ou posso considerar que foi feito alguma funilaria ? Obrigado antecipadamente
M
Marcos Mollmann
São Leopoldo - RS

Perde giro mesmo com o pé no fundo depois volta ao normal

Bom dia senhores ! Rapaziada seguinte o carro é um clio 1.0 16V 2006. O problema é o seguinte quando o carro está frio acontece o seguinte, ligo ele perfeito no belisco, porém ando alguns metros e ele perde rotação e não aumenta mais as vezes volta... demora um pouco mas volta ou dou uma pisada no fundo volta outras vezes não. Mas de fato é que se eu desligar o carro e ligar novamente fica perfeito, algumas vezes trocando de marcha, mudando a rotação dele ele vai.. as vezes. Isso só acontece com o carro frio. Alguém pode me ajudar?
A
vc ja viu o sensor deposiçao de borboleta eo que esta me parecendo
R
Rodrigo Nóbrega
Rio de Janeiro - RJ

Instalação de amortecedor no capô do Clio 3014

Boa noite. Gostaria de saber, se alguém no fórum, tem amortecedor instalado no capô do Clio?. Isso pq, tenho dúvidas de qual amortecedor devo usar, digo, modelo( amortecedor de mala!!). Abs
G
Gustavo Lazzaretti
Caxias do Sul - RS

parachoque clio 2003

tenho um clio privilege 2003 e gostaria de trocar o parachoque dianteiro, queria colocar um do modelo 2006 em diante pois não tem o friso, gostaria de saber se encaixa ou não é possivel, obrigado!

Renault Clio morrendo na marcha lenta

Boa noite . Primeiramente queria parabenizar a página . Tenho acompanhado e to achando ótima . Tenho um Renault Clio 1.0 16v 2010, após um dia de chuva que caiu aqui no Rio de janeiro , começou a oscilar a lenta dele , estava no engarrafamento e no ponto morto ele morria depois de alguns segundos parado , eu ligava e ele pegava normalmente , só que agora ele está assim direto . Ligo ele ele fica oscilando até morrer , eu ligo o ar e ele melhora um pouco mas morre tbm . Não sei mais o que fazer e gostaria de uma dica . Abraço e por favor me ajude .
T
O meu e um clio cedam 2007 estava desta forma a uns 5 dias este fim de semana troquei as velas e cabos de velas pronto problema resolvido, pode ser seu caso também. Boa sorte
A
o meu morria em qualquer aceleração era o sensor de rotação e tem um detalhe neste sensor e só limpeza não precisa trocar este serviço vc mesmo fás
 
Agora
Carros
Shop
Explorar
Perfil