Fórum Ford EcoSport

Todos os anos 2021 2020 2019 2018 2017 2016 2015 2014 2013 2012 2011 2010 2008 2007 2006 2005 2004 2003
 

Barulho ao aumentar a velocidade

Boa tarde. Estou com um problema em minha Ecosport xlt 2.0 16v automático. Tenho ela a 9anos. De uns 4 meses pra cá começou a apresentar um barulho de um zumbido tipo de ar tentando entrar localizado mais na frente ao lado do passageiro. Geralmente começa o barulho à partir dos 90km e tende a aumentar proporcional. Alguém já presenciou esse tipo de problema e poderia me ajudar? Já levei em algumas oficinas mas até hoje nada.
 

Problema com a partida .

Oi Boa noite tem um ecosport 1.6 manual 2015 .ela não pega condo piso na empleage? Tenho que posar no freio junto. Já levei au mecânicos já falarão que era bomba outro , fala que e bateria já falarão que e relé da bomba mais nada disso adiantou si auguem poder mi ajuda .
 
Preciso dessa resposta também!
 
Tenho o mesmo carro que apresenta o mesmo problema. Quando ligo o carro, piso na embreagem e o painel reseta, muda a hora e a data, e o painel do carro treme todo e antes de voltar pro zero. Se eu desligar o carro depois disso e religar, ele nao liga. Pede pra pisar no freio. Quando liga, o painel está novamente zerado e o ar nao arma, o ar só arma quando o carro esta a 60km/h mais ou menos!
 
ola bom dia .alguém poderia me ajudar tenho uma ecosport xlt 2.0 automatica 16v gasolina. a ventoinha so arma quando liga o ar e a válvula termostatica so tem a carcaça to ficando doido.
 

SOCORRO...FORD ECOSPORT 2019/2020 SE 1.5 FALHA NO MOTOR

Bom dia, Há quase um ano adquirir uma Ford Ecosport SE 1.5 2019/2020, a partir dos 18.000Km começou a me dar dor de cabeça. Acendia uma chave de boca no painel com a mensagem "VERIFICAR MANUAL" o carro não obedecia o pedal do acelerador e o motor ficava fraco, eu parava o carro desligava voltava ao normal, e foi só aumentando a frequência do problema, dava até 10 vezes no dia. Levei pela primeira vez na autorizada, não trocaram nada disseram que poderia ser um mal contato, andei com o carro uma semana sem problemas porém passar esse tempo voltou novamente. Levei mais uma vez na autorizada disseram que era o corpo da borboleta, fizeram a troca, andei uns dois meses sem problemas porém voltar a apresentar o mesmo problema porém agora além da luz da chave de boca com a mensagem "VER MANUAL" ascende a luz do carro derrapando acredito eu que seja do controle de estabilidade e também a luz da injeção, desligo o carro volta ao normal. Alguém me dê uma luz por favor, estou a beira de colocar fogo nesse carro....
 
Boa Tarde, Pedro! Gostaria de saber se conseguiu resolver o problema, pois estou na mesma situação. Levei na concessionária e trocaram também o corpo de borboleta, porém o defeito ainda persiste. Ainda estou investigando, é complicado, pois algumas vezes essa chave aparece e deixa apenas o carro um pouco estranho, mas ainda funcionando, porém outras vezes, ela aparece e desliga completamente o pedal do acelerador fazendo o carro parar. Muito Obrigada.
 
Oi Tatiane! Após trocar o corpo da borboleta após alguns dias o carro voltou a apresentar os mesmo problemas, levei novamente na autorizada e após alguns dias de teste fizeram a substituição de uma peça que se chama Sensor Map, até então não me apresentou mais o problema, porém vou testar muito antes de te ter certeza que realmente resolveu, pois esse problema é sempre assim, troca alguma peça e por alguns dias fica ok, depois volta novamente o problema. Mas pesquisando em alguns forums e blogs as respostas que me foram dadas no geral foram 3, corpo da borboleta, sensor map e chicolete elétrico.
 
C
Carlos Alberto Poletti
Paranaguá - PR

Sistema eletrônico da ecosport fls 1.6 2012 quadrada.

A algum tempo venho observando a queda na autonomia dela. Em janeiro ocorreu a queima do sensor de ré. Comprei um novo e coloquei. No dia 28/02 acendeu a luz da injeção. Dia 02/03 o sensor de velocidade não funcionou. Precisei viajar e fui assim mesmo. Desde ontem fazendo cotação da peça. Hoje cedo, quando fui sair como carro voltou a funcionar do nada...o que preciso fazer para solucionar isso. Além de ter ido numa oficina aqui na cidade scanear o veículo o qusl apresentou no scaner "combustível em adaptação" sem contar que quando uso álcool sempre da essas situações do sistema não reconhecer o combustível. Alguém poderia me ajudar?
 

Velas sujas de óleo - agua vazando do reservatório

Olá amigos, tudo bem? Tenho uma Ecosport 2010 AUTO XLT Levei o carro no mecânico pois acreditava que ele estava precisando trocar as velas (pois o carro estava muito fraco), o mecanico disse que 2 velas estão sujas de oleo e que eu deveria trocar primeiro as 4 bubinas para depois ver esse ponto. Mas eu acho que é cabeçote. Alguém do forum tem indicação de mecânico no RJ ? Obrigado. Marcelo Alves
 

ecosport, trocando cambio automatico pra manual

recentemente peguei uma ecosport 2008 2.0 16v com o cambio automatico sem movimentação, ou seja, o carro liga, porem nao anda em nenhuma marcha, nem re. troquei o oleo do cambio que estava muito sujo, carro com 160 mil km rodados. agora estou trocando o cambio, colocando um manual do focus 2005 que usava mesmo motor duratec. ja tenho todos os componentes, pedais, console, alavanca, trambulador e cabos da embreagem, embreagem e cilindros da embreagem. pergunta, tem alguma dica em relaçao a tulipa e trizeta, modulo?
 
C
Ca Nava
São Paulo - SP

Ré não engata- câmbio automático.

Boa noite. Tenho uma Eco 2007, XLT automática, 2.0. Gosto muito do carro, mas de um tempo pra cá, a marcha ré começou a não engatar, ou seja, engata, a luz ascende mas não anda para trás. Isso somente com a ré. Vezes coloco no P e D e ela volta, vezes não. O que pode ser? Já me falaram que podia ser corpo de válvula mas tem que abrir o câmbio pra fazer o diagnóstico. Alguém aqui já passou por algo parecido? Obrigada.
 
E
Edvaldo Medeiros
Cravinhos - SP

Ecosporte 2.0 16v gasolina 2003

Galera estou com um problema na minha ecosporte 2.0 16v gasolina manual Ela fica acelerada acende a luz de refrigeração fria quando esquenta apaga já troquei o censor de temperatura E persebi que quando eu estou andando e vou parar no semáforo ela fica acelerada ou quando desengato ela na decida fica acelerada percebi que ela acelera só quando o carro fica em movimento quando esta parado fica perfeito na marcha lenta Troquei o sensor do tps e nada Troquei o sensor de velocidade e nada Já não sei mais o que fazer
S
É perfeitamente normal, no caso da alteração da aceleração, até porque não se deve andar com o carro desengatado em descida, além de aumentar o consumo é proibido pelo código de trânsito.
E
Amigão sei que é proibido apenas usei este termo para especificar o problema do meu carro Estava tentando dizer que meu carro fica acelerada só com o carro em movimento toda ves que tiro o pé do acelerador ela não da freio motor ela continua acelerada a aceleração só volta ao normal quando eu breco o carro
 
 
Agora
Carros
Shop
Explorar
Perfil