Logo do Carro Club Ford
Lupa / buscar Lupa / buscar
Ford EcoSport
171 seguidores • 154 opiniões • 324 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2021 2020 2019 2018 2017 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007 2006 2005 2004 2003

Fórum Ford EcoSport - Mecânica - Motor

 
M
Mayron Wesley Lopes da Silva
Barra do Garças - MT
há 9 meses

Barulho tec tec lado do passageiro

Prezados, Tenho 1 ecosport titanium 2.0 2019. Esta fazendo um tec tec bem brando lado passageiro. Quando abro capo dificil identificar barulho, na caixa de roda do lado passageiro tmb. Parece barulho de correia ou tensor. Alternador ou ar condicionado. Alguém já escutou algo parecido? Tem experiência do q possa ser??? Obs. Desligo o ar o barulho continua. E as vezes ele some tmb.
2 curtidas
C
Charles
Belo Horizonte - MG
há 11 meses

Carro não da partida

Minha ecosport 2018 1.5 3 cilindros travou o bico e foi necessário abrir o motor, troquei os 3 bicos , correia e demais peças, polia etc, porém ao montar foi conferido a posição da correia , esta no ponto mas ela não da partida, conferido sensor de rotação, e demais, conferido a central e não encontrado problema, ela não liga, modelo automática, alguma sugestão do que possa ser

Ecosport 19/20 Automatica - Pressão do Óleo Baixa

Bom dia Galera, tenho uma ecosport freestyle 19/20 automatica. Utilizo ela normalmente no dia a dia, porém caso eu acelere muito, por exemplo saindo de uma velocidade de 30km/40km para 130km, no painel da uma mensagem de nível de pressão de oleo baixa e acende a luz de óleo, mas isso só ocorre nesse cenário. Se eu usar o carro sem dar essas arrancadas, não dá mensagem nenhuma e não fica a luz do painel acesa. Será que tem algum problema, ou está para acontecer algum? Desde já, obrigado a todos. Obs.: O nível de óleo está OK.
1 curtida

Quando mexe no motor tem que trocar o eixo de comando?

Minha mãe tem um Ecosport 2017 motor Sigma. Ela deixou ferver... E Andou com o carro assim e acabou trancando o motor. Ela levou a uma oficina dessas fundo de quintal, ao chegar lá o mecânico levou o motor para retifica e pediu para ela comprar um eixo de comando com válvula variável. Pois segundo ele depois que mexe no motor o eixo original não serve mais. E eu nem acho essa peça para comprar em lugar algum. Alguém consegue me ajudar? O cara está enrolando ela?
 
Só o comando de válvulas tá estranho hein... sugiro consultar um outro mecânico de oficina confiável, não significa que por ser uma oficina de garagem não existe um excelente profissional!

SOCORRO...FORD ECOSPORT 2019/2020 SE 1.5 FALHA NO MOTOR

Bom dia, Há quase um ano adquirir uma Ford Ecosport SE 1.5 2019/2020, a partir dos 18.000Km começou a me dar dor de cabeça. Acendia uma chave de boca no painel com a mensagem "VERIFICAR MANUAL" o carro não obedecia o pedal do acelerador e o motor ficava fraco, eu parava o carro desligava voltava ao normal, e foi só aumentando a frequência do problema, dava até 10 vezes no dia. Levei pela primeira vez na autorizada, não trocaram nada disseram que poderia ser um mal contato, andei com o carro uma semana sem problemas porém passar esse tempo voltou novamente. Levei mais uma vez na autorizada disseram que era o corpo da borboleta, fizeram a troca, andei uns dois meses sem problemas porém voltar a apresentar o mesmo problema porém agora além da luz da chave de boca com a mensagem "VER MANUAL" ascende a luz do carro derrapando acredito eu que seja do controle de estabilidade e também a luz da injeção, desligo o carro volta ao normal. Alguém me dê uma luz por favor, estou a beira de colocar fogo nesse carro....
8 curtidas
 
Boa Tarde, Pedro! Gostaria de saber se conseguiu resolver o problema, pois estou na mesma situação. Levei na concessionária e trocaram também o corpo de borboleta, porém o defeito ainda persiste. Ainda estou investigando, é complicado, pois algumas vezes essa chave aparece e deixa apenas o carro um pouco estranho, mas ainda funcionando, porém outras vezes, ela aparece e desliga completamente o pedal do acelerador fazendo o carro parar. Muito Obrigada.
2 curtidas
 
Oi Tatiane! Após trocar o corpo da borboleta após alguns dias o carro voltou a apresentar os mesmo problemas, levei novamente na autorizada e após alguns dias de teste fizeram a substituição de uma peça que se chama Sensor Map, até então não me apresentou mais o problema, porém vou testar muito antes de te ter certeza que realmente resolveu, pois esse problema é sempre assim, troca alguma peça e por alguns dias fica ok, depois volta novamente o problema. Mas pesquisando em alguns forums e blogs as respostas que me foram dadas no geral foram 3, corpo da borboleta, sensor map e chicolete elétrico.
3 curtidas
J
Boa tarde Pedro, já faz algum tempo.. mas poderia me informar se a troca do sensor Map resolveu o problema?
1 curtida
 
Boa tarde João Vitor, resolveu sim. Fizeram primeiro a troca do corpo da borboleta porém voltou a apresentar o problema alguns dias depois, com a troca do sensor Map o problema nunca mais apareceu.
2 curtidas
L
Olá João Guilherme, estou com esse mesmo problema. As trocas das peças que você mencionou, funcionaram até esse momento ? Agradeço a sua atenção.!
 
calma amigo e um carro muito bom aconteceu comigo estudei era somente o corpo borboleta mais este carro tem 8 anos de garantia olha o manual e da uma ligada na autorizada se o problema for modulo ou qualquer defeito de fabricação a garantia cobre tudo

Velas sujas de óleo - agua vazando do reservatório

Olá amigos, tudo bem? Tenho uma Ecosport 2010 AUTO XLT Levei o carro no mecânico pois acreditava que ele estava precisando trocar as velas (pois o carro estava muito fraco), o mecanico disse que 2 velas estão sujas de oleo e que eu deveria trocar primeiro as 4 bubinas para depois ver esse ponto. Mas eu acho que é cabeçote. Alguém do forum tem indicação de mecânico no RJ ? Obrigado. Marcelo Alves
T
Thiago Elias
Goiânia - GO

LUZ MOTOPROPULSOR

Boa tarde, tenho eco 2014/2014 2.0 automática esta com 69.000,00 km, a uma semana esta com luz do motopropulsor acessa no painel já fiz toda revisão nela troquei vela fiz limpeza bico tudo que precisava, esta com motor normal com potencia normal mesmo assim continua acendendo a luz do motopropulsor e aparecendo seguinte mensagem MOTOR MAU FUNCIONAMENTO, alguém que possa me ajudar ?
2 curtidas
P
Paulo Emilio de Souza
Belo Horizonte - MG

Ecosport 2014/2015

Bom dia, Adquiri uma ecosport 14/15 no começo do ano 2020. Após dois meses ela começou a dá problemas com a luz no painel ascendendo a luz avisadora do grupo motopropulsor e da luz avisadora do controle de estabilidade desligado. Com isso a potencia do motor caía e dava mau funcionamento do motor. Logo desligava e ligava o veiculo novamente e o problema acabava. Mas dias depois voltava o mesmo problema. Levei o veiculo em três oficinas especializadas Ford e saia de lá com o problema resolvido mas dias após retornava o mesmo problema. Cheguei a trocar nestas oficinas , cabo , vela, limpeza de bicos, filtros de combustível, rastreamento e ativei o controle de estabilidade e nada resolveu . Quero saber se alguem com ecosport deste ano deve esse problema e se resolveu ou se alguem pode me dar uma dica o que pode ser o problema. Fico agradecido. Um abraço.
10 curtidas
T
amigo estou com mesmo problema, minha eco já foi toda revisada e tem nada mesmo assim fica com essa luz e seguinte mensagem MOTOR MAU FUNCIONAMENTO, porem no meu caso carro esta com potencia normal motor tudo em ordem. você conseguiu resolver seu problema ?
1 curtida
M
Boa Noite estou com mesmo problema e ninguem consegue a soluçao...alguem souber me ajuda
2 curtidas
A
Alvaro Pisani
Santo Antônio do Pinhal - SP

Ecosport XLT 2.0 gasolina automatica. Motor não pega depois de quente.

Posso rodar 50, 200 ou mais km sem problemas, porem as vezes quando paro e desligo o motor ao ligar novamente o motor gira mas não pega totalmente. Começa a pegar mas morre em segundos. As vezes ao tentar ligar escuto um barulho de tiro no escapamento. Recentemente foi trocado sonda lambda, sensor de pressão e valvula MAP. Somente depois de uns 40 minutos o motor pega sem qualquer problema. Alguem pode me ajudar em saber como corrigir isso? grato
S
Verifica o sistema de ignição
A
Alexandre dos Santos
Nova Europa - SP

ordem dos cilindros ecosport 2.0 16v ano 003

ola amigos tenho uma ecosport 2.0 16v ano 2003 motor duratec e levei ate um mecanico aqui na cidade pra troca da junta da tampa de valvulas mas acho que ele inverteu a posicao dos cabos devela pq o carro ta altamente gastao e ele naum era assim GOSTARIA DE SABER A ORDEM DOS CILINDROS SE SAO 1234 OU 1342 OU 1324 ALGUEM PODE AJUDAR

Carro automático quote morre

Boa tarde! Tenho um Ecosport 2011 automático, coloquei gás a 1 ano e troquei as velas, mais agora ele está morrendo. Não sei como faço pra parar o carro, qual o procedimento, já quase bati, por sorte ele postou no tempo dele. Como faço pra parar o carro de imediato uma vez que os freios não funcionam quando ele morre. Nem sabia que vai automático morria. E o que pode ser isso. Desde já obrigada! Ana Claudia
M
Miguel Lucio
Manaus - AM

Retifica do motor

Pessoal, boa noite. tenho um ecosport freestyle 2009 e a biela do carro quebrou e furou o carter. levei a uma oficina e o dono da loja me passou um orçamento de 6400 reais. 3400 de material e 3000 de mao de obra. nesse serviço ja inclui a retífica geral do motor. achei o preço meio salgado mas em manaus não ha muitas lojas de confiança. seria melhor fazer o serviço pela ford? a loja que pasou o orçamento é da Bosh.
Anônimo

Agua na tampa de valvulas

Olá. Estou com um problema na minha eco 1.6 12/13. Notei que o carro começou falhar, enfado levei em um mecânico muito ruim, fez eu trocar cabos, velas e bobina. Passou um tempo e voltou o problema. Resolvi tirar o cabo de vela e percebi que ali na tampa das válvulas estava com água, retirei toda agua com uma seringa, sequei os cabos e coloquei no lugar novamente. Fiz funcionar o carro e percebi que novamente começou a criar vapor em volta do cabo, após andar uns 40 km a tampa volta a encher de água. Já verifiquei o nível de óleo e a viscosidade do mesmo, em princípio não sofreu nenhuma alteração. Acho que junta o cabeçote não deve ser. Já a água a cada mês da uma baixada no nível, acredito que deve ser uma limpeza no sistema de arrefecimento que eu deva fazer. Não sei se a válvula interfere em alguma coisa quanto a baixar o nível ou até mesmo criar esse vapor ao redor dos cabos. Também não sei que essa quantia toda de água que fica na tampa das válvulas é o resultado de muito vapor deste que cria em volta do cabo de vela. Já vi em alguns casos que com a junta da tampa das válvulas ressecado, o óleo sobe, mas não vi em lugar nenhum falando sobre a água. Fiz 2 videos, se alguém puder me explicar o que poderia ser o problema, favor me envie um whats app que faço o envio dos vídeos. (92) 993668588. Obrigado desde já.
S
Sérgio Henrique Carneiro
Belo Horizonte - MG

som de latinhas do motor

Amigos,me ajudem! tenho uma Ecosport 2007 freestyle 1.6 8v flex. reparei de uma semana para cá, um barulho de latinhas tipo batendo...em baixa rotação na mudança de marchas 1° p 2° em subidas. quando o motor está frio não acontece, agora na estrada as vezes ouço este barulho de latinhas batendo ou algo solto no motor.isso a 100 a 110 km/h. gostaria de uma orientação de vocês. Lembrando que o carro não falha,não tem oscilação na marcha lenta. os bicos estão ok, cabos e velas ok tudo novinho. Agradeço a atenção de todos envolvidos.
R
Boa tarde Sergio. Tu já deu uma olhada nos parafusos que prende o protetor do carter ou do escapamento, outra pede ser também do protetor do assoalho para não passar o calor para o assoalho encima do escapamento. Faça essas revisões também nas bieletas e na parte toda do cofre do motor. Ok?
M
Já tive um carro desse, e constatei que periodicamente eu tinha que abastecer etanol comum daí acabava completamente com os barulhos do tipo bielas. Pois esse carro é flex e constatei que não podia abastecer com gasolina aditivada mais de duas vezes consecutivas. Do contrário, o barulho voltava. Um abraço!
M
Já tive um carro desse, e constatei que periodicamente eu tinha que abastecer etanol comum daí acabava completamente com os barulhos do tipo bielas. Pois esse carro é flex e constatei que não podia abastecer com gasolina aditivada mais de duas vezes consecutivas. Do contrário, o barulho voltava. Um abraço! A propósito, o carro é EXELENTE!! Troquei por um crv 2011, mas, se eu pudesse, teria ficado com ele. Só não é um carro econômico, pois o máximo que já fiz, foi andar a no máximo 90km por hora na estrada, e fazer 10km/litro.
S
Sidnei Cástro
Blumenau - SC

Minha EcoSport engasga quando vou liga

Boa noite Ola pessoal tenho uma EcoSport 2010, De um tempo para ka ela quando eu vou ligar Ela da uma engasgada e não ROda o motor. Já FIS de tudo troquei bateria arranque cabo e continua mesma coisa . Alguem sabe oque é?. Me falarão que é problema do motor flex.grato
V
boa noite semana passada a minha eco 09 começou a fazer esse barulho e logo depois descobri que havia queimado a junta do cabeçote. A agua estava saindo pela galeria do escapamento e as valas jorravam agua quando foram removidas.