Todos os anos 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007 2006 2005 2004 2003 2002 2001 1998

Fórum Renault Clio

 
S
Saulo Borges
Belo Horizonte - MG

Temperatura de acionamento da ventoinha

Alguém sabe a temperatura de ativação da ventoinha (1º estágio) do Clio 1.6 16V (K4M)? O meu está ativando aos 99,0 °C. E desativa aos 92,0 °C. Estou achando um pouco elevado...
R
Boa noite!! Olha essa temp. É ideal, tenho um Clio 2006 e um Logan 2011 q ligam nessa temp. 99° C E desligam tbm aos 96°C e a temp. Cai ao 94 ° C desencana está tudo normal !!
1 curtida
A
Arnaldo Souza de Paiva
Rio de Janeiro - RJ

Scanner para Renault Clio alguém usa????

Alguém usa scanner no clio
S
Amigo, comprei um Clio Previlege 1.6 16V 2005 há uma semana e apanhei muito para habilitar o meu scanner. Eu utilizo um Scangauge2. O modo automático não reconheceu a ECU e tive que apontar o protocolo KWP (ISO 14230 KWP2000) manualmente para que a conexão fosse estabelecida. O OBD2 do meu carro possui os pinos 1,4,5,6,7,14,15,16 e o protocolo KWP pede os pinos 4,5,7,16. O scanner ELM327, mais comum no mercado (livre kkkk), pelo que vi, trabalha com este protocolo que é o mais comum para carros europeus. Mas se for preciso setar manualmente o protocolo não sei se é possível fazer com este dispositivo. Já tive um há anos atrás, nem me lembro mais. Espero ter ajudado em algo.
R
Boa noite !! Tenho um Clio 2006 e tenho o Torque Pro ele só faz a leitura da bateria dos outros sensores ele não funciona... Mas em um Logan 2011 q tenho ele funciona normal ... Deve ser da ECU
M
Matheus Araujo
Rio de Janeiro - RJ

Bancos dianteiros não inclina

Estou com um problema muito chato no meu Renault Clio 2001 4 portas. Os dois bancos da frente travaram na parte de inclinação, ou seja, não consigo ajustar a inclinação de nenhum dos dois bancos dianteiros. O do motorista ele travou um pouco deitado, o que me faz dirigir sem encostar as costas no banco, o do passageiro até que travou com o banco em pé, mais confortável que o do motorista. Não consigo achar nenhuma solução, a rodinha que inclina o banco, ela está travada, não consigo rodar ela. Não sei o que fazer, não sei onde levar. Já tirei os bancos e tentei ver se é alguma ferragem que tá travada mas não consegui solução. Gostaria de saber se alguém já passou por isso e como resolveu. Desde já agradeço!
L
Luciano Silva
Giruá - RS

Ruído na alavanca do cambio manual quando chego aos 70km/h

O carro é um Renault Clio Authentique 1.0 16v 2014/2015 com câmbio manual e cerca de 87.000km rodados. Há alguns dias a alavanca do câmbio começou a fazer um barulho (tipo uma pequena peça de metal trepidando) quando chego aos 70km/h. Esse barulho persiste mesmo pisando na embreagem e mesmo colocando o carro em ponto morto. O barulho só para quando a velocidade do carro baixa dos 70km/h. Ergui a coifa da alavanca do câmbio e aparentemente não tem nada solto. A alavanca do câmbio também não está mole e nenhuma marcha está escapando ou arranhando para engatar. O óleo da caixa de marchas está no nível correto. Alguém sabe o que poderia ser o problema?
F
Fernando Marques Tolindo
São Sebastião - SP

Peças para Renault Clio 98

Estou pensando em adquirir um Clio 98 1.6 8v, mas estou um pouco receoso, pois pesquisei no YouTube e alguns site e algumas pessoas disseram que o carro é confortável, econômico, porém é difícil conseguir peças para ele, então gostaria de saber se é realmente difícil encontrar peças para esse modelo, se vale ou não a pena comprar um desse. Sou do litoral norte de são Paulo
L
Leandro Moreira
Teresópolis - RJ

Barulho de tuchos!

Boa noite pessoal, preciso de uma ajuda comprei. Clio 1.6 16v e já no começo teve esse poblema de tuchos já vi com o antigo proprietário e ele me pediu pra levar no seu mecânico, só que antes de levar lá fui em dois da minha confiança e eles me falaram que o poblema é o cabeçote folga no alojamento do tuchos ou do comando! E o mecânico dele me falou que é a bomba de óleo que frio está em 6bar e quente está com 1bar e me falou que é isso que está fazendo bater o tucho pois a pressão quente teria que ser de 2 a 3 bar alguém pode me ajudar?
N
Boa tarde, tenho um megane motor K4M, estou com o mesmo problema, mas segundo pesquisei pode ser varias coisas as causas do problema, o meu qunado esquenta está medindo 0,5 bar de pressão do oleo, fiz o cabeçote e logo na 1ª partida já começou a bater tucho, o mecanico acha que o problema está no cabeçote, está tendo fuga de pressão segundo ele, mas pelo que eu pesquisei até foga axiais nos mancais do virabrequim pode causar a baixa pressão do oleo.
G
Gustavo Henrique
Belo Horizonte - MG

Clio 1.6 16v 2007 sem torque e fraco

Tenho um clio adquirido recentemente, 1.6 16v k4m, tbi eletronica, com 106 mil km rodado, carro bem cuidado, muito novo porém está me dando uma dor de cabeça. Qualquer morro que vou arrancar, tenho que puxar o freio de mão acelar primeiro pra arrancar. O carro está muito fraco na arrancada, se acelerar de uma vez ele parece que vai morrer. EM uma reta longa piso tudo no acelerador o carro está manco, não desenvolver, 0-100 quando peguei era tipo 10 segundos agora parece que está 19 segundos. O carro possui as seguintes peças novas: Sensor map novo original Bicos novos bosch Sensor acelerador novo marca DS sonda lamda nova BOSCH Bomba combustivel nova Magnetti marelli Linha de combustivel marca 3,5bar o tempo todo Corpo de borboleta já foi trocado é original, foi limpo Bobinas de ignicao novas marelli velas novas óleo e filtros novos filtro gasolina novo fram não sei mais o que fazer, tudo menos corpo de borboleta e a centralina foi trocado por peças de qualidade. Antes com bico detonado, bomba gasolina suja, filtro de ar sujo e sonda lambda com chicote exposto, o carro andava muito mais kkkk Quais dicas vocês me dão? Ahh vou mencionar tambpem que a lenta está baixa tipo acelero o carro desce pra 800 rpm depois baixa pra 690 rpm e depois sobe devagar falhando pra 750 rpm. Se ligar o ar então a coisa fica feia.
R
Cara, tenho um Symbol com esse mesmo motor. É fato que a injeção desse motor tem dificuldade de reconhecer o combustível quando você muda ele, fica falhando uns dois dias e se tiver de ar ligado e der partida ele morre várias vezes até pegar. Mas se estiver usando só gasolina ou só etanol há um tempo, não deveria oscilar. Foi feito troca de correia dentada entre ele estar bom e depois ter ficado ruim? Pq esse motor se não utilizar pelo menos 2 ferramentas do kit da Raven que vem com 4 ferramentas pro motor, SEMPRE fica fora do ponto e manco ou rajando. O meu eu fiz troca de correia e o mecânico não travou o virabrequim com o pino de PMS que vai no bloco, quando peguei o carro o motor rajava em 3400 rpm e depois de 4 mil não empurrava mais, ficava manco. Levei em outra oficina que acertou o ponto e ficou filé. Daí meti a primeira oficina no Procon. Outra coisa, sua válvula termostática está boa? A temperatura do motor sobe rápido e estabiliza? Se na hora que o ponteiro da temperatura estiver subindo depois da primeira partida a frio e vc pegar na mangueira grossa que sai da válvula e vai pro radiador e já estiver quente, sua válvula tá aberta, daí a injeção desloca os parâmetros e a marcha lenta fica estranha mesmo. Depois da troca das peças, resetou os parâmetros da injeção? Ou então tire o polo negativo da bateria e deixe durante uma hora e depois religue, mas tenha o código do rádio em mãos, caso seja original, pois ele vai pedir o código. O meu tem 135 mil km, nunca troquei MAP, nem TBI, nem Bicos, nem Sondas. Só velas, bobinas, óleo e pé em baixo!
2 curtidas

CARRO PESADO COMO SE ESTIVESSE COM O FREIO DE MÃO PUXADO

Bom dia a todos, de vez em quando, quando estou dirigindo em grandes distâncias ou por muito tempo e aperto muito o freio o carro começa a ficar pesado e só consigo andar da 1 a 3 marcha. E quando o carro desenvolve o freio fica frouxo, quando piso no pedal ele só funciona quando está bem fundo.
V
provavelmente o cilindro mestre deve estar com defeito e travando é só trocar.
2 curtidas
F
Fred Rodrigues Alves de Azevedo
Aparecida de Goiânia - GO

Carro fumaçando

Boa noite a todos... Tenho dúvida Tenho um Clio sedan 1.0 16 2003/4 já tem um tempo que ele está baixando óleo do motor e fumaçando demais. Não está batendo o motor e nem fervendo. Minha dúvida é o seguinte, tenho que fazer o motor total ou parcial?
V
ola Fred blz pode estar acontecendo no seu clio o mesmo q no meu, tira a tampa de cima e no suspiro vc coloca um anti chama do palio o menor de todos, mesmo assin vc tem q abrir com uma broca p/ caber certinho o anti chama e se possivel troca os retentor de valvula, ai tem q acabar esta fumaça, se não acabar é anel desgastado ou junta queimada em algum lugar dela, tenta primeiro pq se tiver q retificar não compensa não, melhor ver no mercado livre tem empresa q vende motor zero na caixa por 5.500,00 retifica vc pode gastar 7.500 e nunca mais presta.
1 curtida
F
Felipe Trindade
João Pessoa - PB

Dá para adaptar um som 6' na porta do clio 2012?

Tenho um CLIO 2012 e comprei 2 pares de som da BRAVOX, 1 par de 5 polegadas e outro par de 6 polegadas. Gostaria de saber se alguém já tentou adaptar o par de 6 polegadas na porta do clio, que é 5 polegadas, ou será necessário perfurar o plástico? Abraço

Água de chuva

Clio Henrique 1.0 16v 3p Flex sem ar condicionado somente ar quente. Entra água de chuva, não sei por onde entra.
A
Olá Carlos, tudo bem? Cara, tenho um Clio modelo parecido e tinha o mesmo problema. Não sei se é o mesmo. No meu caso, a água entrava pelo parafuso de fixação de antena. Pode parecer estranho, mas percebi após uma grande chuva, na que a água começou até a sair pela lâmpada do teto. Até aquele dia só entrava no carro e o assoalho estava molhado e o teto não. Resolvi retirando a antena, aplicando um pouco de silicone (Aqueles baratos mesmo de supermercado, 20 reais) no furo e parafuso e fixei novamente apertando o parafuso da antena. Outra possibilidade seria a vedação do próprio para-brisa, teste com uma mangueira em volta do vidro (Dica de uma mecânico que também tinha um Clio). Espero que ajude e que resolva o problema! Abraço.
 
Agora
Carros
Shop
Explorar
Perfil