Todos os anos 2016 2015 2014 2013 2012 2011 2010 2009 2008

Fórum Fiat Linea

 
F
Fabiano Santana Almeida
São José do Rio Preto - SP

Partida

Boa tarde, tenho um Linea Absolute 2009 e as vezes qdo vou ligar ele não funciona, já levei na concessionária e passou o computador nele e nao achou nenhum defeito, porem, continua com esse problema, alguém já passou por isso ou sabe qual é o problema? Obrigado.
J
Também fiquei engatado com o meu Linea. O mecânico resolveu o problema ao limpar, com água quente e com uma escova de aço, um dos conectores da bateria que estava cheio de zinebre, daí o carro pegou. Mas passado uma semana, novamente o zinebre apareceu e o carro não pegou. O mecânico disse que eu deveria trocar os terminais da bateria, que eram originais, mas que não estavam mais fixando de forma correta. Fiz isso e o problema foi resolvido, nunca mais apareceu zinebre. Não sei se esse é o seu caso. Abraço!!!
E
caro amigo preciso saber se seu linea ao menos dar solo e não pega ou se nem solo dar, caso ele de solo e não pegue coloque o pé no canto do acelerador e sole ele até pegar, isso acontece pois no reservatorio de gasolina do carro que fica na frente do motor a gasolina deve estar muito suja e velha é aconselhado colocar gasolina power ou aditivada, mas se seu carro nem dar solo ao ligar o problema esta na bateria.
L
Boa dia fabiano santana eu estava com o mesmo problema,como eu sou formado em mecânica comecei eliminar as causas que estava provocado este defeito e que eu descobrir que a minha bateria não estava segurado mais carga, provocado todos este problema e graça a Deus meu problema foi revolvido peço que verifique se os cabos da bateria estão limpo sem oxidação nos gones,apertado e se sua bateria realmente esta boa. um abraço.
J
João Silveira
Santa Maria - RS

Trepidação quando está parado

Tenho Fiat Linea Absolute 2009/2010, que está com 90.000 e até o presente momento não me havia dado problemas. Ocorre que de um mês para cá, quando paro em uma sinaleira e/ou paro por algum outro motivo, o carro trepida muito, parece que vai apagar, mas ao arrancar ele sai normalmente, não dando nenhum sintoma de que está com alguma avaria. Também nenhum alerta aparece no painel. Antes de levar à concessionária gostaria da opinião de algum outro proprietário de Linea que tenha passado pelo mesmo problema.
J
Cara eu não sei se o linea tem MAF porem pode ser MAF ou Corpo de borboleta sujo, no meu punto quando começava a trepidar era borboleta suja. Coisa que algum engenheiro colocou o respiro de oleo junto com a borboleta. vai entender
G
o meu tbm tava assim uma simples limpeza de bico e resolveu o problema....é bom dar uma verificada..
 
Verifique se o calço do motor não esta estourado fazendo ele encostar no suporte. É bastante comum.
W
olá tenho um linea 2010 e estava com vibração parado,e o problema foi o coxim inferior que estava quebrado dai a vibração do motor passa pro carro.o valor da peça foi 190,00 reais.
A
Antonio Comelli
Mogi das Cruzes - SP

Chave reserva e cartão de senha do radio

Pessoal, comprei um Fiat Linea 2011 - EX sem a chave reserva e o cartão da senha que foram foram extraviados. No chaveiro me informaram de que somente a FIAT tem como fazer nova chave reserva e o desbloqueio do radio. Alguem ja passou por tal situação? Estou ansioso , me respondam, por favor....
 
Um chaveiro faz a chave, agora o rádio... Só na concessionária mesmo

Turma preciso de ajuda. Meu Linea 2009 1.9 16v cambio mecanico completo. Começou a falhar e ficar sem força depois que peguei chuva, quando olho no painel tem a luz da injeção ligada e o computador fica dizendo para mandar controlar motor. Fui na oficina e o computador dele disse que o erro é no bico injetor. ja testei as velas e tem uma saida que ta morta, troquei a vela e nada ou seja pode ser realmente o bico. Alguem ja passou por isso?? vlw hugo
B
O meu também está apresentando esta mensagem no computador de bordo. Conseguiu resolver?
L
Olha! Sei que estamos aqui pelo Linea, mas carro é carro. Você pos algum kit gás? Olhe o cano de descarga pois o meu (que não era Fiat) deu este problema e o computador de bordo estava desregulado, bico desregulado e o cano de descarga com sobre carga fazendo com que o carro não evoluísse. Espero ter ajudado.
D
meu carro está com o mesmo defeito, peguei muita chuva hj no rio e o carro fica parecendo que está funcionando em 3 cilindros,ratiando,e com a luz da injeçao acesa com avio mandar controlar motor. o q eu faço?
N
boa noite amigo passei pelo mesmo problema que vc passou, andei na chuva no carro e ele comecou a apresentar esta mensagem , controlar motor, tive que trocar 2 bicos , velas e cabos de vela , porem apos arrumar este problema de bico , o carro ficou vibrando quando parado, a ate agora nao consegui solucionar o problema , segunda irei trocar a sonda lambida , o seu ficou deste jeito.
E
Tive o mesmo problema com meu fiat punto elx 2008. Primeiro começou quando eu ligava os faroletes em dia de chuva (muito estranho). Agora começou a acontecer até mesmo quando lavo o carro. Não sei o que fazer... Acredito que esteja relacionado a parte elétrica e água, algum mal contato...

Sou um novo usuário do clube e tenho um Linea HLX 09/10. O mesmo tem um barulho qdo acelera o carro, qdo tá dando uma esticada na marcha. Pareceia embreagem. Fui ao mecânico e foi feita a troca da embreagem e do atuador. Ficou mais leve, mas o barulho persiste. Alguém já teve um problema desse? Eu gosto muito do carro, mas esse problema tá me tirando o sono.
#
R
ANTI MICHA FIAT LINEA http://keylocked.com.br/produto.php?cod_produto=5254752
T
Tenho o mesmo modelo e tmbm percebo este ronco (qdo passa dos 100 km ou dos 30 rpm)... realmente incomoda um pouco, mas a Fiat disse ser normal ... o que me tira o sono é o consumo dele... 9 l/km urbano / 10-11 km/l estrada... alguem conseguiu mais??
1 curtida
H
Amigo o meu ta fazendo 12km/l na estrada com ar ligado. Agora chego no maximo a 90km/h
J
Jallis Oliveira
Nanuque - MG

ola galera tenho um fiat linea 09/10 Lx duallogic, essa semana começou a ficar falhando o funcionamento, tipo mesmo o carro parado esta cortando.... sem força pra nem se quer sair do lugar quando acelero, esta muito ruim carro novo desse to chateado com esse problema, levei na concessionaria fiat de inicio suspeitaram dos bicos injetores de combustível.... alguem ja vio algo do tipo, ou tem alguma sugestao do q poder ser... att..
#
3 curtidas
M
Ola! Jallis, também estou com o mesmo problema com meu carro... ninguém identifica, mas acabei de deixa-lo novamente na oficina e o me informaram que pode ser problema no motor... tendo que trocar almas pecinhas que pode resulta num prejuízo de 15pilas... Qualquer novidade retorno ao Clube o que aconteceu...
1 curtida
R
Tenho um 1.9 LX dualogic 2010 e está acontecendo algo parecido, existe um parâmetro na configuração do sistema de injeção motor que varia entre 9 (álcool) e 13 (gasolina), o que acontece comigo é que o carro esta com gasolina e está normal, quando faço um reabastecimento, com gasolina, um pouco depois o sistema muda o parâmetro para 9 como se estivesse com álcool, isso já tem mais de uma ano, já fui na concessionária e até agora não conseguiram identificar qual é o problema, lá na oficina eles mudam o parâmetro para 13 e o carro fica bom, até o próximo abastecimento! Quando está com álcool o carro não dá problema. Alguém está passando ou passou por isso?
 
Agora
Carros
Shop
Explorar
Perfil