Logo do Carro Club Renault
Lupa / buscar Lupa / buscar
Renault Clio
534 seguidores • 160 opiniões • 858 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007 2006 2005 2004 2003 2002 2001 1998

Fórum Renault Clio

 

BARULHO TIPO TURBINA DE AVIÃO

O clio em marchas leves como 2ª e 3ª faz algum barulho, mas barulho normal do motor mesmo. Mas quando engato a 4ª e 5ª marcha, ou seja, aumento a velocidade, o carro começa a fazer um ruído bem alto, como se fosse um ventilador, difícil de explicar. Identifiquei que o barulho é na frente, mas não distingui se vem das rodas ou do motor. Alguém teve alguma experiência do tipo? Vou levar ao mecânico, mas gostaria de ter uma ideia antes. Obrigada.
F
Fernando Buck
Campinas - SP

Ventilador interno só funciona na posição 4

Oi gente! tudo bem? Troquei recentemente meu Fiesta 98 velho de guerra em um Clio 1.0 16v Autenthique. Estou ainda me acostumando ao motor 1.0, mas estou simplesmente apaixonado pelo carro. Trabalhei alguns anos em revenda Peugeot e devo confessar que sempre tive um certo preconceito com carros franceses. Atá agora estou mordendo a lingua kkkkk. Notei que o circulador interno de ar só funciona na posição 4, liga o ar condicionado, gela, tudo ok. Alguem tem ideia do que possa ser? Já chequei o fusível referente e está tudo ok. Agradeço de antemão, Abraços
 
Anônimo
Fala Fernando. O problema do meu é o contrário, apenas a velocidade 4 não funciona. Quanto ao seu problema, encontrei esse vídeo no Youtube que responde sua dúvida. Obs o video esta em espanhol. https://youtu.be/MgDAk4oItT0
L
Sidnei, o meu começou a apresentar o mesmo problema... Você saberia dizer o porquê dele apresentar isso na velocidade 4?
M
oi tudo bom gente, eu trabalho na concesionaria renault e trocamos direto a resistencia do ventiador de AC, Q fICA na frente do lado direito por baixo da churrasqueira,, e so trocar ha resistencia, ok. qualquer duvida e so me avisar..
3 curtidas
R
Ola, boa tarde, meu clio Jovem Pan, esta com esse problema de só acionar a ventilação com a posição quatro, já me falaram sobre essa resistência que precisa ser trocada para voltar ao normal, pode me passar o nome correto, código ou modelo do referido componente? Roberto Santos Clio JP RL 1.0 Gasolina 16v.
Anônimo

central bci

Boa tarde, estou com problema na no pisca do carro ,me informaram que é a central bsi que estragou e que não pode ser usado por causar do chip da chave. Alguem pode me ajudar a respeito?
R
Rogerio Luiz
Ipatinga - MG

Trocca do capu parachoque grade farol do clio 2004 por pecas do 2015

Alguem sabe me diser se eu posso colocar no meu clio 2004 o sas pessas da frente do modelo 2015 sera que encachao pra mim da uma cara nova pra ele ?
L
Acredito que sim, mas tera que trocar paralamas e capô também.
G
Se não for o cara de sapo, os paralamas são iguais. Precisa farol, para-choques, grade, o capô e conector do farol. Agora o farol do 2015 é uma merda, o 2004 tem uma iluminação excelente. Você irá se decepcionar com a diferença.

Boa noite eu tenho um renault clio 2003 1.0 8v so que ele estar com o cambio que trico sera que vcs nao saber como eu possa compra um cambio com ester motor mas encota

Boa noite eu tenho um renault clio 2003 1.0 8v so que ele estar com o cambio que trico sera que vcs nao saber como eu possa compra um cambio com ester motor mas encota
C
Cleidson
Salvador - BA

Clio 1.0 8v Falhando na primeira partida e ao ligar o ar condiconado

Estou com um Clio 2004 1.0 8v somente a gasolina que esta falhando na primeira partida e ao ligar o ar condicionado. Obs.: Troquei as velas de ignição, cabos, sensor map e sonda lambda e continua falhando na primeira partida quando frio e ao ligar o ar condicionado mesmo na temperatura normal no momento que o compressor entra aceleração cai ao ponto de ficar embolando e desligando.
M
oi rimeiramente Peço desculpas que o Meu teclado esta quebrado..mas darei umas dicas seria bom coocar o manometro e ver a pressao de combustive..pra ver o estado da bomba..se estiver bem a bomba e o itro seria bom fazer a impeza dos biscos de injecao..
N
Amigo bom dia.....tenho um Clio 2000 8v e ainda tenho esse problema, porem o problema era pior, foi quando descobri que isso acontece por causa do sensor de rotação, como estou sem uma grana...apenas retirei e limpei o meu e deu uma boa melhorada.....se conseguir trocar o seu e melhor.....mas tenho quase 80 % de certeza que seu problema é esse....
E
Olá, tenho um renault clio 2002 16v, e tive problemas parecido com o seu. Estava falando algumas vezes na partida, e o problema era o sensor de rotação. Gastei na média de 300,00 ( sensor + mao de obra ), após a troca, o carro ficou em perfeito estado.
C
Cleidson
Salvador - BA

Injeção eletrônica

Bom dia! Clio 2004 a luz da injeção não acende ao gira a chave de ingnição, além disso o carro não dispara aceleração na primeira partida e ao ligar o carro começar a embolar até desligar o motor.
M
oi rimeiramente Peço desculpas que o Meu teclado esta quebrado..mas darei umas dicas.. seria bom Passar o scaner , senao tem q oLHar a caixa de fusiveis do motor e do abitacuLo Pode ter queimado e oLHa a fiacao debaixo do voante.. Pode estar encostando na terra do cHasis..acHo q e uma faa eLetrica viu
R
Rogério Bertizzolo
Florianópolis - SC

Velocímetro e marcador temperatura

Boa noite! Tenho um 16v 1.6 Hiflex ano 2006. O marcador de velocidade e temperatura não estão funcionando no painel. Já fiz os testes com sensor de temperatura e velocímetro novos e não funcionou. Já fiz o teste de painel e está tudo ok, módulo está perfeito já testado também. O que pode ser ? Existe a possibilidade de ser algum chicote ? Obrigado
M
oi rimeiramente Peço desculpas que o Meu teclado esta quebrado..mas darei umas dicas. bom ai seria bom testar a continuidade do sensor de temP. de agua ate o moduLo de injecao, se estiver ok. medir a continuidade do PaineL ate o moduLo agora seria bom ter um esquema eLetrico..aco q da Pra comecar PeLo sensor de temeratura.. mas segundo teus testes o suseito e o xicote..
F
Francisco Taveira Gonçalves
Rio de Janeiro - RJ

AR CONDICIONADO NÃO ARMA.

Boa tarde. Comprei um clio 2004 muito inteiro, e estou deixando ele a meu modo. Estou com um problema no ar condicionado, pois o mesmo ora arma e gela, ora não arma. um fator que já descobri é que se deixar o botão do ar ligado e ligar o carro, o mesmo começa a funcionar, porém se eu fizer isso com o carro já em movimento, ele demora muito tempo para armar e começar a refrigerar. Já me disseram que pode ser o relê, porém não consigo encontrar sua localização. Portanto, solicito a gentileza da informação e orientação de vocês. Abs, Francisco Gonçalves.
1 curtida
F
Tenho um Clio sedan privilegie 1.6 16v e também tenho o mesmo problema, o ar condicionado as vezes funciona e as vezes não, aí do nada depois de muito tempo ele começa funcionar sozinho, não sei o que faço.
M
oi rimeiramente Peço desculpas que o Meu teclado esta quebrado..mas darei umas dicas. Pode ser isso mesmo, tambem a sonda do evaorador,ou um mal contato no conector no mesmo compressor de AC, Q ao ser ligado parado uncioona mas em movimento se mexe e abre circuito.. ja pegei um deFeito asim.. agora Pra saber qua e o reLe de AC .ELe Fica na caixa ao Lado do motor .vc Liga o carro com o botao de AC LIGADO E VAI ESCUTAR UM CLICK NA CAIXA DE RELES COLOCA A MAO E SENTIRA O CLI NO RELE DO AC..TIRA O RELE. E LIGA DE NOVO O MOTOR SE NAO FUNCIONAR MAS O AC .. VC ACHOU O RELE DE AC..
1 curtida
G
O meu deu isso, o compressor aqueceu e não armou. E era a resistência da ventoinha que não armava o segunda velocidade da ventoinha.
R
Ricardo Fernandes
Rio de Janeiro - RJ

Painel acendendo quando engato a Ré.

Tenho um Renault Clio 2004 1.6 16v. Quando saiu da minha garagem ou tenho que engatar a marcha ré, a luz do painel acende e só apaga quando piso no freio. As vezes na estrada o velocímetro e o conta giro ficam piscando sem o painel esta ligado. O que pode ser isso? Preocupado do carro entrar em curto e pega fogo. obrigado
M
oi rimeiramente Peço desculpas que o Meu teclado esta quebrado..mas darei umas dicas. SERIA BOM O SENOR DESCREVER QUA E A UZ Q ACENDE NO PAINEL, E SOBRE O CONTA GIROS.. OLHA A FIACAO QASSA OR BAIXO DO VOANTE.. PODE SER Q ESTA ENCOSTANDO NA TERRA DO CHASIS..
V
Boa noite Ricardo! Bom, tive este mesmo problema no meu clio rn 2003, e resolve este proble limpando o aterramento ou seja aquele aterramento que se encontra no porta malas que corresponde ao aterramento das lanternas traseira desmonta os parafusos e lixa pra tirar aquela tinta que vem de fabrica e ai recoloca no lugar e veja o resultado espero ter ajudado.....