Todos os anos 2015 2014 2013 2012 2011 2010

Fórum Nissan Livina

 

VICENTE

BOM DIA, TENHO UM LIVINA 1.6 16 V FLEX 2011 MODELO 2012 E QUANDO O MOTOR ESTÁ QUENTE. E TENTO LIGAR NOVAMENTE E NÃO LIGA, TENHO QUE ESPERAR ESFRIAR UNS 30MM E DEPOIS DOU PARTIDA E LIGA. O QUE PODE SER? 1-DEFEITO NO REGULADOR DE PRESSÃO DO COMBUSTIVAL OU 2-VALVULA DE PARTIDA FRIA OU 3-SONDA LAMBADA PÓS CATALISADOR OU 4- BOBIONA DE IGNIÇÃO OU 5-SUJEIRA NA BORBOLERTA OU 6-MOTOR DE PARTIDA OU PODE SER O QUE?
R
Boa tarde meu amigo Estou tendo esse mesmo problema que vc teve de não ligar o carro depois de estar quente Vc chegou descobrir o defeito para que eu possa tentar arrumar o meu? Também tenho uma Livina
1 curtida
B
Amigo tenho um Livina E ESTAVA ACONTECENDO A MESMA COISA. E troquei a sonda lambda pós catalizador, motor de partida e valvula solenoide e agora funciona normalmente.
R
caras, estou com o mesmo problema, mas no meu caso só falta trocar os bancos do carro. Já troquei sonda Lambida porque era só trocar o combustível a luz da injeção acendia, troquei motor de arranque, bateria, miolo da chave, troquei até a chave, e agora além de acontecer isso a luz de indicação do dispositivo de segurança fica acendendo quando isso acontece. já não sei mais o que trocar pra resolver o problema.
1 curtida
A
Bom dia amigos, troquem o sensor de rotação, resolveu meu problema
Anônimo

Coice ao engatar a marcha

Tenho livina 1.8 e sempre que engato a marcha N e mal toco no acelerador, motor da um coice pra frente. Que o motor está acelerado, com certeza. Mas este coice não consigo entender. Alguma ajuda? Agradeço
C
 
Paulo Falcão
há 3 meses
O meu a solução vai ser a caixa... Troquei o óleo e verifiquei a suspensão. Deixei pro meu tio dar uma olhada (ele tem muitos carros velhos) e ele disse q era o câmbio
J
Jorge Luiz Santos
Rio de Janeiro - RJ

carro

boa noite. tenho um livina 2013, o carro esta comigo faz um ano e seis meses, já vou trocar o rolamento da roda dianteira pela quarta vez junto com o batente do amortecedor, vou trocar também o disco de freio, porque seria o que falta trocar na suspensão, nas outras marcas de carro que tive, nunca nem troquei isso. o que pode esta acontecendo para danificar o rolamento e batente. obrigado. jorge santos
J
Janio Lucianeti
Recife - PE

motor não dá parida

A minha Livina 2013 , não dava partida, então fui a oficina e passei o computador ele informou bobina, troquei as 4 bobinas , as velas , ai ela não pegava , de tanto dar partida tive que troca o motor de partida, ai passou o computador e acusou sensor de rotação (ou velocidade) que fica embaixo no meio do motor, coloquei um novo e ai funcionou... Está funcionando perfeitamente...
2 curtidas
M
Mahal Santos
Manaus - AM

Problema ao Trocar de Marcha

Boa Tarde, Tenho um Livina X-Gear 2014 1.8 AT, estou com um problema na hora da aceleração, quando piso fundo no acelerador ele se confunde e não troca de marcha, ele fica com uma aceleração alta e não passa de 60Km.. se eu quiser que ele troque a marcha tenho que desacelerar e ficar controlando e quando troca eu tenho que ir pisando devagar senão ele volta a acontecer o problema. quando ando na cidade e tranquilo poico não preciso pisar fundo, no entanto na estrada isso incomoda muito pois fica praticamente impossivel de fazer uma ultrapassagem. Minha esposa tem um livina também e ele responde tranquilo, alguem aqui tem alguma ideia do que pode ser!?
W
Boa tarde Mahal, conseguiu resolver o problema..?.... Tenho uma Livina 2012 1.8 automática e está apresentando o mesmo problema, no caso a minha está acendendo a luz de injeção eletronica.
J
Me parece cambio, se nao passa de 60 ele esta engatando so 1 e 2. Nao eh injecao ou qqr outro problema.
M
Mahal Santos
há 1 mês
Resolvi esse problema. Na verdade comprei o carro de segunda mão e o dono anterior não tinha nenhum cuidado com o carro.. ele não trocava o óleo do motor ele só completava. Com isso ficou bastante óleo queimado no motor.. meu mecânico teve que abrir o motor completamente e realizar a limpeza e trocar algumas peças. O problema não era no câmbio como suspeitava e sim no motor diretamente.

Código de bobina

Boa tarde Pessoal alguém sabe qual bobina usar na Livina ex gear 1.8 2010
 
Paulo Falcão
há 3 meses
Hitachi ou bosch (fica acendendo a luz de injeção no painel)
J
Compra original Hitashi na concessionaria. Vendem a 200,00. Na autopeca a Bosch eh na faixa de 300,00. Fuja de importadinhas, Gauss e Mercado Livre ( cheio de anuncio de bobina falsa Hitashi ). O mais importante, se nao for trocar as 4, nunca misture marca das bobinas, a injeçao fica doida. Tente trocar velas e as 4 bobinas, pois a mao de obra eh a mesma pra tirar a tubagem admissao. abcs
C
Claudio de Melo Rodrigues
Rio de Janeiro - RJ

super aquecimento

Bom dia A 1 mês meu carro começou a rati ar na marcha lenta fui ao meu mecânico e verificou que uns do cilindro e com baixa pressão .concluo tive que fazer o motor. Antes de fazer o motor ligava o ar condicionado o sensor de temperatura ligava, agora com motor feito mau liga o motor sem ligar o ar o sensor de temperatura acende as ventoinhas estão boa e a bomba da água também mas continua a acender o sensor o que pode ser.

Problema Resolvido

Olá pessoal! Eu tinha colocado anteriormente um problema na minha Livina na marcha lenta, porém vi no YouTube um vídeo que mostra que problema poderia ser, pois bem, o problema foi a calha que fica em cima do escapamento que estava solta, por isso quando eu acelerava escutava aquele barulho horrível. Eu mesmo resolvi, levantei o carro e coloquei dois ribitis, agora tem que ter cuidado com o tanque de combustível.
1 curtida
I
Igor Lobo Araujo
Brasília - DF

Limpador de Parabrisas com defeito

Pessoal, vamos ver se alguém já passou ou está passando por esse problema também. Tenho um Livina Xgear 1.6 2009/10 e o limpador de parabrisas dele deu problema. Ele tem 4 estagios de funcionamento sendo ele: normal, rápido, temporizado e o que tem que segurar pra limpar. Bem ele parou de funcionar 3 estágios e esta funcionando só o mais rápido, que é o último estagio com a chave com a posição para baixo. Pensei que poderia ter sido a chave do limpador que tinha dado defeito devido ao fato de um estagio ter funcionado. Troquei a chave por outra e o problema persistiu. Verifiquei o fusível na caixa interna do carro e o mesmo está intacto, descobri que tem mais duas caixas de fusível no motor, uma em frente à bateria e outra ao lado que é a central IPDM (nesta verifiquei o fusível do limpador e o mesmo estava intacto também). Fiz um reset na central com a esperança de ser uma pequena avaria na central porem o problema persiste. O limpador traseiro funciona normalmente. Alguem já passou por isso, tem idéia do que pode estar acontecendo? Será se pode ser defeito no motor do limpador mesmo ele estando funcionando 1 estágio? Me ajudem ai pessoal...
J
Troca a cinta do Air Bag. Ela faz a comunicação das caves, de Seta e limpador assim como do Air Bag e buzina
M
Marcelo do Nascimento Arcanjo
São Bernardo do Campo - SP

Aquecimento no silencioso traseiro do escapamento

Boa noite pessoal? Tenho uma Livina SL 1.6 mecânica. Estou com um aquecimento em cima do silencioso traseiro do escapamento. Troquei a peça na esperança que o aquecimento iria acabar. Mas não acabou continua aquecendo. E nem precisa rodar muito tempo com o carro pra começar há aquecer. Alguém já teve esse problema? Se teve qual foi a solução? Sou de São Bernardo do Campo- SP.
2 curtidas
G
Meu até pegou fogo tive que arrancar para-choque com a mão p apagar
J
Joao Ivaskoski
Fazenda Rio Grande - PR

meu carro quando anda muito vc deliga ele nao pega do depois de esfriar ela vai pegar

ja aconteceu varias vcz queria uma resposta do poblema
L
Acontece com a minha Livina 2012, vc obteve resposta?
J
Rapaz eu entrei aqui pelo mesmo problema.o meu tbm não.liga acende uma quadro e tudo mais não da partida.quando está quente demais.alguem aqui já teve esse problema e como resolveu.
3 curtidas
W
Bom dia. João ivaskoski, Alguém te respondeu a tua pergunta, pois estou com o nesmo problema. Att. Walter Pinto
 
Anônimo
Está acontecendo o mesmo problema com meu Lívina 2000/2010, quando anda muito e desliga ele não pega, tem que esperar um tempo ou dar um tranco. Porém não acende nenhuma luz de superaquecimento do carro. Alguém mais teve o mesmo problema é conseguiu resolver?
3 curtidas
R
a minha 2011 1.6 também. a mesma coisa. mas o mais estranho é que foi gradativo. de uns dias pra cá depois que fiz a revisão total pra vender o carro. troquei bateria, motor de arranque, miolo da chave, bobina, rastreei o carro e nada de descobrir o que causa esse maldito problema.
R
Alguém conseguiu resolver.. eu tenho uma LIVINA tbm 2012. Motor 1.6, que está apresentando o mesmo defeito.. já troquei o porta escova do motor de arranquei mas o problema continua. Se alguém resolveu posta aí pra ajudar a gente.. muito obrigado!
A
Amigos, se o motor de arranque gira com dificuldade, é bom ver o aterramento e se as escovas do motor de arranque já se foram.

Ventoinha não aciona

Boa tarde tenho uma livina x-gear 1.6 2010 rodei com carro esses dias e percebi que a ventoinha não esta acionando e o liquido de arrefecimento esta vazando um pouco pela tampa que por sinal ate deu uma leve estufada como esse carro não tem marcador de temperatura fiquei assustado e eu não sem onde fica a cebolinha da ventoinha alguém já passou por qual a solução se puder me ajudar eu agradeço.
1 curtida
A
Curiosamente estou resolvendo um problema na mesma área: Arrefecimento. Meu carro é motor Renault, desde que comprei há dois anos só aciona o segundo estágio da ventoinha. MAS NUNCA FERVEU, O CARRO É UM LEÃO, MESMO NO RIO 40 GRAUS. Esse motor é muito moderno, não usa cebolinha e sim sensor de temperatura, QUE FICA NA PARTE TRAZEIRA DO CABEÇOTE, DO LADO DA CAIXA DE MARCHAS Remova o duto do TBI e ele estará bem à sua frente. Se o seu carro está esquentando demais, precisa ver urgente o sistema de arrefecimento (válvula termostática, sensor de temperatura, liquido de arrefecimento e aditivo, resistência do radiador (se arma os dois estágios)> ÁGUA DE TORNEIRA JAMAIS. NUNCA DEIXAR COLOCAR ÁGUA NOS POSTOS, ISSO DETONA TUDO POR DENTRO (TODOS OS MOTORES DO MUNDO). É A CAUSA PRINCIPAL DE QUEIMA DE JUNTA DE CABEÇOTE, POIS A VÁLVULA TERMOSTÁTICA EMPERRA E SE FECHAR E NÃO ABRIR (POR OXIDAÇÃO) MOTOR FERVE.
R
Rayner Ramos
Vitória - ES

Luz de óleo Livina

Boa noite Meu Livina acendia a luz de óleo quando em ponto morto com o motor quente. Estava usando o filtro de óleo Wega, hoje fiz a troca de óleo e instalei um filtro tec fill. Até o momento a luz não acendeu mais.

Luz verde acende as vezes em alta velociadade

Bom dia galera Alguém sabe me dizer o que pode estar ocorrendo no meu carro o Livina x-gear 2013/14 acende a luz verde do painel e a ventoinha fica ligada direto desligo o plug do sensor maf a ventoinha para e a luz apaga dois dias seguintes acende novamente a mesma coisa Alguém sabe me dizer qual é o problema.
1 curtida
A
Olá Kleber Estou com mesmo problema no meu Livina 1.8 ninguem consegue descobrir o defeito. Vc conseguiu saber a causa? Obrigado.
2 curtidas
A
Luz verde é temperatura baixa demais. Válvula termostática travada aberta costuma ser a causa mais frequente. Mas a ventoinha precisa funcionar normalmente., Um bom eletricista descobre o que está ocorrendo, ou passar o scanner nele, creio que esse mistério será desvendado. Boa sorte.
1 curtida

Barulho no Agregado da Nissan Livina

Prezados, Tenho uma Nissan Livina ano 2010/2011 a mesma foi trocada as buchas do agregado a 6 meses e agora o barulho voltou, queria saber se alguém já teve esse problema e se alguém já usou aquelas buchas de PU para sanar o problema por mais tempo.
 
Agora
Carros
Shop
Explorar
Perfil