Todos os anos 2011 2009 2008 2007 2006 2005 2004 2003 2002 2001 2000 1999

Fórum Renault Scenic

 
A
Alisson Maia
Passos - MG

Computador de Bordo SCENIC

Olá alguem poderia me ajudar? Possuo uma Scenic 2006 2.0 aut. O meu display do computador de bordo e relógio, queimou e estou tentando trocar há meses. Não consigo encontrar a peça " P8200380298 --A " Gostaria de saber se existe no mercado alguma peça que substitui este display. Alguns anunciantes dizem " Computador De Bordo Clio Scenic" será que a mesma peça serve para o CLIO e para SCENIC? Não consigo compreender porque está tão difícil encontrar peças. Alguém já passou por isso? Pior que ao trocar a bateria não consigo mais ligar o SOM, pois não tem o display para eu digitar a senha e desbloquear o som. Se alguém puder me aconselhar fico muito agradecido.
E
Elisângela Mota
Curitiba - PR

Scenic mensagem SERV

Bom dia Acabeibde comprar uma Scenic 2001 motor 2.0 Começou aparecer uma mensagem SERV no painel e mais abaixo acende a luz ABS E tem um barulho na direção quando desterce o volante. Também sinto ela muito fraca pra um motor 2.0 Alguém pode me dar uma luz?? Por favor Obrigada
L
oi amiga, de uma verificada no nivel do fluido de freio e verifique as pastilhas. A minha quando aconteceu eram esse dois fatores.
F
elisangela pelos problemas apresentados me parece ser a fita do airbag que se rompeu . comigo aconteceu isso eu tirei o volante e rodei o encaixe da fita do airbag dai montei . quando rodei o volante a fita se partiu , agora a luz serv fica acesa e como a fita partiu quando rodo o volante ela fica solta e faz um barulho.

Luz vermelha no painel anti arranque não acende carro não pega scenic

Olá galeria tenho uma scenic 2001,depois de fazer uma limpeza interna o carro não pega mais todo o painel ascende mas a luz vermelha que ficava piscando não ascende mais o que será? O manual diz que esta luz e anti arranque, alguém pode me ajudar?
M
Olá Antonio Carlos, apesar de sua perguntar ter sido feita à mais de 01 anos, gostaria de saber se voce resolveu seu problema, pois estou com o mesmo no carro que comprei a pouco tempo.Grato
J
Joao Marcos Santos Silva
Itapecerica da Serra - SP

MODO DE SEGURANÇA

Boa tarde; Meu scenic travou o cambio automático e agora não troca de marcha, aparentemente esta engatado na terceira. Como eu faco para ele voltar ao normal? Obrigado!
D
Boa tarde O meu aconteceu a mesma coisa ontem, eu vi no YouTube como destravar. Puxe a capinha que protege o Cambio, aperte o botão que tem la dentro simultanea movimentando o cambio vai destravar na hora. Obs. Não esqueça de pisar no freio. Segue meu contato para trocarmos algumas informações 11954124473
A
Alexandre Fonseca
Mairiporã - SP

falha funcionamento motor Scenic 2.0 16V

Olá... já tem um tempo que venho sofrendo com falhas no funcionamento do motor de minha Scenic 2.0 16V, recentemente fizemos o motor, porém o problema persiste. Parece estar sem força, falhando algum cilindro, pesado para andar. Em velocidade baixa e retomadas, falha muito, depois que o giro sobe, melhora. Além de estar bebendo muito (não era assim, tenho ela desde 2009) Muitos comentam sobre sensores MAP e MAF, o MAP até sei onde fica e irei providenciar a troca, mas e o MAF?? onde fica (se é que tem). Alguma dica de quem já passou por um problema assim??? Ahhh velas novas, corpo de borboleta e filtros novos. Sobre as bobinas??? podem ser elas??? mas em alta até que vai bem!! Ainda sobre as bobinas, alguém já usou aquelas chinesas que vende no Aliexpress??
L
oi amigo, possivelmente pode ser a minha Scenic aconteceu este mesmo e troquei e resolveu o problema e coloquei da Delphi mesmo.
Anônimo

Scenic desliga de repente do nada

Olá minha Scenic 2006 1.6 16v hiflex.Quando está em movimento desliga do nada.Também quando o volante é esterçado desliga.Nas duas situações basta dar partida que o carro liga normalmente mas depois em movimento desliga de novo.Já foi escaneado e apresentou erro "sensor de fluxo de ar", foi trocado mas continua o mesmo problema.Alguém pode me dar uma luz a respeito?
S
Guimarães, tive um problema semelhante com minha Scenic 2004 2.0 16V. Na minha, o problema foi elétrico, na fiação abaixo da caixa de fusíveis, num conectorzinho branco. Levei no autoelétrico, ele mexeu nesse conector, o problema resolveu, mas depois de 4 meses reapareceu novamente. Levei de novo, ele passou o scanner, não deu nenhum erro e o carro anda normalmente. Geralmente ele dá uns trancos antes de começar a falhar. Verifique a parte elétrica do seu carro, o problema pode ser simples e estar lá. Espero ter ajudado!
A
Andre Werlang
Ibirubá - RS

Troca de comando...

BOM DIA!!! GOSTARIA QUE ME TIRASSE UMA DUVIDA. MANDEI TROCAR OS TUCHOS, COMANDO DE ADMISSÃO E CORREIAS. mMEU CARRO CHEGOU FUNCIONANDO. AGORA O MECÂNICO MONTOU COM AS PEÇAS NOVAS E NÃO TEM JEITO DE FUNCIONAR, NÃO PEGA. JÁ TESTOU O SENSOR DE ROTAÇÃO, JÁ ATUALIZOU O MODULO E, ASSIM MESMO, NÃO CONSEGUE FAZER FUNCIONAR. O QUE PODE SER. QUE DEVO FALAR PRA ELE FAZER? ATT ANDRE
R
Robson Luiz Lana
Brusque - SC

scenic

bom dia tenho uma scenic 2005 e gostaria de saber se ela possui o dispositivo de destravamento automatico das portas ao desligar o motor ? pois a minha nao faz, gostaria de saber se existe alguma regulagem para isso !
A
BOM DIA... AMIGO, FICA PRESSIONANDO O BOTÃO DE TRAVAMENTO DAS PORTAS, POR ALGUNS MINUTOS ATÉ ACIONAR O TRAVAMENTO...

engasga na terceira

boa noite, comprei a pouco um renault scenic RT 1.6 16v 2002, e noto que na terceira marcha ele engasga bastante, dai preciso começar acelerando ele aos poucos logo q faço a troca pra terceira pq se eu acelerar na rotação certa vai da o engasgo, noto tb q o engasgo diminui um pouco quando aumento bastante a rotaçao da segunda antes de por a terceira, agradeco desde ja se alguem poder ajudar
F
Fernando Machado
Belo Horizonte - MG

Marcha escapando

Olá. Tenho um renault scenic 2004 automatico, e atualmente vem ocorrendo um problema antes esporádico e agora com certa frequencia. O carro passou a apresentar o problema de escapar a marcha e mostra no painel o desenho do cambio, isso acontece umas 3 vezes seguidas. Tipo, a primeira vez que funciono o carro e saio,acontece de escapar a marcha, dai paro e desligo, ao religar e começar a rodar novamente, acontece mais duas vezes. E depois disso, segue normalmente o restante do dia. Alguém pode me ajudar? Obrigado.
R
Pesquise bem um bom mecanico em sua cidade para levar o carro, não leve em qualquer curioso, leve em alguem que conheça o cambio AL4. Muitos vão querer somente trocar óleo ou somente as solenoides, mais já podem ser os desgastes do conjunto interno. Precisa ser bem avaliado.
S
Fernando, vc está em São Paulo ou na região? Tem um mecânico ótimo em São Bernardo especialista em câmbio automático de carros franceses que pode te ajudar. Procure por Akikar auto mecânica no google, ligue lá e fale c/ o sr. Castilho (é o dono).
M
Marcio Lopes da Silva
Charqueadas - RS

problema partida

Boa tarde tenho uma scenic ano 2000 e esta acontecendo o seguinte problema. com motor frio pega normalmente ,mais depois de rodar uns minutos e parar por uns 15 minutos dou a partida e demora a pegar as vezes so pega na terceira tentativa,o carro pega mais com motor quente parando por alguns minutos ele so pega na segunda ou terceira partida.Ja levei em dois mecanicos que colocaram scanner e não acharam o problema.Gostaria de uma ajuda neste sentido. obg
E
Ola amigo.no meu caso esse problema se identificou de duas maneiras uma vs na bateria ,e de outra vs no plug do sensor de rotaçao ou giro nao sei como falam ai.
J
Joao Rosnei
Telêmaco Borba - PR

Motor aumentando rotação Renault Scenic 2.0

Meu Renault Scenic 2.0 algumas vezes quando deixo em ponto morto sua rotação sobe sozinha e quando se desliga e liga de novo ela volta ao normal, ou por vezes basta pisar na embreagem e a rotaçaõ abaixa, vários mecânicos já mexeram sem solução.
O
Eu troquei o sensor de passo por causa disso. E resolveu
E
talvs sej tenta ai!verifiq o filtro de ar,sujeira no tbi,admiçao de ar,aquele q tem uma borboleta,fica depois do filtro.mete com motor ligado um descarbonizante e depois de uns minutos de umas borrifadas de desengripante,aconteceu com meu fiz isso ficou funcionamento normal
A
tenta ver o sensor de marcha lenta se tá regulado!

Barulho de 2 marcha Scénic 2010

Olá amigos, Gostaria de saber se alguém pode me ajudar! Comprei um Scenic 1.6 16v 2010 kids. E notei que quando estou de segunda marcha e as vezes de terceira lenta, o carro apresenta um ruido parecendo que tem algo raspando dentro do motor ou disco de freio, o ruido é continuo em marcha lenta mas quando acelero um pouco logo desaparece! alguém pode me dar uma dica do que seja? Desde já Agradeço!!!!
V
Boa Tarde voce descobriu o problema? tenho um carro mesmo que o seu ano 2008 com 90 mil somente e esta com o problema em 1 e 2 nas proximas nao escuto o ronco.
E
Ola sou novo no forum .meu scenic tambem tem ruido na primeira e segunda marcha.tenho o meu à quatro anos.notei isso a pouco tempo ele é esprrssiom1,6.16v.tudo indica que é o cambio e rolamento da enbreagem,verifiquem o oleo do cambio ,pode acontecer de vazar pela coifa
J
Jairson Mota
Joinville - SC

MARCADOR DO TOTAL DE KM NO PAINEL

Ola pessoal!!! Tenho um Scenic 2001 e o marcador do KM, aquele que marca o total de Km já percorrido com o carro, não está funcionando, aparece apenas uma parte dos Caracteres. O que pode ter ocorrido? O que fazer ?
R
Para fazer o teste... Dependendo do modelo: Mantenha apertado o botão central do painel (que zera a quilometragem) por 6 segundos e sem tirar o dedo vire a chave, isso vai acionar o modo de teste do painel, todas as luzes vão se acender e os ponteiros vão se mover em todo o percurso. Olhe os marcadores de km e veja se acendem, vai descobrir se estão queimados ou não. Se desse jeito o teste não funcionar, faça o mesmo processo, mas aperte o botão da alavanca direita do Painel...

chave telecomando, não funcioana

Boa tarde meus colegas de SCENIC; possuo uma RXE 2.0 8v/99,Excelente carro, quando raro, surge um probleminha de tirar o sono, mas, de solução simples, tudo falta de conhecimento, vamos ao caso. A bateria da chave ficou fraca, foi trocada, após procedimentos de configuração funcionou; dois dias depois quando parei o carro, não aciona mais o alarme nem trava ou destrava as portas, o carro liga normalmnete(na chave o led acende piscando rapidamente); tentei os procedimentos de configuração e, nada.Alguém já viu algo semelhante? Podem me ajudar?
J
Boa noite tive o mesmo problema, com as portas fechadas pressiona o botão até parar de piscar, vai acender a luz do controle e é só pressionar o botão três vezes em menos de três segundos que o telecomando vai funcionar.
O
Marcos. Deu certo a dica que o Jomar nos deu?
M
Boa tarde, (dia ou noite de acordo com o horário que lerem)tentei todos os procedimentos e nada e agora o velocímetro oscila nas velocidades acima de 60km e o conta giro marca a mais que o motor ta girando as vezes trava marcando giro quando desligo o motor. No ápice agonia, desliguei a bateria na intenção de zerar a memória, quando liguei o alarme disparou, foi um tormento pois a chave não funciona; depois de algumas horas desligou-se sozinho, talvez com o auxilio de um outro problema que notei antes e esqueci de relatar; as vezes quando ligo e saio com o carro ele zera o hodômetro parcial. Precisei trocar o colar de embreagem e o bonito agora ta acelerado, quando liga sobe o giro e logo desce,mas, andando tem dificuldade de voltar para marcha lenta, ex:quando paro no sinal vermelho. Mas, eu ainda gosto muito do carro, temos mais de 90% de histórias felizes,no contrário já tinha dado cabo dele. Se alguém já viu algo assim ou parcial e quiser ajudar, acredito ser uma excelente bancada de experiencia. Ah, o tempo que estive afastado estava tentando, tentando...
M
Olá Marcos, apesar deste forum ter sido à mais de 01 ano, queria saber se voce conseguiu resolver seu problema, pois estou com um bem parecido. O alarme não destravou as portas, então abri com a chave manual e, logico, o alarme disparou. Coloquei a chave na ignição e liguei e o alarme parou, só que o carro não pegou e a luz ANTI-ARRANQUE não quis ascender mais. O alarme disparou novamente e fui obrigado a desativa-lo com o codigo secreto. Agora estou sem alarme, sem luz de ANTI-ARRANQUE e o carro não pega de jeito nenhum. Alguma ideia?
O
Boa noite! fiz o que João Lemos falou e deu certo... muito obrigado
R
Rudson Bronstrup
Lajeado - RS

luz do óleo do motor

Tenho uma Senic RXE 2001 (290.000 KM) a atualmente quando o óleo estiver um pouco aquecido, em marcha lenta, ou parado com o motor ligado, fica piscando a luz do óleo e o stop, porém quando dou uma acelerada a luz apaga e fica tudo normal. Estive observando o barulho dos tuchos das válvulas do motor quando a luz fica piscando, tudo normal. Gostaria de saber se alguém já teve este problema e qual a solução encontrada. OBS: Óleo utilizado - 20/50 SAE Baixa muito pouco o nível do óleo entre trocas. Manutenção e revisões periódicas.

Nivel da agua baixando

O nivel da agua do reservatório baixa e eu não descobri para onde vai, já levei no mecanico e fez todos os testes, mais não descobre por que está baixando o nivel da agua, inclusive trocou tampa do reservatorio da agua.alguém pode ajudar?
M
Boa tarde Dirceu, tive um probleminha semelhante, no meu caso era uma mangueira fininha que fica embaixo do corpo de borboleta, estava ressecada, com rachaduras e, com o carro aquecido vazava, quase não da pra ver. Boa sorte
O
Dirceu. A minha scenic fez isso. Era um tubo trincado que quando pressurisava vazava pouquinho em cima do bloco e evaporava rapidamente. Veja ali logo acima da vareta de nível de oleo. Se for lá talvez haja vestígios tipo óxido."aquela ferruginha característica da água do radiador"
 
Agora
Carros
Shop
Explorar
Perfil