Fórum Chevrolet Corsa Classic

Todos os anos 2016 2015 2014 2013 2012 2011 2007 2005 2001 1996
 

Luz de injeção do classic acendendo na serra

Ola gente boa tarde , gostaria de saber se podem me ajudar tenho um classic 2007 e ele vem acendendo a luz da injeção numa rodovia com serra aqui onde eu moro , no raster sempre fica um erro gravado na central de ( aquecedor da sonda lambda sensor 1 banco 1) porem ja foi feita a troca da mesma ,limpeza de bicos e TBI, troca de velas e cabos e nao resolveu. O carro nao da diferença nenhuma quando acende porém esse erro esta intermitente, nao sei oq fazer mais, oq pode ser??
 

.:. Consumo Elevado Classic 1.0 VHC E 2011/12 - Dicas para Resolver .:.

Comprei este carro 0Km em fevereiro de 2012 e após quase 9 anos nunca vislumbrei um consumo acima de 9km/l. Hoje, após encher o tanque, fiz o cálculo e deu 8,55km/l na Gasolina trafegando apenas na cidade e sempre com ar ligado em circuito urbano total... Quando vejo experiências de 10, 11 e até 13km/l realmente fico impressionado! Gostaria de algumas dicas do que devo observar, trocar ou mudar para melhorar este consumo! Vale ressaltar que o carro está impecável e com apenas 57300km rodados. Sempre uso o combustível GRID da Petrobrás e de vez quando o aditivo original AC DELCO comprado nas concessionárias. Hoje, devido ao preço do ETANOL e o desconto AME de 10%, enchi o tanque até o talo para observar o consumo neste combustível...! No aguardo das dicas Galera... #tamojunto
 

Temperatura

Tenho um Corsa 1.6 8v completo já fiz cabeçote bomba de água sensores ventoinha e o carro continua trabalhando com a temperatura alto gente não sei mais o que fazer esse meu carro tem vida própria só pode tô quase jogando ele dentro do mar pra tomar um banho de sal pra tirar esse cabrunco de dentro desse Corsa agradeço a atenção de todos que possa me dar alguma resposta
 
A
Angela Silva
São Paulo - SP

Volante com comandos

Boa noite Meu classic tem airbag no volante. Sabem se consigo colocar um volante quetem comandos?
 
B
Bruno Machado
São Pedro da Aldeia - RJ

Carro com problema ao engatar a primeira e perdendo força

Boa tarde pessoal, recentemente adquiri um Classic VHCE 2009/2010, e o carro no primeiro dia estava até "bom" só que a partir do segundo dia comecei a ter um pequeno problema, ao tentar engatar a primeira marcha, as vezes o carro simplesmente volta pro ponto morto, ou ao tentar engatar a primeira, engata a terceira e o carro morre, achei que o problema fosse só comigo pois tirei recentemente a CNH, então pedi pro meu chefe tentar usar o carro, e com ele deu o mesmo problema, simplesmente a primeira marcha não engrena, da segunda em diante vai tranquilamente, mas a primeira realmente esta apresentando problemas, ela engata quando quer, oque tem me dado muita dor de cabeça no trânsito, pois as vezes preciso parar em sinais e simplesmente o carro morre e começa a buzinação atrás de mim, alguém teria alguma noção do que possa ser esse problema ? Desde já agradeço as respostas
 

Sem força

Olá meus caros, eu sou proprietário de Clássic 2015 que não rodo muito. Mas essa semana fui sair nele e percebi que está sem força quando engato a segunda marcha. Algo que acontecia quando está ligado o ar condicionado. Mas agora tá pior. Por exemplo, eu passo em um má lombada e quando tento acelerar o carro quase para e eu piso fundo e o carro não responde, já depois é que vai desenvolver.
 
M
Marlon S
São Luís - MA

Elétrica

Olá pessoal tenho um classic 2014 ele começou apresentar um problema elétrico nas travas e as mesmas é original de fábrica elas pararam de funcionar, quando acionado o botão da chave não acontece nada porém quando eu reseto a chave' aquele reset que está no manual ai volta a funcionar normalmente. Porém quando dou a partida até meia chave as travas param de funcionar se alguém ajudar fico muito agradecido já levei em alguns eletricista que não conseguiram arrumar. abraço....
 
A
Antonio Pedro R Silva
Rio Branco - AC

defeito cabuloso

tenho um corsa classice 2004, quando tiro o pe do acelerador ele more, ja fiz limpeza no tbi, ja troquei velas e cabos, map, sensor de velocimetro, correia dentada tensoe os 4 bucos, reforcei o aterramento, troquei ate junta do cabeçote guias de válvulas e retentores engrenagem do vira brequim, mas mesmo assim continua dando umas falhadas, e desligando, as vezes o ponteiro do velocimetro da umas pulsadas. me ajudem por favor estou pra ficar doido, meu watts, (68) 999082206 pedro aguardo a ajuda de voces
 
V
Virgilio Torres
Recife - PE

RPM - motor acelerado em ponto morto

Boa tarde! Estou com um problema no meu corsa classic. Ele é 2013/2014, 1.0, só utilizo gasolina (não sei se isso é relevante). Se eu acelerar com o carro parado, a rotação funciona normalmente: aumenta de acordo com a aceleração e estabiliza em 1000rpm quando tiro o pé do acelerador. Mas quando estou em movimento, muitas vezes que coloco em ponto morto (e tiro o pé do acelerador) a rpm fica fixa em 2000rpm, outras vezes fica fixa em 1500 rpm, outras vezes fica fixa em mais ou menos 1200rpm, outras vezes ela funciona normalmente e volta para a rpm de ponto morto (1000rpm). Nas situações que a rpm fica fixa acima de 1000rpm, ela só estabiliza quando o carro está quase parando, sempre na mesma velocidade: quando está perto de 10km/h. Se eu ficar, por exemplo, 60 segundos em movimento (no embalo) e a rpm ficar fixa em 2000rpm, ele só vai estabilizar a rpm quando a velocidade estiver perto de 10km/h. Isso varia, não existe um padrão. Isso acontece independente da velocidade, da marcha ou do tempo que eu estiver com o carro em movimento (embalado em ponto morto sem o pé no acelerador). Levei na concessionária autorizada da Chevrolet/GM 3 vezes e passaram o scanner para verificar possíveis falhas. Me informaram que está tudo ok, que o carro não tem defeito algum, que isso é normal. Acredito que existe algum problema que o scanner não está identificando, não acredito que isso é normal pois, no meu entendimento, ao tirar o carro de marcha e tirar o pé do acelerador a rpm deveria baixar e estabilizar em 1000rpm. Gostaria de saber se alguém sabe o que pode estar acontecendo. Obrigado!!
 
F
Fernando de Brito Soares Junior
Vitória da Conquista - BA

RONCO AO ACELERAR

BOA TARDE GALERA TENHO UM CLASSIC LS 2011,QUANDO ACELERO MUITO FORTE FAZ UM BARULHO PARECIDO QUANDO ESTA SEM O FILTRO,JA VERIFIQUEI A CAIXA DO FILTRO,A MANGUEIRA ESTA TUDO INTACTO,O ESCAPAMENTO ESTA TODO INTEIRO,EU TIVE OBSERVANDO QUE ELE SO TEM UM SILENCIADO QUE FICA NO FINAL,O BARULHO É SO QUANDO PISA FUNDO E CHEGA NOS 3.000 GIROS QUANDO PEGA VELOCIDADE E ALIVIA O PE FICA NORMAL,ALGUEM PODE ME AUXILIAR?
G
Bom dia Fernando. Eu tenho um Classic 11/12 e até ontem 23/10/19 estava com esse problema também, foi resolvido na troca da correia dentada e o tensionador.
F
Tive um numa situação parecida. Não é problema de escapamento nem caixa do filtro de ar não. Acho que um pouco de graxa na caixa de marcha pode resolver, mas peça ao mecânico. No motor, procure usar sempre o óleo certo, 5W30.
 
G
Gláucio Neviton
Divinópolis - MG

Abastecimento errado

Boa noite pessoal. Recentemente abasteci num posto aqui da minha cidade e pedi pra colocar 50,00 de gasolina, o inteligente do frentista (pra não dizer outra coisa) colocou álcool, fui direto pra casa, menos de 10km, no dia seguinte pela manhã o carro não pegou embora o meu Classic 2012 seja flex, tive que chamar o reboque pra ressetar a central na oficina. Alguém sabe de algo a fazer nesse caso sem levar ao mecânico?
F
Pode acontecer justamente isto depois de trocar de combustível, percorrer distância curta e desligar o carro. Acho que, após troca de combustível, o recomendável é andar um pouco mais até desligar.
 
A
Angela Silva
São Paulo - SP

Luz da injeção acesa

Boa tarde, A luz da injeção acendeu, o mecânico passou o scanner e constatou que a sonda lambda 1 estava queimada. Trocamos a peça, mas a luz não apaga. Já retiramos a bateria e nada da luz apagar. Alguma sugestão ?
 
E
Emilio Braconi Neto
São Paulo - SP

Para-choque dianteiro Modelo 2012

Vendo para-choque dianteiro do Classic (cor preta). A peça possui 3 pontos com pequenas avarias. Valor R$80,00 Preciso vender pois está ocupando espaço no porão. Peça à retirar em São Paulo (Zona leste) ZAP 11 98164-7165
 
O
Otavio Costa
São Paulo - SP

Chevrolet Classic 1.8 Flex 36.000km Completo Prata - Gm - Sp

Carro sempre foi de ex-funcionários (engenheiros) da Chevrolet em São Caetano. Perfeito estado de conservação, peças 100% originais Chevrolet. 36.000 KM Reais. Carro ficou PARADO por dez anos dentro da fábrica da Chevrolet, saiu apenas em 2014, completamente revisado. Nota fiscal disponível. Venha conhecer e saia guiando. Veículo completo com: 4 Portas Trava Vidro Direção Ar Condicionado Rádio MP3 Bluetooth Sensor de Estacionamento Instalado Whats App 11 996521242
 
F
Fabiano Pereira
Vitória - ES

Barulho do Ar Condicionado

Quando estou com meu carro parado e com o ar ligado sinto um leve ronco no interior do veículo proveniente do ar condicionado (não tão alto), é como se eu repetidas vezes desse um toque de leve no pedal do acelerador. Quando desligo o ar a oscilação do velocímetro fica normal. Meu velocímetro se movimenta sozinho nessa situação. O ronco é quase sutil e a movimentação também, mas até o volante vibra quando isso acontece. O que poderia ser? Peço ajuda por favor e desde já obrigado.
 
 
Agora
Carros
Shop
Explorar
Perfil