Fórum Chrysler 300C

Todos os anos 2012 2009 2008 2007 2006 1997
 

Cambio automático não funciona

Boa noite, meu carro é 2007 e já tem 2 meses que não esta passando marcha. Meu mecanico ja tentou de tudo ate mesmo trocar a caixa de marcha, onde tive que comprar outra na cidade de Sao Paulo. Mas infelizmente mesmo apos a troca de marcha o carro continua com o mesmo problema. Alguem pode me dar uma dica.
 

Carro morrendo após abastecimento

Boa noite! Tenho um Chrysler 300C 5.7 v8 2006. Abasteci o mesmo à noite e no dia seguinte o carro começou a morrer. Não consigo praticamente andar com ele, pois, morre direto e depois não liga mais. Motor funcionando normal. Preciso da ajuda de vocês, porque uso para trabalho. Sou do Rj se alguém puder me ajudar, ficarei grato.
H
Boa noite Jorge; Você conseguiu resolver ou descobrir a causa do seu problema, tenho um 300c 5.7 v8 2007, com o mesmo problema.
M
Boa tarde Tenho o mesmo problema em meu 300C V8 Mas raramente ele desliga após o abastecer , e sim do nada Nunca aconteceu isso , tenho ele a 6 anos e sempre andou normalmente Você conseguiu resolver o problema do seu carro? Segundo algumas pessoas disseram que poderia ser problema nas bobinas Eu troquei as duas sondas lambdas e nada Por gentileza se resolveu , nos ajude ! Att: Miguel
M
meu nome é marco eduardo,postei algum tempo meu 300c 5.7 v8- 2006 apagava do nada! resolvi o problema: no meu caso era a válvula do canister que estava com problemas.
 
A
Alessandra de Oliveira
Rio de Janeiro - RJ

Velocímetro e seta com oscilação

O velocímetro fica oscilando pra mais, porém o carro mantém a velocidade e a seta pisca normalmente na parte externa e no painel fica travando. Defeitos intermitentes. Disseram que pode ser o sensor de velocidade. Alguém já passou por isso? Alguém sabe dizer aonde fica o sensor de velocidade desse carro? Obrigada!
J
Boa noite! Tenho um Chrysler 300C 5.7 v8 2006. Coloquei combustível nele e agora o carro está morrendo direto, não consigo andar com o carro. Morre a cada 10 minutos aproximadamente e chega uma hora que não quer pegar mais. Preciso da ajuda de vocês para sanar o problema. Sou do Rj, caso alguém possa me ajudar. Fico no aguardo !
 

reforma de peças mecanica

SE VC TIVER COM DIFICULDADE EM ENCONTRAR PEÇAS PARA O SEU VEICULO EU REFAÇO SUA PEÇA COM AGILIDADE E GARANTIA. 11 998758015 OSEIAS 94903-7532 OS DOIS TEM ZAP . OUT/2018 QQR CARRO IMPORTADO E NACIONAL
 
L
Luiz Pinho
São Paulo - SP

Problemas com câmbio PT Cruiser

PT Cruiser 2005 automático não seleciona as marcas, consequentemente não dá partida. Lembrando que o veículo deve estar parqueado (P) O carro às vezes reconhece o modo drive e anda dois ou três quarteirões e apaga ligo a chave e acende o painel mas não liga o motor e não da partida. Bateria nova
 
M
Marco Antônio de Luca
São Bernardo do Campo - SP

Dicas para desmontar a embreagem do NEON

Comprei um Neon com a embreagem montada errada,segundo o ex dono,dicas para desmontar,o que preciso desmontar e verificar a montagem da mesma?
 
L
Leandro Dias Pereira
Alumínio - SP

Meus estratos 2.5 v6 97

Olá pessoal tenho um stratus 2.5 v6 96 97 pois acende a luzes normal mais ocila a luas das marchas no painel e tem hora que não aparece nada e não lê as marchas vc engata mais não sai do lugar nem em modo cruse ele anda alguém pode me ajudar com isso por favor eu sinto os engates do canbio quando coloco em p em d em n mais não sai alguém sabe e pode me ajudar
 
B
Bruna Silveira Benaduce
Porto Alegre - RS

Stratus 2.0

Boa noite.estou com um problema no meu crysler. Ele não está acionando nem um bico. Se alguém puder me ajudar agradeço muito.
 
A
Anderson Cesar de Almeida
São José dos Campos - SP

BATERIA

Boa tarde amigo, alguém respondeu sua dúvida pois tenho o mesmo problema no meu pt e não consigo resolver... agradeço desde de já... Anderson
 
W
Wagner Augusto Marena
São Paulo - SP

Grand Caravan LIMITED - 2003 - Luz de ré não acende

Bom dia, as 2 lampadas de ré não ancendem, já testei as lampadas, estão OK, mas não funcionam quando acionado a marça à ré. Alguma sugestão ? algum teste que posso fazer para tentar/eliminar componentes ? Obrigado
 
S
Sérgio J. Tomio
Blumenau - SC

Chryslet 300C apaga completamento na rodovia

Acabo de receber uma carta da Chrysler convocando recall do 300C. Fiquei surpreso ao constatar que fui vítima recente da causa deste chamamento. Em janeiro estava voltando de Itapema-SC para Blumenau quando passando pelo túnel da BR 101 meu 300C começou a apagar - primeiro foi o rádio, depois o ar, depois o painel, começou a piscar os faróis e tive poucos segundos para encostar na rodovia, já com o volante duro, sem freios e com o motor apagado. Nem o pisca alerta funcionava - morte geral. Depois de ser guinchado, chamei um mecânico na minha casa que constatou problema no alternador. Feito o reparo, voltou tudo ao normal como se nada tivesse acontecido. Poderia ter provocado uma tragédia.
L
Olá Sergio, acabo de ter uma surpresa como o 300C. Ele está no meio deste recall. Breve eu levo. Vou deixar este post aqui pois alguém pode ter o mesmo defeito. O carro estava parado e derepente morreu. Passou a mostrar no painel SERVICE PARK ASSIST SYSTEM E OUTRA MENSAGEM - HEADLAMP LEVELING SYSTEM. Se alguém passar por este problema me avise .... O sintomas do defeito é o seguinte - o carro trava em P e não da partida e bloqueia tudo. Fiquei na mão da rua e sem poder fazer nada !
 
N
Nattan da Silva
Lucas do Rio Verde - MT

Não quer pegar

Boa noite meu 300m está com problema,ligo do manhã e ele pega , agora vou ligar ele disse tarde e ele n pega Mais. Alguém sabe me informar o problema????
 
C
Carlos Mallo
Americana - SP

O 300C V6 ano 2008 não acelera

Meu carro estava com o mesmo problema do colega com um delay ao dar partida do carro após virar a chave....até parar de vez e não ligar, substituindo o relé pelo do para brisa, voltou a funcionar, porém o carro não acelera. Alguém pode me informar o que pode ser? Grato
A
O meu aconteceu a mesma coisa, só que as vezes dava informação de chave incorreta. Agora o carro não acende memo painel e a bateria está boa, é nova. O seu acendia pelo menos o painel?
 
Anônimo

Tenho um crysler c300ele ta falhando em baixa em alta não falha que pode ser

N noite tenho um crysler c300 to teno problema ele falha do em baixa Já levei em mecânico mas não acha o o defeito
 
A
Anderson Nizer
Curitiba - PR

Partida demorando pra girar o motor

Boa tarde galera compartilhar com vocês minha experiencia, causo alguém sofra com mesmo problema, esses tempo quando eu girava o primeiro estagio da chave do meu 300 acendia o painel norma, quando ia dar o segundo estagio da chave para girar o motor o mesmo demorava uns 10 segundos pra girar o motor, com medo de ser problema na chave ou problema com modulo da inguinição, comecei a pesquisar nos videos do youtube e descobri que seria o rele da caixa de fusível que estava com defeito fiz o teste trocando o do limpador do para brisa pelo da partida e resolveu comprei no mercado livre por 50 reais, sem precisar ir no mecânico e pagar 100 para passar o Scanner. espero ter ajudado alguém. Abraço
 
 
Agora
Carros
Shop
Explorar
Perfil