Fórum Chevrolet Omega

Todos os anos 2011 2008 2005 2004 2000 1999 1996 1994
 

Omega 4.1 com bico 2.0 Funciona após retifica no cabeçote?

A uns 3 anos pedi pra um mecânico trocar os bicos injetores, paguei pra por bico de 4.1e trocar a bomba de combustível porém o carro ficou falhando e o mecânico não quis mexer mais. O carro ficou esses 3 parado pois não tive mais dinheiro pra mexer. Comecei a mexer nele recentemente troquei várias peças e agora por fina tive que fazer retifica no cabeçote,mas eu mesmo quis montar pois não confio mais em mecânicos. Quando fui tirar os bicos pra mandar pra limpeza e ultrassom descobri que o mecânico tinha colocado 3 bico de 2.0 sendo que o ideal é 4.1. Enfim montei o cabeçote e regulei as válvulas porém o carro não quer ligar. Pensei em dar um tranco mas não sei se pode. Minha dúvida é Ele vai pegar com esse bicos errados? Ou tem que trocar? Será que pode dar tranco? Ou tem perigo de empenar o cabeçote já que ele não ligou depois da retífica. Grato se alguém puder ajudar.
 

PROBLEMA COM AQUECIMENTO DO CARRO DENTRO DA CIDADE

TENHO UM OMEGA AUSTRALIANO 2000 , O QUE OCORRE QUE QUANDO ANDO COM ELE DENTRO DA CIDADE, O CARRO AQUECE DEMAIS , BAIXANDO O NIVEL DA AGUA CONSIDERAVELMENTE. NA ESTRADA EM VIAGEM ISSO NAO ACONTECE . TEM ALGUMA COISA A FAZER PARA MELHORAR E DIMINUIR A TEMPERATURA??? TENHO MEDO DE DANIFICAR O MOTOR.
A
Eu tenho um ômega 2004, tinhas esse problema de aquecimento no meu caso era falso, se o carro fica com aterramento fraco ele da problemas elétricos reforçar o aterramento. E tbm faca o uso da válvula termostática, use o dreno de ar para remover todo ar do sistema.
 
J
Jefferson Renan Stamm
Foz do Iguaçu - PR

Omega 2.2 liga normal, funciona 2 minutos bem, começa a falhar e desliga. não liga até esfriar.

o carro funcionava bem até mandar lavar por baixo do carro. 2 coisas ocorreram após esta lavagem o motor começou a não responder como normalmente, aparentando estar pesado e levemente afogando. depois de 1 dia piorou, agora o carro liga normalmente, funciona bem por 2 minutos, aí começa a falhar e afogar, até ficar tão falhado que apaga. aí tenta dar partida e não liga. Deixo ele parado durante o dia e tento novamante ligar depois, começa tudo novamante: funciona bem por 2 minutos, aí começa a falhar e afogar, até ficar tão falhado que apaga. detalhe que achei estranho é que depois dessa lavagem ao mesmo tempo que eu percebi que o motor não estava rendendo, o computador de bordo parou de funcionar ou seja, ele fica zerado, nao lê o consumo instantaneo por exemplo.
 
M
Murilo Saraiva Vieira
Santa Cruz de Monte Castelo - PR

Problema com Omega acelerado

Boa tarde, tenho um omega GLS 2.2 1996, que esta com um problema de ficar acelerado. O problema é o seguinte, sempre que piso na embreagem ou coloco no neutro a rotação só cai até 1500 rpm, e fica ali. E não sei porque, só da o problema com o carro em movimento, quando ele para ex semáforo, a rotação normaliza. Ja troquei sensor map e sensor corpo de borboleta e não resolveu.
J
existe um sensor chamado de sensor de rotação, no mercado livre custa em torno de 70 reais. já perguntou ao seu mecanico sobre este ítem?
 
H
Haylton Sergio Moreira
Belo Horizonte - MG

BARULHO DE CHOCALHO MOTOR 3.0 OMEGA ANO 93

apos troca de junta da tampa de valvulas e carter depois de 3 dias usando ele começou fazer um barulho de chocalho, panela de pressao apos o motor esquentar , ele so faz esse barulho de chocalho quando acelero ele acima dos 3 mil RPM O MOTOR FUNCIONANDO NA LENTA NAO APRESENTA ESSA BARULHO CARRO FUNCIONA NORMAL LEVEI EM 3 MECANICOS E DE CARA DISSERAM QUE O CABEÇOTE ESTA SOPRANDO QUERIA OPINIOES DA GALERA OU DE ALGUEM QUE JA PASSOU POR ISSO OBRIGADO SOU DE BH MINAS GERAIS TMJ
 

Eletroventilador não aciona

Boa dia a todos, adiquiri um Omega Australiano 1999, motor 3.8, que ficou parado por 2 anos mais ou menos, está com 120000 km, o que acontece, fiz a revisão completa do mesmo com troca da bomba d'agua, válvula termostática, sensor de temperatura, rolamentos e tensor, correia, limpeza do sistema, troca de velas e todos os filtros, troca de óleo do motor e câmbio e etc, o carro está show de bola, pois rodou pouco só fiz a revisão por estar parado, até ai tudo bem mas acontece algo estranho, o ponteiro de temperatura sobe até atingir entre o 1/4 e o meio do marcador e não sobe mais e os eletroventiladores não acionam causando superaquecimento, não deixei ferver mas sinto que se continuar ligado vai chegar a esse ponto, não estou rodando com o carro desde que comprei está em casa para deixar tudo em ordem, veio de guincho para cá. Já revisei relês, fusiveis e etc e nada, meu último teste foi fazendo um jumper nos terminais 5 e 6 do conector ALDL para ver qual código de piscadas ele retornava e piscou da seguinte forma quando acionada a chave, uma piscada uma pausa e duas piscadas, ou seja fiquei mais perdido ainda. Alguém poderia me ajudar pois já estou sem ideias e na minha cidade não existe nenhum mecânico ou eletricista que queira mexer no carro. Desde já agradeço.
 
M
Mario Milan
São Paulo - SP

Mangueira do sensor MAP

Boa tarde a todos, Tenho um omega 2004 3.8 v6. Verifiquei que o sensor MAP esta ligado somente pelo plug elétrico e não tem mangueira acoplada nele. É normal ele não ter mangueira ou está faltando? Agradeço a ajuda.
A
Bom dia, tenho omega 2004, no meu tbm não tem mangueira somente um plug verde. Espero ter ajudado.
 
V
Vinícius Rocha
São Paulo - SP

Banco traseiro

Boa tarde Estou fazendo manutenção de um omega australiano 2005 e não consigo retirar o assento do banco traseiro. Alguém sabe me informar se tem algum botão ou corda ou trava pra retirar?
A
Ola, eu tenho um ômega 2004. Logo a baixo de cada acento tem uma alça de plástico são 2 no total tem que puxar em direção do motorista e vai sair o banco, ele sai para cima logo após para frente.
 
W
Wagner H Silva
Campos do Jordão - SP

OMEGA AUSTRALIANO 99 VENDO 6500

Amigos tenho uma OMEGA em perfeito estado, andando, o problema dela e so documentação por multas e atrasos que não compensa regularizar a documentação, e gostaria de vender para quem quer aproveitar TODAS AS PEÇAS o carro esta andando, ate os pneus estão bons quem quiser saber mais mando fotos, wagner.poker arroba hotmail.com
M
Fala Wagner, gostaria de ver as fotos.
 

dúvida

boa noite , tenho um omega australiano 98/99 que estou restaurando , gostaria se alguém puder em ajudar me mandar uma foto da caixa de fusível do compartimento do motor e tb a debaixo do painel , pois o meu está faltando alguns e infelizmente não sei quais são as numerações para que eu possa compra los . desde já obrigado .
 
J
Jeferson Alexandre Almeida
Foz do Iguaçu - PR

numero de identificação na caixa de cambio do omega

tenho um omega cd 2004 automatico e estou vendendo..o comprador fez uma vistoria paga e detectaram que a caixa de cambio esta com a numeraçao adulterada...mas em todos os locais que pesquiso dizem que esse carro nao tem numeração na caixa e apenas uma plaqueta de identificaçao gostaria de ter certeza com vcs
 
N
Nilson Carvalho Alegre
Rio de Janeiro - RJ

Carro Desligou e sinalizou falha de ignição e não ligou mais

Estava andando com o carro e ele simplesmente apagou e no painel apareceu a falha de ignição. Quando tentei ligar novamente fica piscando rapidamente a ignição. Podem me ajudar a entender esta falha. Queimou fusível de 20A que alimenta bobina de ignição e injetores de combustível 1,3 e 5
 

CAPA PROTETORA DA CORREIA DENTADA OMEGA 2.0 92/93

Olá,pessoal! Estou com dificuldade de encontrar a capa da correia de comando do omega 2.0 92/93...! Poderiam me ajudar indicando alguém que tenha ou onde adquirir,pode ser usada mas em bom estado..! Procurei pela cidade e internet mas não encontrei..! Achei no ML,mas é diferente da minha pode não dar certo...! Por favor..se puderem me ajudar fico extremamente grato..! Obrigado pela atenção..! Um abraço!
 
 
Agora
Carros
Shop
Explorar
Perfil