Todos os anos 2013 2012 2011 2010 2009 2008 2007 2001 2000 1998

Fórum Renault Megane - Mecânica - Geral

 
L
Linso Mart
São Paulo - SP
há 3 meses

Megane da partida mas não pega

Tenho m Megane 1.6 16v Hatch 00/01 Estava funcionando normal, ficou 1 semana parado e não liga... Luz do painel tudo normal, dá partida e não liga. O que pode ser ??
1 curtida
 
verifica os fuzis do positivo da bateria,,,se eles estiver danificado nao pega...
 
Sensor de marcha lenta ou bomba de combustivel
 
Amanda Boni
há 1 mês
Resolveu ?
 
Fabiano Fernandes de Arruda
Vila Velha - ES
há 3 meses

Direção rangendo

Boa noite pessoal, um segundo problema, não sei se alguém já passou por isso. Minha direção, com o carro parado, ao virar o volante mesmo que o mínimo, range igual uma porta velha, vai girando e aquele nheeeeeeeeeecccc vai acompanhando. Tanto pra um lado qto pro outro. Alguém já passou por isso ?
G
Glauciney
há 2 meses
É só tirar a coifa da direção lado passageiro e lubrificar
1 curtida
G
Glauciney
há 2 meses
O meu teve o mesmo problema
1 curtida
 
Vlw, obg amigo
E
Everton Fonseca
Porto Alegre - RS
há 6 meses

Problema de injeção motor a frio

Boa noite rapaziada, tenho um megane Dynamix 2007/08 1.6 16 v ele tem um problema cabuloso sempre que ligo ele de manhã até esquentar ele fica falhando, já troquei bobina , vela, tbi tudo que era possível , me falaram que pode ser bico enjetor ou bomba , será mesmo? Pois quando esquenta o carro fica top, (obs) motor e cabeçote novos , trocados a pouco tempo
 
Janaina Silva
há 6 meses
Opa Descobriu oque é ? Estou com um problema bem parecido com o seu..
E
Ainda não
 
Bom dia, estou com o mesmo problema. Encontrou algo?
E
Vou retirar os bicos hoje e testar ver se o problema é eles , mas ainda não descobri nada
 
Marcio Correa
há 6 meses
Everton, sou de Porto Alegre e estou morando no interior agora. Aqui só passo raiva, por que nenhum mecânico consegue resolver essa p... de problema. Já tentei resolver de tudo que é jeito, com 4 mecânicas diferentes, mas a situação persiste. Quando estive em Porto Alegre, levei em uma oficina especializada em Renault e Citroen, sendo que me disseram que isso é um problema crônico do software original de fábrica, o qual faz a leitura errada da proporção de álcool na gasolina...isso gera a queima incorreta do combustível logo que liga, depois normaliza, mas é uma m... ter que deixar o carro ligado 4 ou 5 minutos antes de sair. Está oficina queria me cobrar 1500,00 para mudar o software da injeção pelo sistema Nacional Valeo - o original e Thompson. Não sei mais o que fazer! Acho que vai ser a última tentativa ou vou botar fogo nessa bosta! Kkkkkkk Não sei se tu chegou a alguma solução.
1 curtida
E
Obrigado amigo , mas meu carro nunca tinha dado esse problema parece mais algo mecânico mesmo do que módulo mas , não consegui resolver ainda
 
Boa noite. O meu resolveu trocando os sensores de oxigênio (sonda) pré e pós catalisador (esse carro são 2), pois são eles os responsáveis por regular a mistura ar combustível. 185,00 cada um Bosch.
1 curtida
 
Software não e preparado para a proporção de álcool, o meu anda dois quarteirões e já fica normal
L
Lopes
Serra - ES
há 7 meses

Megane vira arranque e motor mas não pega

Megane 2.0 aut 2008. Vira o motor e arranque mas o carro não pega. Painel todo funcionando. O mecânico disse que as velas não estão fazendo a centelha. bomba de combustível testada e ok. Já verifiquei o tbi, que está normal. O que poderia ser?
 
Bobinas de ignição não estão com corrente elétrica
 
Sensor de marcha lente ou chicote da bomba de combustível
A
Antonio Manuel Figueiredo Ribeiro
Rio de Janeiro - RJ
há 11 meses

Banco não inclina

Bom dia pessoal, meu megane é um 2012, quebrou uma peça interna do banco, que conecta a alavanca que inclina o banco, algum amigo sabe onde posso conseguir esta peça, é uma peça plásica de uns 5cm, agradeço se tiverem ?uma dica.
G
Gusttavo Diass
há 11 meses
Bom dia! Espero que a resposta ainda esteja em tempo. Infelizmente essa peça você não vai encontrar em lugar nenhum nem na CSS. Da minha grandtour também teve o mesmo problema, tive que procurar por sucatas e comprar a moldura do banco inteira...que varia de R$ 200,00 a R$ 300,00, o custo é alto porque tirando a moldura o vendedor inviabiliza a venda do jogo de bancos. Vai no ML e olx da sua região e busca por sucatas, foi como solucionei o meu problema.
A
Oi Gustavo, boa tarde! Muito valido sua sugestão. Obrigado! ????
N
Nelson Rocha
Brasília - DF

Falhas na aceleraçao

Tenho um Megane grand tour 1.6/2011/ flex , quando o carro esta em aceleraçao em qualquer velocidade apresenta alguns pequeno cortes na aceleraçao são segundos e logo volta ao normal, já troquei bobinas e velas e tambem passei o scnanner e nao foi encontrada nenhuma falha registrada mas o problema continua, alguem ja passou por situaçao igual e qual a soluçao ?
5 curtidas
E
Já passei por algo parecido e era problema no módulo eletrônico dele molo BSM se não me engano
N
Nelson Rocha
há 8 meses
Amigo! Nesse caso consegue conserta o defeito no modulo ou só trocando, obrigado pela atençao ?
 
o meu aconteceu isso e troque o reparo da bomba de gasolina e tudo certo...
F
Fabio Maciel
Viamão - RS

Senic megane não desenvolve aceleracao

Tenho uma senic rxe 2.0 8v ano 2000.estorou mangueira de gasolina.e depois de consertar não desenvolve aceleração.ja foi limpo os bicos trocado o sensor de detonação.velas regulador de pressão foi escaneado.nao apresenta defeito.continua à falha lâmpada sonda foi apenas limpa.o carro pega bem levanta o giro mais engrenado.quando vai levantar o giro ele perde aceleração com se faltase explosão ou não conseguisse queimar combustível..
 
Se ele mantém a rotacao perto de 2000, desconecta o chicote do corpo de borboleta e liga denovo, esse conector apresenta oxidação ou mal contato.

Verificar direção

Apresenta a mensagem de "verificar direção", mas não tem avarias alguma na direção funciona normal. A msg não sai do painel. Megane 1.6 2007. Alguém sabe o que seria e como resolver?
4 curtidas
 
Estou com problema semelhante no megane grand tour 2012...ainda estou procurando resolução....
L
Foi resolvido passando o Scaner. Bem simples.

Alguém sabe me dizer onde fica localizado o sensor de nível de óleo do Megane grand tour

Bom dia quando dou partida no Megane grand tour 2011 aparece a mensagem verificar nível de óleo e fica a luz de serviço acesa alguém sabe me dizer aonde fica localizado o sensor de nível de óleo
D
Existe dois sensores, um é o cebolinha do óleo e o outro o sensor que envia a mensagem do nível de óleo ao painel ... Este último fica atrás do motor em baixo da capa do escapamento... Somente por baixo do carro tem acesso, o outro fica na frente do motor ... Perto da vareta de oleo
M
esta localizado bem aonde o cidadão disse em baixo do escape no carter, atrás do motor.
Anônimo

Cheiro de combustível

Olá. Tenho uma Megane GT 2008, e está apresentando um cheiro muito forte de gasolina no interior do carro. E quando liga o ar condicionado parece q o cheiro piora. Alguém pode me ajudar?
 
seu tanque de combustivel fica em baixo do banco traseiro,existe uma vedacao da bomba ,bem ali as vezes vaza um pouco e bom verificar..

Megane carro morre perde a acelerarem e depois liga normal

Bom dia a todos , estou tendo um problema com meu MEGANE 2008 automático 2.0 16v , andando ele para e perde a aceleragem , vc acelera e falta alimentação , para no meio da rua , aí passa um tempo vc insisti liga o carro novamente , ele funciona normal e vou embora anda normal e depois volta a dar o defeito novamente !! Alguém pode me ajudar por favor , meu ZAP 32999252026 estou sem saber o q fazer devido à qualidade dia mecanicacos da minha cidade e precisava de uma noção do defeito . Obrigado a todos !!
 
Passando mesmo problema!
J
Joni Ap
há 10 meses
Olá, tive esse problema idêntico num Corsa sedan 1.0 2005/2006, defeito na bomba do combustível. Espero ter ajudado.
O
Odairnb
há 6 meses
Bom dia ! Tenho um Megane gt 2.0 auto. Com o mesmo problema ,verifiquem na de vcs se que quando faz isso ,os terminais de baterias estão quentes ...fiz as trocas dos terminais e reforceu os cabos positivos e negativos .... O positivo q vem do alternador e negativo massa no motor e lataria .
 
Se arota ao fica perto de 2000 e liga a luz service e o conector da borboleta, encaixa e desencaixa várias vezes, se melhorar e ele mesmo.
F
Fabio Londero
Palhoça - SC

piloto automatico

boa tarde!! estou com problema no piloto automatico do meu megane 2008. ele liga mas n consigo colocar velocidade e fazer funcionar! alguem pode me ajudr oque pode ser? obrigado!!!
 
Também estou com este problema!
 
Se a luz do ABS está acesa ou tem algum barulho quando gira o volante é a Cinta do airbag, fica dentro do volante, tem no YouTube como troca e o reparo custa 150 reais no mercado livre
D
Dirceu Fernandes Siqueira
Florianópolis - SC

Falha ao dar a partida

Bom dia. Tenho uma Megane 2008 1.6 às vezes ao ligar ela, começa a falhar. Já troquei bobinas, sensor de temperatura, limpeza no tbi. Mas mesmo assim ainda apresenta a falha às vezes, sempre quando o motor esta frio, ou se fica uns dias parado. Sempre uso gasolina aditivada. Alguém já passou por este problema e poderia me ajudar. Obrigado
L
Bom dia Dirceu, passei por esse problema...tenho uma Grand Tour 2007 1.6, falhava ao ligar e depois de 2 a 3 minutos ficava normal, consumo la em baixo, escaneava e não acusava nada, gastei 2 mil trocando velas, bobinas, sonda lambda, sensor de temperatura e por ai vai...fuçando na internet vi algo sobre valvula termostática, o que parece não ter nada haver com o problema, mesmo assim resolvi trocar por ser uma peça barata, ao retirar verifiquei que estava com a vedação estourada, ou seja, o carro estava rodando com o motor sempre frio/morno, o que faz aumentar o consumo afim de tentar esquentar, quando voce ligava novamente com o motor frio o módulo reconhecia a ultima leitura realizada, com taxa de combustível elevada, o que ocorria as falhas até esquentar um pouco e normaliza...desde que troquei a valvula não apresentou mais problemas e o consumo médio na cidade com gasolina aditivada foi de 6,5km/l para 9,5km/l...espero ter ajudado.
D
Muito obrigado. Vou verificar isso.
 
Verifica a pressão da linha de combustível, o conector da bomba e famoso por derreter e baixar a tensão da bomba.
J
Junia Silva
Belo Horizonte - MG

renalt megane dinamite

Estou com um megane 2008, que vem me dando problemas a 4 anos, já gastei mais de 6 mil em serviços dele,entre caixa, estava dando anomalia na direção, e agora por ultimo queimou cabeçote, preciso vendê-lo do jeito que está não aguento mais gastar mais com esse carro. Se alguém puder me ajudar agradeço imensamente, não aguento mais de verdade, carro só me trouxe problema, e prejuízo, e olha que km dele não é alta, está lindo de lataria e interior impecável, cheiro de carro novo, mas o motor não aguento gastar mais....
C
Quanto vc quer no carro? Meu wattsapp 32988643497. Aguardo

problema com a polia do virabrequim

boa tarde tenho um grand tour 1.6 2007, após uma semana com ele, o mesmo soltou uma borracha da polia do virabrequim e entrou embaixo da correia dentada, sendo assim travou a correia e atropelou tds as valvulas, devido o pouco tempo com o carro nao deu nem tempo me informar se tem quilometragem certa pra trocar a polia, resumindo estou postando aqui para que outros nao passem pelo mesmo problema que eu, o carro esta com 96 mil km entao se aguem tem o mesmo modelo aconselho a troca da polia.
D
Dérick Rodrigues
Caxias do Sul - RS

Barulho no motor ao trocar de óleo.

Boa noite pessoal! Tenho um megane rn 1.6 8v ano 99/00, está com mais ou menos 159 mil km rodados, e depois que fiz a troca de óleo o motor começou a apresentar um barulho semelhante ao som de "clac clac clac", o óleo que está no motor agora é 5w40 sintético da marca Repsol, será que o barulho é por causa do óleo ou alguma outra coisa?
G
Gilrdany Padua
Ribeirão Preto - SP

Troca de embreagem

Boa noite Tenho um Megane 2.0 16v 2007 e troquei a embreagem dele...coloquei uma like...porém a embreagem do carro está baixa e não entra a marcha fácil...está entrando somente c força...o mecânico disse que a embreagem regula automaticamente...alguém já teve este problema...agradeço desde já!!! Troquei platô disco e atuador ..tudo novo!!!!
 
Agora
Carros
Shop
Explorar
Perfil