Todos os anos 2014 2013 2012 2011 2010 2009 2007 2006 2005 2004 2003 2002 2000 1998 1997 1996 1995

Fórum Audi A4

 
L
Luis Felipe Martins
São José do Rio Preto - SP

Saga no defeito do Audi A4 2009

Boa noite meus caros amigos e leitores, vou contar o meu problema que ja ta me deixando sem cabelo, espero que alguem tenha uma luz. Meu carro é um Audi a4 2009 2.0 tfsi modelo b8 cambio multitronic CVT de 8 velocidades. Comprei o carro em janeiro. No comeco tudo certo tudo bunitim, veio coxim estourado ai troquei todos inclusive do cambio, troquei pastilhas , e logo em seguida queimo uma lampada 1 do farol ( xenom original nem um pouco barata ) dia apos arrumar os outros defeitos, certo comprei a lampada e troquei, 1 dia depois lampada do ré queimou, sorte que nao era led, troquei. Mas enfim, durante eases defeitos uma vez que por precaução fui ate a concessionaria da audi paguei 600 reais so pra vasculharem se estaria tudo bem, a concessionaria fica a 150km daqui, e a caminho dela, apenas no caminho ate ela na rodovia, sentia uns leves trancos quando ia ultrapassar, e informei a eles, vieram com um orcamento ja sabem esganador, dava p compra outro audi, mas fui so pra ver o que acusava la, e acusou 2 bobina com defeito, bico injetor, os coxins sem oleo ( que troquei logo apos ).  Porem quando sai da concessionaria, abateci e vim embora, os trancos que estavam dandi na ida sumiram, desapareceram, e agora 2 meses depois voltaram e pior, carro sem forca pra sair, se estou em 0km completamente parado, pisado no freio apenas, solto o freio e vou acelerar o carro demora uns 4 seg em media pra resp, e quando resp , responde com tudo e da um tranco, como se falta-se combustivel sei la, e na rodovia agr quando vou pisa fundo pra ultrapassa ele da u s tranco bom, nao tao leve mais, e as vezes numa subida narodovia se nao to pisando muito forte da uns tranco como se tivesse danso falta nao sei algo parecido. Semana retrasada fui leva pra ver esse defeito em outra cidade uma oficina de importados e quando cheguei na cidade. Deu outro problema, radiador deu piti, e misturou agua no oleo do cambio e oleo do cambio na agua, porem foi assim que cheguei la nao rodei 8km assim, ja foi pro saco 5600 reais na oficina com 3 troca de olso do cambio radiador novo e mao de obra, ( cambio é novo foi feito pelo antigo dono em setembro do ano passado foram gastos 17 mil reais no cambio feito inteiro, tenho a nota)  Apos arrumar o que aconteceu no radiador fui busquei o carro, e os trancos persistem, e o problema na saida que disse tambem, penso em ser bobinas pois sao originais desde 0km hoje ta com 138mil, queria saber se alguem ja teve esse problema na saida do veiculo e os trancos durante o percuso na rodovia, e comosolucionaram, me deem uma luz, penso que possa ser bobina mas to com medo de gasta ainda mais e naofor bobina, aguardo um anjo da luz, desde ja obrigado.
P
Boa tarde Luiz Felipe!!! Conseguiu resolver seu problema?? Se sim me ajuda ai. Estou passando por isso também, tudo igual a diferença que o meu é A4 2006. O meu tbm esta demorando para arrancar, e o que mais incomoda é quando estou na estrada fazendo uma ultrapassagem ou em alguma subida, ela começa a cortar como se fosse falta de combustivel. Primeiro troquei vela, filtro comb, bomba comb., bobinas, fluido do cambio e nada de resolver. Para ajudar o meu radiador tbm furo e misturou oleo do cambio na agua, troquei radiador e oleo novamente e nadaaa.
U
Ulisses Munhoz
Vila Velha - ES

Moldura do farol de milha lado direito com furo para o ACC audi a4 2011

Preciso da noldura do farol de milha, lado direito (passageito) que contenha o furo nao so para o milha mas para o radar do ACC Ja tentei na audi e em sites e nao encontro Audi a4 2.0 tfsi 2010/2011
W
Wagner Cruz
Niterói - RJ

avaria Esp

Boa tarde, tenho um A4 2010, que toda vez que ligo o carro, alguns segundos depois que dou a partida, ele faz um barulho estranho e uma trepidação, tipo um retrocesso nas rodas...é bem breve e depois acende a luz ESP. depois disso o carro funciona normalmente, até eu desligar e dar nova partida, que o defeito se repete, sempre ao dar nova partida. e sempre uma vez. Alguém ja teve essa experiência desagradável?
U
Não, mas nao espere piorar, parar de vez leve em um mecânico bom, para achar o defeito de preferencia que seja especializado em audi
J
Bom dia amigo conseguiu resolver seu problema ? Alguém poderia me ajuda estou com problema com meu carro , ele apareceu luz do P amarela painel começou aparecer avaria esp. Dps disso uma semana dps carro desligou andando e n liga mais , vc bate chave ele da meia chave acende td painel mais n liga fica piscando luz do P . A4 2009 tfsi 2.0 alguém puder me ajuda agradeço
A
Alessandro Storini
Joinville - SC

ar acindicionado

Olá, tenho um audi a4 2011, o ar parou de gelar, só ventila, o botão auto não desliga, revisei alguns fuziveis e não achei nenhum queimado. alguém pode me dar uma luz?
U
Aconteceu c a minha.. achei que fosse o fim do mundo, mas a ninha por exemplo foi so a falta de gás 300 reais em sp, limpeza troca de gas e filtro
A
Olá amigo tbm tenho um Audi A4 11/12 e parou de gelar o ar condicionado não funciona ficou desse mesmo jeito do q vc relatou! Ja troquei o pressostato, já vi a pressão do gás, já conferi os fusíveis e nada! Vc conseguiu resolver?
S
Sergio Luiz
Rio de Janeiro - RJ

LIMPADOR DE PARABRISAS ESTA PARANDO NA POSIÇÃO ERRADA

BOA NOITE. TENHO UM AUDI A4 AVANT 2002 AUTOMÁTICO,GOSTARIA DE SABER COMO FAZER PARA RESOLVER ESSE PROBLEMA ,AS PALHETAS DO LIMPADOR QUANDO DESLIGA A POSIÇÃO AUTOMÁTICA ESTA PARANDO ERRADO. NÃO SEI O QUE FAZER , PRECISO DE AJUDA.
M
Marcelo Mancini
São Paulo - SP

Vendo A4 98/98 inteiraço!!

Carro lindo, prata, trocada correia, freios... Teto, banco couro, carro de final de semana. Preciso de um carro uno, celta 4 portas. Tenho outro A3 e estou vendendo pra ficar com carro economico pra traalho. Interessados maxvendas@msn.com
G
Gustavo Clivati
Itajaí - SC

Falhando

Por favor galera quem puder me ajudar meu Audi A4 começou a falhar foi passado na máquina deu erro em uma das velas aí troca a vela fica bom mas depois de um tempo começa a dar o mesmo problema Alguém poderia me ajudar?? Obrigado
U
Ja tentou trocar vela e bobina Normalmente tem que teocar os dois vela e bobina Andei pesquisando e é normal queimar a bobina ainda mais se for chipado (chip de potencia)
S
Silmara Talarico
Mairiporã - SP

Desbloquear painel

Boa noite! Sou nova aqui, mas gostaria da ajuda de vcs. Adquiri em agosto 2017 uma A4 Turbo 1.8 1996. Amei de cara, mas ela começou a apresentar uma coisa bem estranha. Ela tinha certa dificuldade para ligar (tinha que dar partida umas 3 vezes) e do nada ela desligava enquanto andava... parecia que a gasolina havia sido cortada. Pensamos ser o turbo pq ela esta com um pequeno vazamento. Na ultima vez que morreu não pegou mais e ai começou meu martírio. Foi o chaveiro pra desbloquear a chave e deu problema no modulo. Agora ele esta tentando arrumar o tal modulo. Alguém já teve um problema assim?

A4 baixando Óleo muito Rapido, não faz fumaça e esta sumindo! Alguem sabe oq fazer ?

O Óleo baixa muito rapido, não ta fazendo fumaça e nem esta com vazamento ! Alguem sabe o que pode ser ?
U
Se for audi a4 2009 ate 2013 Bem vindo ao clube Erra de projeção, sem recall da audi Eta pra ser consumido 1litro a cada 1000km rodado porem tem audi q consome 1l a cada 350km

aud a4 turbo 2011 nao liga

nao da sinal de nada ja trquei abateria nao de nem pra passar o scaner
M
Se não der nem sinal no painel poder ser problema no chicote que sai da bateria ou o fusível central queimado, neste modelo se não me engano fica dentro do painel lado esquerdo atrás do volante...
L
boa tarde!!!! tive um problema essa madrugada parecido ..tenho audi a4 2010 ...ele deu um apagao na estrada .primeiro o ar condicionado ligou e depois escreveu avaria nos farois ..apagou no meio da estrada...ai quando acionava a chave nao funcionava a ingnição ,o painel ,o carro nao dava sinal..o som funcionava normalmente,as lampadas do carro do teto normal e outras nao ,liguei para assistencia ,levaram um assistencia bateria ..trocou e nao era bateria ,depois veio um eletricista so conseguiu confeririu os fuziveis e olhou todos do carro ,alias sao 3 centrais de fusiveis ,fusiveis que nao acaba mais e nao era tbm ..ai tive que acionar um reboque que sofremos para rebocar pq o carro travou todo ..ate descobrir onde destrava a marcha com carro desligado ,sofri ..queria saber se meu amigo descobriu o que era o apagao do seu carro
D
Donizete Pinheiro
São Paulo - SP

Fiz o cabeçote do meu a4 e está sumindo agua

Fiz o cabeçote do meu a4 e estou desesperado a água está sumindo e o mecânico não consegue achar o defeito, ela é preta v6 e muito linda 2009, apenas 71000km, adoro ela, mas estou quase desistindo. Alguém pode dar uma dica, alguém que já passou por isto é conseguiu resolver.
M
Olá... Provavelmente a junta que foi colocada na montagem não é de uma boa qualidade e a água está passando por ela e evaporando antes que alguém ache o vazamento. Caso não for isto, experimente olhar também a bomba d'água e se há algum micro furo no radiador... Abraço!
A
Amaury Spacca
São Paulo - SP

AUDI A4 1.8 ASPIRADA 1997 - PRECISO DO PROTETOR DE CARTER

AUDI A4 1.8 ASPIRADA 1997 - PRECISO DO PROTETOR DE CARTER. POR ACASO ALGUÉM TEM INFORMAÇÃO DE UMA ADAPTAÇÃO PARA O PROTETOR.
M
Quando comprei o meu (99) eu achei em desmanche o protetor do Passat Alemão mesmo ano e motor do meu que é idêntico...tente encontrar algum aí na sua cidade!
D
Denis Victorino
São Paulo - SP

Luz painel

Boa tarde amigos Luz de óleo do painel acende constante após aquecer o carro...já foi feita medição, conferido com manômetro, Óleo está perfeito. É uma Audi A4 2.0 TFSI 2007 Se alguém tiver uma dica de procedimentos... agradeço Obrigado. P.S. Também procuro o manual deste veículo..alguém tem uma dica
M
Denis, Por estar acendendo após aquecimento do motor pode ser mal contato no fusível, no chicote (cebolinha) ou até mesmo sujeita no pescador da bomba dentro do cárter...o ideal é ver o mais breve possível pra não ter problemas maiores!!! Abraço.

Audi A4 v6 2.8 1995 nao liga

Me chamo jean e estou com um problema com meu audi a4 v6 2.8 1995 , simplesmente o motor nao liga, o motor gira porem o carro nao funciona , os bicos nao dao centelha , ja foi trocado sensor de temperatura da agua como apresentou defeito pelo scanner , sensor de rotaçao e sensor de fase , os fusiveis tb , no painel do audi aparece " in 2" e tb a luz do airbag fica acesa , temos a caneta de positivo e negativo porem nos cabos nao a sinal de positivo , somente negativo , nao sei mais o q pode ser, se alguem puder me dar uma luz pra onde seguir fico agradecido, desde ja muito obrigado jean
M
Jean, Isto ocorreu comigo quando minha bomba de gasolina queimou do nada, parei no trabalho de manhã e lá mesmo ela queimou e só fui embora no guincho...rs Caso não seja, tenta olhas os fusíveis centrais dentro do painel lado esquerdo atrás do volante... Boa Sorte!
W
Olá, conseguiu fazer funcionar? Meu A4 ta parecido, não tem centelha nas velas, nem corrente na bomba, nem pulsa os bicos.
 
Ola alguem conseguiu solucao estou com o mesmo problema, ja troquei sensor de fase e de rotacao

Interesse de Compra da A4 Avant AMBITION Quattro

Ola amigos, tenho intenção em adquirir uma Audi Avant AMBITION QUATRO, e sei que é um modelo de poucas unidades em nosso País Gostaria de saber mais sobre este modelo, detalhes técnicos, vantagens e desvantagens deste modelo Ficarei Imensamente grato se puderem me ajudar ok
 
Agora
Carros
Shop
Explorar
Perfil