Todos os anos 2012 2011 2010 2009

Fórum Renault Symbol

 

Luz de temperatura acesa

Boa noite...o renault symbol acendeu a Luz de temperatura e não apaga...ponteiro marca certo e,ventoinhas arma normal,nível de água normal...alguém aqui com esse problema foi resolvido?não aguento mais gastar e não resolver.
Â
O problema é em o ponteiro ficar subindo é isso ? Oscilando ?
1 curtida
 
O ponteiro marca certinho,não oscila a ventoinha liga no nível certo...a luz que está acesa direto
N
Nediomar Candido Zafari
Novo Hamburgo - RS
há 9 meses

Problemas na partida motor

Tenho Symbol 09/ 10, 1.6 , 8v. Gostaria de saber se algum dos colegas, sabe como resolver o problema que tenho.... Em alguns momentos a partida do motor falha, tanto com motor frio ou quente. Desligo a chave e na segunda tentativa pega de primeira. Alguma idéia ???
 
Leia Almeida
há 5 meses
No meu symbol foi bomba de combustível, infelizmente insisti até não ligar mais. Manda o mecânico verificar a vazão e pressão antes que pare de vez. Espero que ajude??
1 curtida
M
Mario Alves Feitosa
São Paulo - SP

Boa tarde to com um Renault symbol 1.6 16 quando ele esquenta o motor fica pesado e demora a dar partida ja troquei o motor de arranque e nao resolveu.

Boa tarde to com um Renault symbol 1.6 16 quando ele esquenta o motor fica pesado e demora a dar partida ja troquei o motor de arranque e nao resolveu. Se puderem me ajudar fico no aguardo
Anônimo

Luz de bateria/stop acessa no painel

Olá pessoal, td bem com os senhores(as)? Bom... Tenho um Renault Symbol 1.6 8v 10/11, e de 2 dias pra cá, as luzes de stop e bateria estão acessas no painel... Bateria nova, recém comprada, polos limpos, parte elétrica toda em funcionamento, carro funcionando normalmente, porém as luzes citadas, estão acessas... O que pode ser? Obrigado pela atenção.
 
Vitor Hugo
há 2 meses
Tenho Symbol do mesmo ano e estava acendendo luz de freio e óleo qdo pisava no freio e velocímetro estava falhando enquanto andava deixando o carro mais lento. Mandei arrumar sensor do velocímetro por 150 reais e todos os problemas sumiram. Mas ainda fica estralando o relé abaixo do painel entre 100 e 110 km/h
Anônimo

Dúvida

Uma dúvida. Qual o funcionamento normal do marcador de temperatura. O meu passa da metade e chega a um risco dos marcadores normal, A ventoinha liga mas demora um pouco para abaixar. É normal será? Symbol 1.6 16v To com ele vai fazê um mês.obg
 
Anônimo
Desculpa. (CHEGA A UM RISCO DOS MARCADORES MENORES DA TEMOERATURA)
L
Luiz Carlos Bahia
Paraíba do Sul - RJ

renaut symbol

Bom dia! tenho um symbol 2011, a partida a frio, está disparando, mesmo com o carro aquecido. estou pensando em desligar a bomba. preciso saber se existe alguma solução mais fácil e como faço para desligar a bomba de ejeção (onde ela fica). desde já, obrigado.
P
Paulo Henrique
São Paulo - SP

Porcaria de carro flex

Tenho um Renault Symbol Privilege 2012-2013 pequei zero. ainda estou com ele. A renault vendeu este carro dizendo que é flex. Só que no alcool, o carro fica uma porcaria. Fica estupido, dá trancos, aceleração completamento loca. Fica acelerando e desacelerando. sozinho. uma porcaria. Fora o consumo, muito alto. Na gasolina funciona direito. Já levei em vários mecânicos é nada de resolver. Alguém já passou por isso ?

Defeito symbol

Olá então será que alguém aí teve ou tem um problema com o Renault symbol de ficar tremendo o motor parece que vai sair do carro o motor quando liga o ar condicionado ou está em subida ou descida o carro para de tremer a pergunta é oq é está falha? Se alguém aí puder ajudar...
 
Anônimo
Amigo, é um problema comum nesses motores k4m... Esse carro tem um problema sério de aterramento, acredite.... o carro fica todo cagado se tu pegar um mecânico q n entende de renault ele vai condenar até seu motor... Faz o seguinte, compre uns 2m de fio de 6mm e ligue na parte negativa da bateria e outra ponta na lataria... Se possível corte em 2 partes o fio assim vc terá 2 fios para aterramento... Resolve praticamente todos os problemas do symbol... Mas, caso n resolva verifique bubinas, velas, sobda lambda, bicos e tbi..
4 curtidas

Retrovisor elétrico não funcionam

Olá boa noite, tenho um symbol 2012/2013 1.6 16v privilegie e não está funcionando o retrovisor elétrico esquerdo, levei numa oficina e me disseram q o chicote estava condenado e o motorzinho estava cansado por isso q não funcionava, diz q foi trocado o chicote porém o motorzinho não foi trocado pq não acharam outro, mas eu estou com dúvidas se fizeram msm o serviço. Gostaria de saber se alguém já teve o msm problema e como resolveram. Queria saber se alguém tem o esquema elétrico do retrovisor e como posso fazer o teste pra ver se realmente está chegando corrente até o motorzinho (para ver se foi trocado mesmo chicote) Agradeço desde já
 
Agora
Carros
Shop
Explorar
Perfil