Todos os anos 2022 2019 2018 2017 2016 2015 2014 2013 2012 2011 2010 2009 2008 2007 2002 2001 2000

Fórum Mitsubishi L200 - Elétrica

 

Fusivel queimando

Tenho uma l200 e o fusivel da inigção 30A, q,ueima do nada . Já levei em vários eletricista as é. Não acham onde está em curto. Às vezes preciso andar mais de 200 km para queimar, outras vezes queima com 10 km. Troco o. Fusivel é tudo volta a funcionar
1 curtida

Boa tarde alguém consegue me ajudar

Minha Mitsubishi l200 2004 não está acendendo o painel e não pega, porém a partida é boa mas só pega quando o painel está aceso! Alguém já teve esse problema ou parecido?
2 curtidas
 
W Marques
há 1 mês
Bom dia Amigo! Conseguiu resolver, estou com o mesmo problema, se conseguiu me dá uma força. Obrigado!
G
Gilmar Soares de Assis
Juiz de Fora - MG

parte eletrica

bom dia a todos tenho uma l 200 gls flex ano 2015. as lampadas do farol de milha esta funcionando,porem quando coloca elas no soquetes a corrente eletrica nao esta chegando nelas o fusivel esta perfeito..alguem pode me ajudar nessa parte ai..onde pode estar o poblema..grato..
W
Welson Ladeira Senna
Belo Horizonte - MG

Kit Multimídia versus Iphone

Possuo uma Triton HPE 2013 com KIt multimidia. Usei o telefone IPHONE 7 mais de um ano conectado via Bluetooth sem problemas. De uma semana pra cá começou a cair a conexao com menos de um minuto. Para recomeçar tenho que desligar o carro e reiniciar, mas dai ha alguns segundos cai novamente e não entra mais. o IOS instalado é o 12.1.4. Alguem tem alguma experiencia nisto? Grato.
Anônimo

sensor da turbina l200 sport hpe.

olá pessoal. minha caminhonete l200 sport hpe ano 2004 está faltando um sensor da turbina. esse sensor fica acima do interculer tentei comprar mas só com a numeração. esse sensor é fixado com um parafuso alguém pode me ajudar.

Defeito Intermitente

Tenho uma Triton 2010 que tem um problema intermitente no computador de bordo. O computador simplemente "apaga" na hora que quer fazendo a camionete entrar em modo de segurança, fazendo com que a mesma perca 90% da potência, limitando a velocidade a cerca de 80 Km/h. Já foi procurado a causa deste defeito checando todo o chicote mas nada foi constatado. Em viagem a São Paulo o problema ocorreu tanto na ida quanto na volta. Vc tem de encostar, desligar e reiniciar o computador. Algué já teve este problema?
 
Anônimo
Bom dia! A minha triton hpe 2010 apresenta o mesmo problema, também não sei como resolver, se descobrir a solução por favor envie no meu zap 65 999613647.
W
William Teixeira Bastos
Rio de Janeiro - RJ

APAGÃO DO CARRO

Senhores, A minha caminhonete L200 2004 GLS 2.5, esta com uma problema que de vez em quando apaga tudo toda parte elétrica inclusive o motor para, e quando acontece paro o carro e mecho em alguns fusíveis e volta a funcionar, com isso observei que tem um ou dois fusíveis que fica muito quente. Observei também que o problema e neles pois agora só mecho nesses dois. vou levar esse fim de semana na oficina, mas gostaria se possível saber se alguém sabe qual a causa. Grato grande abraço
1 curtida
N
Mal contato, falta de aterramento, verifica se a oxidação noas cabos da bateria. mas o certo e levar numa auto elétrica competente.
F
Flavio Nunes
Mandaguari - PR

Luz indicativa do 4x4

Tenho uma Triton L200 diesel 2012, a Luz que indica quando o 4x4 está ativo não está acendendo, o 4x4 está funcionando, mas a luz não acende no painel quando ele é ativado, alguém já passou por isso, pode ser mal contato? Onde fica os interruptores?
R
A minha Triton 2013 tb tem esse mesmo problema. Tração funciona normal, mas a luz so liga quando ela quer.. :/ Vc encontrou o problema? Se tiver conseguido me informa oque era.. Quero arrumar a minha! WhatsApp 62-99945-8686. Obrigado.
G
Gerlain Araujo Lopes
São Gonçalo - RJ

Problema cronico de apagao

Por favor, eu tenho uma L200 triton mecanica modelo HPE3.2 ano 2009 e a mesma esta com um problema cronico que eu nao consigo concertar, ja troquei bomba injetora, cammom rail, bicos injetores, boia de combustivel e por ultimo sensores de presenca e sensores de vira breaquin, em 2011 eu levei a mesma para fazer uma revisao na concessonaria Natsu em Niteroi no RJ, a mesma depois de me trocarem junta do motor , filtors de oleo e ar e o oleo do motor 3 dias depois a mesma sofreu um apagao eletrico ou seja estava andando com ela quando derrepente a mesma morreu , todoa vez que ela atinge entre 90 a 110 km por hora ela apaga tudo morre tranca a direcao, com isso a minha caminhonete ficou 35 dias na Natsu e eles me devolveram pois ate quem estava la nao conseguia achar o problema , denfim qnd descobriram me de volveram mais tambem nao me disseram oque era , tive que trocar essas pecas todo as mencionadas a cima, em 2013 eu levei ela para fazer uma revisao na Natsu de novo e a o gerente da oficina na epoca disse que eu teria que trocar tudo de novo , da primeira vez pela demora da entrega eu entrei com uma acoa no juizado de pequenas causa, no entanto eu fiz um acordo de que se a Natsu me entregasse o carro eu nao daria continuidade no processo nao comparecendo e assim cessava o mesmo porem a concessonaria nao cumpriu com a parte dela pois a mesma foi. A concessonaria nao sabe oque me fazer. Por favor quem tiver uma ideia do que esta acontecendo poderia me ajudar
E
Edicarlos Freitas
Patos de Minas - MG

Farol acende e a parte elétrica para de funcionar

Quando LIGO a ignição o farol acende. Dai corta a seta o pisca alerta funciona. Os vidros traseiro i do passageiro para,o do motorista funciona normalidade .o farolete o farol não funciona pelo comando da chave de seta.o limpador também não. Começou este defeito derepente. No início passava uns 2 minutos o farol apagava e tudo voltava au normal. Agora ele fica direto com a parte elétrica parada
3 curtidas
 
A minha está acontecendo o mesmo. O que você fez para resolver?
2 curtidas
 
Welitinho
há 7 meses
Conseguiu resolver? Se puder dar a dica
 
David Brito
há 12 dias
Estava com esse mesmo problema na minha V6, troquei o modulo de controle etacs...(fica encaixada debaixo da caixa de fusíveis da cabine) carro voltou a funcionar 100%
R
Reyver Cristyan
Araxá - MG

Cortando aceleração

Minha L200 corta aceleracao do nada. Ai desligo os farois e ela volta ao normal. Quando ela faz isso pela primeira vez ai tenho que andar com os farois apagados. Ai desligo o carro e ligo de novo e volta ao normal. E nao corta mais. E soh volta ao normal quando deiga oa farois. Ja desliguei ar condicionado pra testar e continua o msm defeito. Soh deakigando os farois ela volta a acelerar. O que pode estar acontecendo ?
1 curtida
 
A minha está exactamente assim. VC resolveu? Qual foi a solução?
Anônimo

Luz da tração piscando mô painel

Bom dia galera blz.... Essa semana notei que apareceu piscando a luz da tração da minha L200 triton aí quando coloco em 4x4 assim como na reduzida a luz fica fixa e as 4 rodas estão tracionando então acredito que problema mecânico não , tem algum sensor que pode dar esse defeito ou precisa de limpeza? Sobre as válvulas selenoides da tração andei dando uma pesquisada e li que caso uma ou as duas estiver com algum defeito as rodas não iriam tracionar, desde já agradeço aos que me ajudarem
O
A minha l200 outdoor está do mesmo jeito! Pelo que pesquisei, será o sensor com defeito! Vou trocar e te falo depois o resultado.
C
Colega, verifique o nivel de oleo da tração e se não há vazamento.
C
Cassia Silva
Barretos - SP

PROBLEMAS COM ALTERNADOR

OLÁ PESSOAL, ESTOU PRECISANDO DE UMA AJUDA. MINHA L200 OUTDOOR GLS 2011 TIVE QUE TROCAR O ALTERNADOR EM JULHO 2014, COLOQUEI ORIGINAL DE FÁBRICA E NA PRÓPRIA CONCESSIONÁRIA, ME DERAM 1 ANO DE GARANTIA. ACONTECE QUE HOJE 1 ANO E MEIO DEPOIS O ALTERNADOR VOLTOU A DAR PROBLEMAS E NÃO ESTÁ ENVIANDO CARGA PRA BATERIA NOVAMENTE. RESOLVI LEVAR ENTÃO EM UMA AUTO ELÉTRICA ONDE O ELETRICISTA NÃO ESTÁ CONSEGUINDO RESOLVER O PROBLEMA, JÁ TROCOU O ESTATOR E JA TROCOU O REGULADOR DE VOLTAGEM MAS INFELIZMENTE NÃO DEU CERTO. PODEM ME DAR ALGUMA DICA? PS. O ALTERNADOR ORIGINAL CUSTA MAIS DE R$ 3.000
L
Lorena Machado
Cuiabá - MT

pane eletrica na L200

Tenho uma camionete Mitsubishi L200 2014/2015 flex 205cv desde que a comprei ela vem apresentando um defeito onde ela desliga sozinha Como se ela tivesse Uma pane e apagasse do nada. Levei Para revisão de 10.000 km e me disseram que era atualizacao de um software. Agora vou levar Para a revisão de 20.000 km e ela continua apresentando o mesmo defeito gostaria Muito de saber se tem alguem com problema semelhante ao meu ja estou começando a achar que este defeito é um Vicio de fabrica pois depois de levar o carro 4x Na concessionaria eles ainda não conseguiram solucionar este problema.
K
Kaio Alexandre
Campinas - SP

L200 triton

bom dia, tenho uma l200 triton 3.2 2009, ela engata normalmente o 4x4 porem a luz do painel de instrumento não esta acendendo, alguem sabe me dizer o que seria o problema?
S
Pode ser a troca dos sensores da caixa ou de um sensor duplo abaixo do filtro de óleo. Eu troquei os três a tração 4x4 acendeu só que quando ela está no 4x2 a luz do 4x4 fica piscando.
C
Crusc La
Brasília - DF

Caixa eletronica debaixo do canto painel carona L200 99 mecanica

Ja troquei bateria, ainda a luz do painel inicial esta enfraquecendo eh como se a bateria estivesse descarregada. ela eh novinha. Ja a algum tempo percebo uns CLIKs meio descompassados de reles na caixa eletronica fechada que tem em baixo do painel lado do carona. Sera que ha algo roubando corrente. Porque os reles dentro desta caixa estalam do nada quando ligo o carro e durante alguns minutos estalando esses reles ele silencia? Por favor alguem pode me ajudar. Nao sei se os eletricistas comuns sabem lidar com essas eletronicas. Sou conhecedor de eletronica mas nao consigo aplicar pratica para solucionar este caso. Sei que a resposta simples seria 'leve no eletricista' mas isso para mim ainda nao eh hora.
 
Agora
Carros
Shop
Explorar
Perfil