Logo do Carro Club Citroën
Lupa / buscar Lupa / buscar
Citroën Xsara
385 seguidores • 96 opiniões • 578 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos
2010
2012 2011 2008 2007 2006 2005 2004 2003 2002 2001 2000 1999

Fórum Citroën Xsara 2010

 
há 10 meses

IMPERIO CAMBIO AUTOMATICO GUARULHOS. Especializados em transmissão automatica de veiculos.

IMPE´RIO CA^MBIO AUTOMA´TICO GUARULHOS - Premium Somos especializados em transmissa~o automa´tica de vei´culos nacionais e importados!!! FAC¸A SEU CA^MBIO COM ESPECIALISTAS. Seu vei´culo esta´ dando tranco, patinando, perdendo a re´ ou parou de vez? Entre em contato. Fac¸a manutenc¸a~o preventiva, troca de o´leo na ma´quina. ?? Oficina com equipamentos e aparelhos de u´ltima gerac¸a~o. Com sala de espera para comodidade do cliente em atendimentos de urge^ncia. Nosso lema e´ qualidade, prec¸o justo e rapidez. (11) 2806-6215 (fixo e WhatsApp) TRABALHAMOS COM CA^MBIOS: AUTOMATICO AUTOMATIZADO DSG I-MOTION EASYTRONIC DUALOGIC DUPLA EMBREAGEM CVT Www.cambioautomaticoimperio.com.br @cambioautomaticoimperio Rua Tapaciquara 101 - Jardim Renato Maia - Guarulhos - SP - 07114-220

Picasso apresenta mensagem defeito motor, e começa a falhar perde a força

Bom dia tenho Picasso 1.6 2010 ,ela de uns tempo pra cá começou Apresentar o seguinte problema ,ela liga normal sem nenhum falhamento , só que quando saio e ando uns 5 km acende a luz de injeção e aparece mensagem defeito no motor ,e começa a falhar, perde a força, daí desligo ela fica parada por uns 30 minutos mais ou menos ela volta ao normal , já troquei velas e fiz limpeza de bicos ,troquei filtro de combustível tbm , se alguém puder me ajudar agradeço
 
boa tarde Vanessa, não se se vc já resolveu este problema, mas somente agora que eu estou lendo. Eu recomendo que vc faça uma inspeção no Catalisador.
 
Limpe o catalizador, ou especificamente nesse caso ai, troque a bobina. O meu deu esse mesmo defeito e resolveu com a troca
G
Bom eu tenho uma Xsara picasso 2004 2.0i e enfrentei o mesmo problema, fizemos diversas coisas, troca de velas(NGK), bicos (Bosh), antes de trocar os bicos foi tentando limpeza e equalização (não funcionou), verificamos chicote da bobina, não havia resolvido, trocamos a bobina(magnet Marelli) e não resolveu só após pedir garantia da vela e vir as novas após a troca resolveu, junto com uma tentativa de aterrar o módulo na carroceria, e parou de dar o problema.
D
Diego Bartolomeu da Silva
São Bernardo do Campo - SP

Luz de posição direito e traseiro apagados.

Boa tarde a todos, tenho um xssara picasso 2010 e recentemente o lado direito dianteiro e traseiro apagou as luz de posição (lanternas). Uma vez aconteceu esse mesmo problema, mais consegui passo a passo de um ex. Técnico da Citroen e consegui configurar as lanternas e deu certo, porém agora não consigo mais achar esse video, alguém aqui já passou por esse problema? Desde já agradeço, forte abraço.