Logo do Carro Club Audi
Lupa / buscar Lupa / buscar
Audi A3
129 seguidores • 95 opiniões • 183 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2020 2017 2016 2015 2014 2011 2008 2007 2006 2005 2004 2003 2002 2001 2000 1999

Fórum Audi A3

 

Audi A3 2016 - Problemas na eletrônica

Estou com um problema que ninguém acha solução. Eis o resumo do problema. Há umas duas semanas ele começou a apresentar erros logo após a primeira partida do dia, cada mecânico que falasse alguma coisa. Vi que poderia ser a bateria, fui a uma loja moura, o homem lá testou a minha (era uma Heliar EFB, 72ah, com 2 anos de uso) e falou que estava condenada, o cca estava baixo. Me empurrou uma Moura AGM de 70ah cca de 760a. Ocorre que os problemas persistem. Levei a uma auto elétrica, aparecerem vários erros, zerei os erros que foram apagados mas voltaram todos. Outra coisa depois que o carro roda um pouco, o problema não aparece mais. O Start Stop fica um tempo sem acionar, mas depois de mais uns km rodados ele volta a funcionar. Daí o problema só volta a ocorrer no outro dia, na primeira partida do dia. Lendo o manual vi que tem a orientação de programar a central após trocar a bateria, o que me deixou mais perdido ainda. Em resumo, um mecânico disse que é o sensor da roda dianteira esquerda do abs que ta dando esse erro na eletrônica, o manual fala que tem que programar a central, outro mecânico disse que é a central de carroceria. Detalhe, soube que bateria original seria uma EFB de 72ah, o cara me empurrou uma AGM de 70ah cca 760 de quase dois mil reais na má-fé.