Todos os anos 1997 1995

Fórum Ford Mondeo

 
C
Cassio Barros
Itutinga - MG

sensor de detonação mondeo ano 2000

bom dia pesssoal meu mondeo está cortando giro a 4000 rpm mesmo andando ele é um automatico do ano 2000 segundo pesquisei pode ser o sensor de rotação porém n encontramos onde fica o sensor no motor do carro alguém consegue ajudar onde fica esse danado de sensor?
C
Clodoaldo Oliveira
Maringá - PR

Mistura ar combustivel

Na mistura ar combustível...está vazando ar abaixo do sistema de injeção, não consigo encontrar ..alguém sabe a causa?? Desse jeito não consigo acionar o módulo de ar pra lenta....ele afoga
L
Luiz Roberto
Campos dos Goytacazes - RJ

Carro fumaçando na gasolina e afogando no gas não fumaça mas afoga

Bom dia a todos, eu apanhei em negocio um Ford mondeo motor zetec 2.0/16v ano 1996, que apresenta o seguinte defeito, ao ligar ele pega, mas na gasolina ele da umas falhas e sai uma grande quantidade de fumaça, já no gás ele fica normal e não fumaça. Só que quando desliga ele afoga e não pega mais tanto na gasolina como no gás. Levei em um mecânico e ele falou que era problema com o cabeçote, fiz retifica de cabeçote troquei retentores e guias de válvulas, anéis, gastei mais de R$: 2.500,00 reais e o carro tá com o mesmo jeito afogando e fumaçando. To tão desesperado que to pensando em desmontar e vender as peças.
N
luiz, encontre um mecânico/mecanico, sugestação: elimine o sistena de gas. esse carro aceita scaner
J
tenho um 2007. dava o mesmo problema , mandei arrumar varias vezes e dava o mesmo problema. achei um mecanico bom ele descobriu que o cabecote estava 1 mm morto . a retifica tinha matado meu cabecote. gastei 1800 para fazer outro cabecote. verifique se e esse o problema
P
Paulo Roberto Fonseca
São Paulo - SP

bicos sem pulso e bobina sem faisca

Boa noite, tenho um Mondeo 2.0 16V 97, o.mesmo estava funcionando perfeitamente,ficou dois dias parado e não pegou mais, verifiquei os fios do sensor de rotacao, do sensor de fase,e tudo normal sem danos,troquei os dois sensorestavam por via de dúvidas, mesmo assim o carro não pega, verifique todo o chicote do cofre do motor e tudo normal, os fusíveis e relés também tudo em ordem, verifiquei também a bomba de combustivel e chicote da mesma e tudo em.perfeito. estado. Mas sem faisca e sem pulso nos bicos. Já estou louco de tanto.pensar, alguma dica. Obrigado.
J
Jonas Neto
há 10 meses
Já testou bobina e os cabos de velas???
 
Igor Lucas
há 6 meses
O meu estava com esse mesmo problema nos bicos, fiz o teste trocando os bicos de lugar e vi que não era bico, fiz o teste do conector e vi que poderia ser, cheguei até trocar mas quando fui ver era vela queimada

Problema com o painel e luzes

Boa noite Meu ford mondeo só está acendendo a meia luz e o painel não está funcionando nada nem rotação do motor temperatura velocidade não marca Um dos cibie estava com mau contato aí fui mexer pra ver se arrumava aí apagou tudo Alguém sabe o que pode ser?

ventoinha ford mondeo clx 2.0 16v manual 1997/98

Gostaria da ajuda pois estou sem o chicote da ventoinha preciso do esquema eletrico para ligar os conectores pois o meu pegou fogo e não encontro para comprar e tambem preciso saber se o fio vermelho e branco e preto azul que vai para o conector do sensor de agua o chato parte de baixo qual e o positivo sem que o vermelho e branco sai da caixa de rele meu rele da ventoinha e 1,2,3,5 como faço para medilo sendo que em saite seri 85,86,87 anumeração aguem pode me ajudar
 
Agora
Carros
Shop
Explorar
Perfil