Todos os anos 1995

Fórum Mitsubishi Expo

 
L
Luciano H. Cordeiro
Curitiba - PR

Solenóides

Olá, acabei de fazer a transmissão inteira da minha Expo, porém, após um mês ela entrou em "emergência" só fica em 3ª marcha. Não estou encontrando aqui em Curitiba alguém que tenha o scanner pra passar e ver se o defeito aparece. Imagino que seja alguma solenóide. Alguém já passou por esse problema ou possa me ajudar? Grato.
V
meu deu o mesmo defeito abri ele em baixo lavei tudo com esguicho e coloquie 6 litros de oleo e ficou bom
J
Jet Jefferson F. Silva
Araçatuba - SP

Mitsubishi expo - corta o funcionamento do motor andando

Boa tarde pessoal, será que alguém pode me ajudar?, comprei uma Mitsubishi Expo ano 1993 pela necessidade de um carro de 7 lugares, porem ela começou a apresentar um defeito estranho..., uso ela o dia todo, mas quando chega a noite ela da a partida e funciona por uns dez minutos e depois corta e afoga..., se o carro estiver andando ela simplesmente para de funcionar..., e depois não pega mais..., é como se acabasse a gasolina ou a bomba não esta funcionando.., porem se vc deixa ela parada por um dia ela volta a funcionar normalmente... O problema que na cidade onde eu moro , os "mexanicos" não sabem nem onde fica a tomada do scanner dela ( outra coisa que gostaria que me falassem, poi eu tb não sei), e assim fica complicado para descobrir onde é o defeito, alguns mecanicos falam que ela tem o mesmo sistema eletronico do Galant e da Mit. Space Wagon, isso é verdade..., as peças que servem para estes carros servem tb na Expo..., ou tem algum modelo de carro nacional que pode utilizar as peças nela... fico no aguardo... agradeço antecipadamente...
A
e meu camarada e complicado mas tem solução pode ser o sensor de rotação e com certeza a o refio.
 
Agora
Carros
Shop
Explorar
Perfil