Todos os anos 2013 2012 2011 2010 2009 2008 2007 2001 2000 1999 1998

Fórum Renault Megane

 

Luz da Bateria e Stop

Tenho um Megane 2008 16v 2.0, as vezes estou andando e acende a luz da bateria e stop, ai eu paro e desligo do carro, ligo novamente e as luz apagão. Fiz uma viagem de 600km e tive que para umas 12 vezes, por acender a luzes. Levei num mecânico e ele falou que não era o alternador.
1 curtida
E
O meu está assim também me falaram que é defeito nos fios que chega no alternador, mas não afeta em nada
1 curtida
C
Luz da Bateria e Stop Bom dia tenho um Megane 2011 16v 1.6, as vezes estou andando e acende a luz da bateria e stop, ai eu paro e desligo do carro, ligo novamente e a luz volta ao normal, mas depois de 5 a 10 minutos volta já levei no auto elétrico e não é alternador e nem regulador o chicote esta ok , mas passou o aparelho e deu esta mensagem U0111 Rede, Módulo de energia da bateria A - Sem comunicação, mas não apaga, será que algum colega que teve esse problema pode me ajudar com alguma informação.

Funciona na lenta mais não acelera

Tenho um Megane 2008 2.0 ele da partida normal funciona na lenta mais não acelera . apareceu uma mensagem VERIFICAR INJEÇÃO . Se alguém poder me dá uma dica para resolver esse problema . Obrigado ??
A
estou com o mesmo problema ficando doido já.... você teve alguma luz para resolver irmão?
A
Não tenhor certeza mas acho que o acelerador e eletrônico pode ser o pedal ou o tbi
E
Everton Fonseca
há 11 meses
O meu estava assim , era o tbi
E
Everton Fonseca
há 11 meses
O pedal quando estraga ele fica anomalia na injeção e não verificar injeção, seu problema deve ser no tbi
E
Deve ser tbi, mas é bom passar o scaner pra ter certeza, se fosse pedal aparecia ( anomalia na injeção)
 
o meu apareceu verificar ijecao apenas troquei o bico ,e tudo certo..
M
bom dia galera ! problema resolvido ;;; era um fio rompido no chicote entro o pedal e o TBI........,

MEGANE 1.6 Pisca alerta não desliga

Tenho um megane 1.6 2008 Do nada a luz do pisca alerta não desliga. Ligo e desligo o alarme e nada.. aperto a chave do pisca alerta e também não desliga. Só para quando desligo a bateria. Ao religar a bateria volta a pisca o alerta.. alguém pode me ajudar ???
 
Tenho uma que tem um b.o parecido passo perto com o controle e ela começa a piscar.

Banco não inclina

Bom dia pessoal, meu megane é um 2012, quebrou uma peça interna do banco, que conecta a alavanca que inclina o banco, algum amigo sabe onde posso conseguir esta peça, é uma peça plásica de uns 5cm, agradeço se tiverem ?uma dica.
G
Bom dia! Espero que a resposta ainda esteja em tempo. Infelizmente essa peça você não vai encontrar em lugar nenhum nem na CSS. Da minha grandtour também teve o mesmo problema, tive que procurar por sucatas e comprar a moldura do banco inteira...que varia de R$ 200,00 a R$ 300,00, o custo é alto porque tirando a moldura o vendedor inviabiliza a venda do jogo de bancos. Vai no ML e olx da sua região e busca por sucatas, foi como solucionei o meu problema.
A
Oi Gustavo, boa tarde! Muito valido sua sugestão. Obrigado! ????

Piloto automático não funciona

Piloto automático não funciona, mesmo acima de 30 kms, aciona o piloto e controles do volante não fazem nada, buzina também não está funcionando.
P
estou com o mesmo problema , já te deram alguma luz?
 
Infelizmente concreto ainda nada, somente a possibilidade de algo relacionado a chave seta completa.
 
Amigo provavelmente seja a cinta do airbag, vão querer trocar toda a chave seta mas você consegue comprar só o reparo da fita e trocar. Tem vídeo completo no YouTube, se não souber fazer e tiver algum eletricista ou até mecânico de confiança podes mostrar a ele o vídeo e pedir que siga as orientações.
 
N Db
Goiânia - GO

Megane 1.6 16v 09/10 - ANOMALIA ELETRÔNICA

Olá pessoal, estou com um problema com meu Megane Extreme 1.6 16v 09/10, Fui da partida pela manhã ele pegou normalmente, mais aii teve um Bip no painel e aparece anomalia eletrônica e liga a luz do ABS, Injeção e a Msg. ANOMALIA ELETRÔNICA E VERIFIQUE NA DIREÇÃO. a luz do SERVIÇO ligada e a de STOP ligada também. Que quando aperta do botão pra desligar ele não desliga . Tem que apertar umas 10 vezes que desliga. Mas o botão está ok porque pra arrancar funciona de primeira mas pra desligar não desliga. O scanner não conecta. Ele liga o scanner mas o scanner não acessa a central . Não entra nem em Air bag nem em ABS. Ele até entra mas quando vai ler falhas o scanner da erro. não e problema no scanner. O megane e 2009, Todos fusíveis Ok até aqueles no vao do motor. Foi verificado os aterramentos da central e as alimentação e está tudo ok. El funciona normalmente, funcionamento do motor normal, após desliga-lo a Direção elétrica no Bloqueia. Alguém com uma situação parecida que resolveu ?
2 curtidas
 
Encontrei o Defeito, primeiro e segundo fusível de cima para baixo da caixa interna, não estava queimado mas estava desnabrado, falhando.
3 curtidas

Megane Gran tour 2.0 ano 2007

Minha Megane apareceu animalia eletrônica no painel .parou o velocímetro e a direção tá pesada e acendeu várias luzes no painel .serviço e tudo . agora foi pra auto elétrica .mas sem sucesso no que pode ser. Foi verificado fusível é tá ok. Foi verificado chicotes elétricos e tá ok..e foi passado dois scaner e apaga os erros e volta em seguida .alguma já passou por isso .que possa nos ajudar a identigivar
N
Nelson Rocha
Brasília - DF

Falhas na aceleraçao

Tenho um Megane grand tour 1.6/2011/ flex , quando o carro esta em aceleraçao em qualquer velocidade apresenta alguns pequeno cortes na aceleraçao são segundos e logo volta ao normal, já troquei bobinas e velas e tambem passei o scnanner e nao foi encontrada nenhuma falha registrada mas o problema continua, alguem ja passou por situaçao igual e qual a soluçao ?
5 curtidas
E
Everton Fonseca
há 11 meses
Já passei por algo parecido e era problema no módulo eletrônico dele molo BSM se não me engano
N
Nelson Rocha
há 11 meses
Amigo! Nesse caso consegue conserta o defeito no modulo ou só trocando, obrigado pela atençao ?
 
o meu aconteceu isso e troque o reparo da bomba de gasolina e tudo certo...
C
Clara Chaves
Brasília - DF

Cartão de partida da Megane Gran Tour não é detectado

O carro não detecta o cartão de partida. Busco indicações de profissionais em Brasília que façam o reparo do cartão.
E
Minha Grand Tour estava apresentando um desempenho reduzido na estrada, notei que o giro do motor estava mais elevado e ao tirar o pé do acelerador velocidade era reduzida bastante, ao desligar o ar condicionado o desempenho melhorava, então levei numa especializada, que passou o Scanner fez as medições e aplicou mais gás ao sistema de refrigeração, de imediato o veículo retomou o desempenho habitual.
G
Chaveiro 10 no guará- procurar o Rodrigo além da qualidade do serviço o valor é ótimo.
 
Luiz Henrique
há 9 meses
Tive um problema semelhante a 3 meses, normalmente te um bobina de dentro da chave que tem a solda, e as vez por que o por colocar no bolso e sentar elas se rompem, e as vezes e só refazer que volta ao normal, mas tem que tomar cuidado na abertura da chave, pra não ficar muito destruída depois! Mas tem vendedores de chave no MercadoLivre, que tem produtos de qualidade, aí depois vc só tem que achar um chaveiro que codifica as chaves novas (foi o que eu fiz).
F
Fabio Maciel
Viamão - RS

Senic megane não desenvolve aceleracao

Tenho uma senic rxe 2.0 8v ano 2000.estorou mangueira de gasolina.e depois de consertar não desenvolve aceleração.ja foi limpo os bicos trocado o sensor de detonação.velas regulador de pressão foi escaneado.nao apresenta defeito.continua à falha lâmpada sonda foi apenas limpa.o carro pega bem levanta o giro mais engrenado.quando vai levantar o giro ele perde aceleração com se faltase explosão ou não conseguisse queimar combustível..
 
Se ele mantém a rotacao perto de 2000, desconecta o chicote do corpo de borboleta e liga denovo, esse conector apresenta oxidação ou mal contato.

Verificar direção

Apresenta a mensagem de "verificar direção", mas não tem avarias alguma na direção funciona normal. A msg não sai do painel. Megane 1.6 2007. Alguém sabe o que seria e como resolver?
4 curtidas
 
Estou com problema semelhante no megane grand tour 2012...ainda estou procurando resolução....
L
Foi resolvido passando o Scaner. Bem simples.

Display

Ola pessoal, tenho uma megane apresenta falhas no display do radio e relogio e, gostaria de saber se alguem ja teve este problema e sabe como ou quem pode resolve-lo?
D
Infelizmente não, consegui comprar um fora do Brasil ,... Foi um achado ... Na caixa da Renault ainda ... Não caia nessa que trocando os led irá resolver ... O problema é no flat de comunicação, o problema é ocasionado devido ao sol em contato com ele ...antes de comprar procurei saber se não haveria como consertar e não há ...
1 curtida
 
Luiz Henrique
há 9 meses
Tom com esse mesmo problema e não encontro pra comprar, e nem uma pessoa que faça manutenção.
F
Felipe Santos Lima
São Paulo - SP

Polia variável do comando Megane 2.0

Bom dia Amigos, preciso de uma ajuda. Possuo uma Megane 2.0 motor F4R, onde a polia começou a criar folga e fazer barulho, fica parecendo um carro a diesel. O valor de uma polia dessa da megane na Renault custa em média 1300 reais já dá Duster/Sandero 800. Andei pesquisando e a Megane, scenic, Duster e Sandero RS usam o mesmo motor (F4R) porém as polias variáveis tem um acabamento diferente. Alguns anúncios dizem ser iguais, outros dizem ser diferentes. Alguém sabe ou passou pela experiência ? Duster e Sandero usam o mesmo modelo de polia, Megane e Scenic outro modelo porém idêntica entre elas. Obrigado

Alguém sabe me dizer onde fica localizado o sensor de nível de óleo do Megane grand tour

Bom dia quando dou partida no Megane grand tour 2011 aparece a mensagem verificar nível de óleo e fica a luz de serviço acesa alguém sabe me dizer aonde fica localizado o sensor de nível de óleo
D
Existe dois sensores, um é o cebolinha do óleo e o outro o sensor que envia a mensagem do nível de óleo ao painel ... Este último fica atrás do motor em baixo da capa do escapamento... Somente por baixo do carro tem acesso, o outro fica na frente do motor ... Perto da vareta de oleo
M
esta localizado bem aonde o cidadão disse em baixo do escape no carter, atrás do motor.
 
Agora
Carros
Shop
Explorar
Perfil