Todos os anos 2018 2016 2015 2014 2013

Fórum Ford Aerostar - Aquecimento e Arrefecimento

 
Anônimo

Arrefecimento do carro

Tenho uma Ranger limited 2011 diesel 4x4. A água do reservatório está baixando(reservatório novo). E ela esta esquentando muito rápido. As vezes não tem aquele barulho peculiar da ranger ao acelerar. Fica como se não estivesse o ventilador funcionando. Alguém pode me ajudar?
Anônimo

Minha ecosport esta com a temperatura variando ela fica no meio depois ela cai e volta alguém pode mim dizer o que e modelo 2012 automática

Tenho uma EcoSport automática 2012 esta variando a temperatura nao passa do meio mas cai fica a baixo do normal alguém pode mim dizer o que é
T
Tatiana Ferreira
Brasília - DF

Ford Fusion

Olá bom dia eu tenho um Ford Fusion 2007 e toda vez que eu saio vou passar a marcha se eu acelerar ele ele Dá tipo uns estalinhos tatatatatatata e como se fosse passar não fosse marcha depois se eu sair na baixa acelerando bem devagarzinho que ele passar para segunda aí ele já não faz ele vai fazer lá na terceira quando tá um pouco acelerado Alguém tem esse mesmo problema pode me ajudar??
R
Renata Garcia da Silva
Campo Grande - MS

Ventoinha do fiesta sedan 2008

Tenho um fiesta sedan 2008/9 comprei agora é já notei q quando desligo o carro a ventoinha também desliga e quando vou ligar o carro depois d alguns minutos o ponteiro da temperatura esta perto do vermelho e quando ligo o carro a ventoinha liga e o ponteiro volta para o meio só q com o carro ligado ela arma e desarma normal mas se desliga o carro ela desliga também isso é normal estou preocupad tinha um uno e quando eu desligava se o motor estivesse quente ela ficava funcionando agora não sei como funciona o fiesta m ajudem por favor
D
Denis Nascimento
Rio de Janeiro - RJ

Temperatura subindo após uns 5 minutos do veículo desligado

Boa noite a todos, sou novo aqui no forum e estou precisando de uma ajuda. Tenho fiesta 2013 1.6.Ontem após chegar em casa, me deparei com algo confuso, rodei o dia todo com meu fiestão e a temperatura se manteve normal, tanto no trânsito, quanto na rodovia. Depois de desligar ele, aproximadamente uns 5 minutos, acabei tendo que sair de novo. Então veio o susto... o sensor de temperatura estava quase no vermelho! Assim que dei a partida, o eletroventilador foi para o segundo estágio e o motor voltou a temperatura normal de imediato. Ai fica a dúvida, isso é normal de acontecer? O que pode estar causando isso e como posso resolver? Alguém ja teve esse problema? A água e o óleo estão perfeitos, sem sinal de vazamento nem nada. (21) 97596-0620 Zap Att: Denis Desde já agradeço a todos.
 
Agora
Carros
Shop
Explorar
Perfil