Todos os anos
2012
2023 2020 2018 2017 2016 2015 2014 2013

Fórum Chevrolet Cruze 2012

 
há 1 mês

luz code 95 acessa problema tensionado banco

pessoal boa tarde! a pouco tempo comprei um cruze, foi logo em seguida ele acendeu a luz no painel code 95. fui assistir vários vídeos de falhas referente a esta problema. comecei a investigar no carro e me deparei que o ex dono cortou o fio que via para o tensionado do banco, e colocou um resistor para enganar a central e apagar a luz do painel. gostaria de saber se tem alguém tem um tutorial de como recuperar ou trocar esta peça? meu whatssap 64999982594. se alguém poder ajudar? agradeço!
1 curtida
 
Lucas Rigo
há 29 dias
Opa Conseguiu resolver ? Estou com o mesmo problema
R
ainda não amigo, só sei que o cara colocou um resistor de 2,4 ohm para enganar a central e apagar o erro. Más estou verificando caso consigo publico aqui. se conseguir vc compartilha também...
há 4 meses

Multimídia no Cruze LT

Olá... Alguém sabe informar se funciona retirar uma multimídia original sanyo de um cruze ltz e colocar no LT que tem apenas radio?
F
Felipe F
há 1 mês
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
há 4 meses

Pane Elétrica.

Pessoal, bom dia! peço ajuda de vocês em relação ao defeito que vem ocorrendo com meu Cruze 2012 LTZ sport6, chave presença. O veiculo desligou duas vezes em movimento e a concessionaria não descobriu o problema, levei em outro mecanico e nada, ou fato que vem ocorrendo é a fuga de corrente, já fiz varios teste, como alternador, regulador de tensão, som, retirei todos os modulos, relês, fusiveis, desliguei a direção eletrica, passei o carro no scaner e nada, nem o eletricista conseguiu achar o problema, alguma de vocês já passou por isso?
1 curtida
 
Alberto Costa
há 4 meses
Conseguiu resolver o problema? Comigo está tudo acontecer o mesmo e ninguém me sabe dizer o que é.
 
Infelizmente não, mas assim.que resolver posto aqui.
1 curtida
F
Filipe Cezar de Souza
Cruz Alta - RS
há 10 meses

Barulho na suspensão dianteira

Boa tarde, comprei um cruze ltz 2012, estou com um barulho na suspensão dianteira,no lado direito, um toc toc, troquei as buchas do estabilizador, e o barulho persiste, alguém tem alguma dica do que pode ser????
F
Felipe Messi
há 7 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
1 curtida
 
Pode ser os amortecedores ou a barra axial. mande verificar, pois o meu esta assim, troquei essas duas peças e resolveu o problema.

PROBLEMAS NO FUNCIONAMENTO DO VEÍCULO

Bom dia a todos . Comprei um cruze Lt 2012 automático recentemente, pois sempre foi um sonho que tive.. Ultimamente não ando saindo de oficinas. O carro está tendo problemas no funcionamento. Sempre tenho que tentar 2 , 3 , 4 vezes para o carro funcionar. Eu vou em mecânicos , eles sempre passam scanner , aparece como irregularidade no funcionamento mas não cai no real problema. Já troquei válvulas , limpei velas , cabo , filtro mas ainda continua. Alguém poderia me ajudar?
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
1 curtida
E
ta cheio o grupo
 
Verifica se está passando água para óleo pode se junta do cabeçote!
F
Felipe Messi
há 7 meses
Tá não, Eduardo!
 
Ta cheio sim
 
Amigo, no caso ele demora para ligar duas tres vezes é isso? o Cruze tem problema de aterramento, que pode ocasionar falhas, falo isso devido algumas pesquisa no youtube americano onde muitos relatam a mesma coisa, troca do cabo negativo da bateria e aterramento resolveram o problema.
há 11 meses

sensor me ajudem

boa tarde tenho um cruze ltz 2012 troquei os sensores ele funciona depois para n sei mais oq fazer to a ponto de devolver o carro. faz dois meses q comprei, mecanico passa o aparelho e acusa sensor troca dai um dois dias volta. e devido a isso o ar n funciona
 
Gustavo Hendges
há 11 meses
Estou com o mesmo problema
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
há 11 meses

sensor cruze me ajudem

boa tarde tenho um cruze ltz 2012 troquei os sensores ele funciona depois para n sei mais oq fazer to a ponto de devolver o carro. faz dois meses q comprei, mecanico passa o aparelho e acusa sensor troca dai um dois dias volta. e devido a isso o ar n funciona
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
 
Boa tarde, resolveu esse problema? Estou com um na mesma situação e não consigo resolver
L
Larissa Silva de Mattos
Duque de Caxias - RJ

Sensor de temperatura não marca!!!

Pessoal boa tarde! Tenho um cruze 2012 automático, do nada ele para de marcar o sensor da temperatura. Solto o cabo de bateria e ele volta a marcar. Mas eu quero uma resolução, pq está gerando muita dor de cabeça ficar soltando a bateria toda hora. Pessoal me ajudem, caso alguém tenha passado por esse problema e tem a resolução!!!!
 
Faa Teteu
há 11 meses
cara estou com o mesmo problema se revolser por favor de avise
 
Gustavo Hendges
há 11 meses
Avisa se resolver
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
 
No cruze existem 2 sensores de temperatura. Um vai na carcaça da valvula termostatica. E o outro no radiador lado direito. Mesmo sensor que vai na carcaça
 
Mas depois tem q resetar com aparelho ou desligando a bateria
 
Verifique se no scanner aparece o código p0128. O que pode indicar que a valvula termostatica nao esta funcionando corretamente. E nao um problema de sensor
P
Paulo Henrique Wake
Terra Boa - PR

Motor desliga

Ao reduzir a velocidade para atravessar uma rua ou quebra molas mesmo estando com o motor quente o motor desliga sem acusar nada no painel
L
Passei por isso a uns meses. Meu carro é mesmo ano e modelo. Tive que procurar um eletricista de confiança e ele trocou o alternador e reprogramou a parte eletronica. Gastei 200 reais. Nunca mais tive problema.
1 curtida
P
Opa agradeço a dica amigo Vc fala 200 so pra reprogramar neh? O alternador do cruze é carinho neh?
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
2 curtidas
 
Ninja Gamer
há 8 meses
Luiz Pereira me adicionou lá diz que o grupo está cheio, tô com problemas de queda de rotacao mas não é tampa valvula, troquei tampa pela aje, gm genuine e nada de parar agora que isolei a mangueira de vácuo só ficou a oscilação de rpm quando ligo ar estabiliza

central miltimidia cruze 2012 lt

Essa semana do nada quando virei a chave do carro o multimídia não ligou e nem acendeu as luzes dos botões quando ligo o farol. Andei com o carro por algum tempo e continuou a não ligar nada. Quando desliguei o carro e fiquei alguns minutos resolvendo um problema retornei ao carro virei a chave e o aparelho ligou sem problema algum. andei por horas no carro sem problema. cheguei em casa desliguei o carro e no outro dia quando o liguei aconteceu a mesma coisa. Não ligou nada, somente depois de certo tempo andando e desligando o carro e aguardando alguns minutos e ligou ao virar a chave. Já fui a várias lojas de som e ninguém nunca viu isso acontecer. Será que pode ser algo na caixa de fusíveis que depois de esquentar o carro ela volta a enviar carga para a multimídia? Já me aconselharam a trocar o comando do multimídia (a parte frontal onde fica os botões que pode estar em curto), algum rele que após esquentar ele abre e libera a energia para o equipamento. Procede isso?
W
Meu Cruze 2012 está apresentando exatamente o mesmo problema. Começou a uma semana. Antes disso, um sinal que o carro deu foi que o alarme que indica porta aberta ou passageiro sem cinto, acionou duas vezes indevidamente. Acredito que seja um problema no kit multimídia.
C
Consegui descobrir o que foi só que não encontro a peça para vender. Foi a caixa controladora CANBUS DECODER. Alguém sabe onde comprar
C
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
L
Para mim começou assim ate q.nao ligou mais ai tiri ele fora e fiz uns teste porem tem um fiu positivo q e pos chave sai desse.cam buz decoder e alimenta o midia nao vem corente ai faz direto liga.normal mas ai nao desliga pq ja e direto eu teria q trocar o cam buz mas nao encontro com a numeraçao serta

Cruze 2012 grilando o carro com ar condicionado ligado

O carro com o ar condicionado ligado de 1000 a 1500 rpm ele faz um barulho semelhante ao um motor "grilando" me falaram que poderia ser as polias variáveis, porém pelo valor alto fico com medo de trocar e não ser exatamente isso, alguém já teve esse problema e conseguiu resolver?
 
Boa noite!!! Gustavo, vc conseguiu resolver o problema?? Estou com o mesmo problema, e ninguém fecha diagnóstico.
F
Felipe Messi
há 10 meses
Broder, nós temos um grupo no WhatsApp com mais de 250 donos de Cruze, onde tiramos dúvidas e obtemos informações acerca do automóvel. Segue o link: https://chat.whatsapp.com/L94MxUzVe0X8IcDSPo1WIW
 
Está lotado ???????
 
Verifique a polia do ar-condicionado ela costuma quebrar o rolamento, e quando se liga o carro ou força na aceleração com o ar ligado, o barulho costuma se bem alto!
P
Paulo Godoi
Pindamonhangaba - SP

ALARME E TRAVAS DAS PORTAS DESLIGANDO SOZINHO

Olá pessoal. Meu Cruze Lt 2012 está desligando o alarme e as travas sozinho. Já troquei a bateria do controle mas não resolveu. Alguém passou por isso ?
1 curtida
C
Tenho o mesmo problema , já tentei entrar no link do grupo e aparece mensagem que mudou
 
Diego Santana
há 10 meses
Estou com este mesmo problema. E adicionalmente fica abrindo o porta malas sozinho. Conseguiu resolver seu problema? Sobre o grupo do whatsapp, aparece a mensagem que está lotada e não conseguimos entrar.

Cruzer LTZ 2012

Gente a luz do farol fica ligado no painel do carro mesmo apagada , mais todos os faróis foram desligado para teste , essa luz só apaga quando tiro o fusível do painel , todos os outros já tirei e isso vem do painel , já foi em 3 eletricista , e isso faz que minha bateria descarregue em 1 dia no máximo , por favor me ajudem 016991450767 .. será que terei de trocar o painel ? Pode ser algo nele ?? ??
H
Boa tarde! Meu carro está com o mesmo problema, já conseguiu identificar o que aconteceu
 
Marcio Koltun
há 3 meses
Amigo conseguiu resolver estou com o mesmo problema
1 curtida

TROCA DE OLEO DE CAMBIO

PESSOAL TENHO UM CRUZE 2012 LT AUTOMATICO MEU CARRO TEM 38.000 RODADOS E GOSTARIA DE SABER SE VCS TEM TROCADO O OLEO DO CAMBIO AUTOMATICO. TEM MILHARES DE VIDEOS NO YOUTUBE QUE FALAM QUE TEM QUE TROCAR. QUE O OLEO NAO É VITALICIO E QUE SE NAO TROCAR VAI DAR PROBLEMA NO CAMBIO. QUERIA SABER DE ALGUEM QUE TEM VEICULOS MAIS RODADOS SE JA FIZERAM ESSA TROCA OU VEICULOS DO MESMO ANO QUE O MEU SE JA FIZERAM A TROCA. PORQUE NO MANUAL FALA QUE NAO É NECESSÁRIO A TROCA.
 
Boa tarde. Essa é uma eterna discussão. Na minha opinião, ainda mais com carro com baixo km < 100.000, vou na recomendação da fabricante, se não é necessária a troca, para que vou fazer? Dizem que apesar de não trocar, é necessário completar o óleo, que é normal baixar um pouco com o tempo.
2 curtidas
W
A
Boa tarde Wesley. O câmbio 6T30 do Cruze tem um histórico de problemas em uma peça que se desgasta e solta os "pedaços" pelo câmbio, sendo assim a troca do óleo é indicada, porém não em uma KM tão baixa. Eu tive um Cruze 2012, peguei com 40 mil km e vendi quando estava com 60 mil aproximadamente, nunca tive nenhum problema. Peguei agora recentemente um 2015, onde dizem que o problema do 6T30 foi resolvido, porém segue o mesmo dilema de trocar o óleo ou não. Deixo abaixo um link de uma análise completa do Cruze onde o engenheiro que faz o vídeo (ele já trabalhou com montagem de motores GM) fala com mais detalhes sobre este problema que costumar dar no 6T30. Abrs https://www.youtube.com/watch?v=MAF9YpJRhlU
1 curtida
D
Denilson Dutra Macedo
Juiz de Fora - MG

Problema no ar condicionado e marcador de temperatura.

Também tenho um Cruze e de vez em quando o ar condicionado e o marcador de temperatura para de marcar. Qual a solução para esse problema??
8 curtidas
L
Bom dia Denilson, tudo bom? Estou tendo o mesmo problema. Conseguiu descobrir alguma coisa? Cheguei a trocar o sensor de temperatura do motor, mas não funcionou? O meu apresentar a temperatura externa no painel de forma correta, porém o sensor de temperatura do moto cai e o ar desliga (para de gelar). Percebi que isso acontece em dias quentes que ando mais com o carro e regulo a temperatura do ar condicionado no mínimo. Como acontece com você?
5 curtidas
T
Estou com este mesmo problema! Alguém conseguiu solucionar o problema é qual seria?
4 curtidas
A
Tenho esse mesmo problema, e nenhuma auto elétrica resolve, pois geralmente no dia seguinte ele volta a funcionar sozinho. Vocês descobriram o que é?

Marcador de temperatura

Meu Cruze LT automático deixa de marcar temperatura do nada, com isso corta o ar-condicionado. O problema é sanado quando passa o scanner ou simplesmente se retira os cabos da bateria por alguns minutos. Os sensores já foram verificados e até trocados.
3 curtidas
A
Rapaiz eu já estava de cabeça quente, pois meu Cruze aconteceu exatamente isso. Resolvido com apenas a retirada do cano da bateria e depois de uns minutos coloquei de volta Valeu amigo pela preciosa dica. Ar Gelando novamente e marcando têmperatura novamente..
2 curtidas
S
Estou com mesmo problema, após tirar o cabo da bateria o sensor volta a funcionar mas alguns dias depois para novamente.
A
Também acontece comigo, vocês sabem o que é?
2 curtidas
 
Alguém conseguiu resolver por definitivo esse problema? Está me dando dor de cabeça seguidamente ter que tirar os cabos da bateria. Não é normal. O que pode ser a falha?
L
Pessoal boa tarde! Alguém conseguiu resolver esse problema por definitivo? Pelo amor de Deus!!

Cruze não pára de alarmar

Tenho um cruze 2012 Ltz, o mesmo apresentou o seguinte problema : não para de alarmar, isso acontece mesmo com o carro em movimento, mim causando grandes transtornos, já levei em algumas oficinas e nada foi resolvido, nos scaner aparece q tudo tá normal. Alguem já vio algo parecido?? Mim ajudem aí. Desde já agradeço!!!
 
Agora
Carros
Shop
Explorar
Perfil