Todos os anos 2014 2013 2012 2011 2010

Fórum Chevrolet Agile

 
M
Marcelo Figueiredo
Palhoça - SC

Ré agile easytronic

Boa noite...hj fui sair com o carro na hora de engatar a ré deu um tranco e uma raspada e nao entrava a ré...e aparecia no painel cambio Inop ...sera q ferrou tudo ??
R
Eu tive esse mesmo problema exatamente uma semana depois de ter tirado o carro da concessionária (zero km). Só resolveu depois de uma atualização do software que faz a troca das marchas. A minha é sorte é que estava na garantia. Me diga como foi no seu caso. Conseguiu resolver?
Anônimo

Catalizador

Queria saber se alguém já conseguiu resolver o problema de catalizador dos Chevrolet Agile. Será que se pode instalar o catalizador da meriva 1.8?
1 curtida
K
Esse catalisador do Agile e um saco quando da problema no original acabou a paz pois de 4 em 4 anos ele da problema aqui na minha cidade um tá custando 1,700 e já tentei limpeza dos sensores (não resolveu, apagar o erro nem se fala, remover e deixar sem não pode pois tem dois sensores (sondas)pre e pós catalisador, removeu o catalisador da problema no sensor pós. E um carro muito bom o problema e que e Chevrolet e Chevrolet quando começa a quebrar não tem fim.
C
Cleverson Castilho
São José dos Pinhais - PR

Problema freios traseiros Agile 2012

Tenho um Agile LT 1.4 quando freio o carro ele treme ( trepida) a traseira... Já troquei os cubos ( panelas de freio ), lonas freios, até bucha de eixo troquei...mande conferir no torneiro as peças vê se não estavam ovalizada... E não para de tremer, não sei mais o q fazer....alguém já passou por isso... Só acontece qdo freia...
L
Verifca as molas e amortecedores. E os pneus passa eles para frente e ve oque acontece. Olha o alinhamento técnico do eixo traseiro.
V
Boa noite amigo! Estou com o mesmo problema.. Tenho um LTZ 2012 ele estava assim quando eu pisava no freio acima de 100 km h com o passar do tempo foi só piorando, agora comprei 2 pneus traseiros novos mandei alinhar balancear, troquei disco de freio pastilhas o problema persiste. O mecânico me pediu pra mandar reformar as rodas que são de liga leve, pois deve estar comido o centro.. Mas vc esta com o mesmo problema e suas rodas são de ferro, não são?
A
Alexandre Torres
Maceió - AL

Controle de Velocidade de Cruzeiro

Bom dia, Tenho um Agile LTZ 2011, e o controle de Velocidade de Cruzeiro parou de funcionar, e não consegui descobrir o motivo. Alguem tem alguma idéia do que pode ter acontecido?
D
Cara, to com mesmo problema comprei um 10/ 11 A Uma semana e ate agora não consegui acionar o controle de velocidade de cruzeiro ... Eu percebi que minha luz de ré não esta acendendo testei elas estão boas tenho que trocar um relé que vai conectado ao câmbio Vou substituir a peça e ver se tem alguma coisa a ver com a falha do controle de velocidade de cruzeiro ...lembrando que esse relé faz funciona luz de ré luz sob porta luvas e dos freios tbm ...
R
Tive esse problema na primeira semana com o carro... levei na concessionária e eles retomaram pedal de freio é embreagem do carro que estava na altura diferente do que o carro exige. O mecânico me explicou que o pedal de embreagem e de freio precisam estar no mesmo nível para funcionar o sistema de cruzeiro.
M
Matheus Almeida
São Paulo - SP

Consumo elevado

bom dia a todos, tenho um Agile LTZ 2010. o consumo está absurdo. Na cidade está fazendo no máximo 9KM/L na gasolina. o detalhe é que em boa parte do trajeto eu pego a Av. dos Estados, no qual vou a 60KM/H em quinta marcha, era pra ser bem mais econômico. No Álcool está fazendo no máximo 7KM/L. Alguém tem alguma dica do que trocar para melhorar esse consumo??
M
Perfeitamente normal. O meu no álcool com trânsito pesado já chegou a fazer 5.5...porem foram 12km que percorri em quase 2h de trânsito em São Paulo. Mas já cheguei a fazer 9 no álcool, indo do Ibirapuera a Lapa pela marginal Pinheiros a noite. Gasolina, melhor marca que fiz na cidade foi 10 e 14 na estrada.
1 curtida
F
Cara, infelizmente, acredito está normal. Tenho um versão LTZ 12/12 - Na gasolina, faz 9km/l cidade, estrada 13.5km/l.
1 curtida
K
O meu com problemas no catalisador tá fazendo 7 na cidade (gasolina) 9km/l e a média dele mesmo.
D
Douglas Furtado
São Bernardo do Campo - SP

Barulho interno do Agile

Olá, comprei um Agile a alguns dias e tenho estranhado muito o barulho interno, parece q o motor está no banco do passageiro... gostaria de saber se é normal tal barulho.
M
Verifique correias, rolamentos e bomba d'água.
R
O meu tb estava assim, mas troquei os rolamentos e ficou num silencio só.
1 curtida
F
Fabio dos Santos Tavares
São Bernardo do Campo - SP

ruído freios Ágile 2009/10

Bom dia! Comprei um Ágile 2009/10. Ele apresenta um ruido (não agudo) quando freio. Além disto, teve um dia que ao frear, o pedal chegou até ao assoalho sem que o carro freasse logo. Sabem dizer o que pode ser e onde posso resolver o problema?
L
Verifica se tem algum vazamento. Verificar pastilha e sapatas traseiras. E o cilindro mestre de freio.
F
O meu era assim troquei tudo s´resolveu com a troca do cilindro central, ele não travava a roda de jeito nenhum agora trava as quatro.
C
Clebes Mendes de Souza
Alto Alegre do Pindaré - MA

bobina do Agile ltz

Comprei um agile ltz usado com 30.000 km. e apresentou um problema. esquentou a bobina que derreteu que fumacou tipo pegando fogo. E o carro ficou sem força é não sai do lugar. O que causa tal problema? Será se o problema é msm só na bobina? Alguém ja passou por algo assim?
L
Luiz Cláudio Roberto
Rio de Janeiro - RJ

Problemas com Freios - Pedal Baixando até o final.

Boa noite rapaziada! Estou enfrentando problemas no sistema de freios do meu Agile 10/11, LTZ... O mecânico ja trocou discos, pastilhas, cilindro mestre e o pedal continua baixo e não freia. O que pode ser? Agradecido. Luiz Cláudio.
1 curtida
M
Minha opinião é que se ele trocou tudo isso, é porque empurrou peças desnecessárias. O bom mecânico, antes de trocar qualquer peça, faz um diagnóstico do carro. Após toda essa troca, seu pedal tá baixo, tem que ligar o carro com scanner pra buscar a falha no sistema de freio. Algum problema no ABS...tomara que não.
 
Verificou o hidrovácuo? Pega um no ferro velho bom e testa antes de comprar

Barulho no painel - Agile

Boa noite rapaziada! Peço a ajuda de vocês encarecidamente, pq eu já tô ficando louco... KKKK Seguinte. De uns tempos pra cá apareceu um barulho próximo ao Airbag do passageiro, tipo de plástico solto... Quando passo em uma pista irregular faz uns barulhinhos como se fosse plástico solto no painel. Já desmontei o porta luvas, dei uma volta com meu irmão e nada... Queria saber se alguém já passou por esta situação e como solucionou. Opiniões gerais são super bem vindas. Abração procês.
W
Cara o meu também ,Tenho um Agile LT 12/13 depois que andei em uma estrada de terra com muitas irregularidades começou um barulho próximo ao airbag do passageiro tipo tec tec tec quando o carro balança estou desmontando o porta luvas para ter acesso e ver se consigo achar, o barulho parece que bate na lataria do carro porém por dentro, caso eu não consiga identificar pelo porta luvas, vou verificar por frente próximo a bateria dele... ah e tem também aquele twiter pequeno que fica na coluna da frente da porta do passageiro vou olhar também. achando o barulho te falo...e se vc ou alguém achar por favor me avise. ... valeu.
W
Olha a tampa da bateria se não está folgada ou fora da posição. Faz o teste de tirar ela é verdade se para o barulho.
G
Estava com esse problema, porém tive a sorte de furar o R adiador de ar quente, tive que troca-li é para isso tive que desmontar parte do painel, quando levei no mecânico para fazer isso pedi pra ele ver esse barulho, ele não achou, apenas apertou um pouco mais alguns parafusos do painel, resolveu, mas a duas semana atras o barulho voltou a aparecer. Se alguém descobrir exatamente onde é esse baralho por favor diga! Também estou quase louco, o barulho irrita demais!
G
O meu estava com este barulho mas era o duto do ar-condicionado que estava batendo no airbag, nada que algumas abraçadeiras de nylon não resolvesem.
R
Meu carro não tem airbag e está com esse maldito barulho kkkkk não sei mais o que fazer...estou ficando louco. Alguém descobriu o que é?
F
No meu tinha uma chave de fenda caida num certo momento ela se soltou e começou fazer barulho ve se não tem algo caido atraz da bateria.

ÁGILE PERDE FORÇA DO NADA E...

O ÁGILE LTZ 13/14 EASYTRONIC AUTOMATIZADO .. PARA DO NADA ... COMPUTADOR DE BORDO DIZ: FALHA CAMB10... CONCESSIONÁRIA DE GURUPI-TO AGENDA PARA 26/07, O CARRO ESTÁ PARADA NO PÁTIO DESDE 07/07. ISTO É BRASIL. ALGUÉM TEM UMA LUZ SOBRE O QUE PODERIA SER O PROBLEMA COM BASE NA MSN DO COMPUTADOR DE BORDO: "FALHA: CAMB10"? o EFEITO DO PROBLEMA: O CARRO LIGA, PASSA AS MARCHA MANUAL (BORBOLETA E ALAVANCA) MAS NÃO TEM FORÇA...NÃO SAI DO LUGAR. P.S. PENSEI QUE TIVESSE FEITO UM ÓTIMO NEGÓCIO - ÁGILE LTZ 13/14, 14.500KM, TODO NOVO E SURGE ESTA DECEPÇÃO (NEM TANTO DO PROBLEMA, POIS ELETRÔNICO É UMA ROLETA RUSSA) MAS DA ATENÇÃO DO CONCESSIONÁRIA. VOLTO A ENFATIZAR: "ISTO É SER BRASILEIRO!!!"

Seta e alerta nao estão funcionando e nem acende no painel

Olá amigos estou tento um poblema com meu agile a seta e o pisca alerta dele não estão funcionando e nem acende no painel ja levei em três eletricista e eles testaram os fuziveis e relés e não acharam poblemas nenhum alguem ai tem alguma ideias doque pode ser. OBS:TEM DIAS QUE ELA FUNCIONA E LOGO DEPOIS PARA DENOVO
R
Boa noite da uma olhada no seletor de seta pode estar com defeito ou a parte do aletrabalho que pode tá dando curto

G N V GERAÇÃO 5 NO AGILE

Instalei no meu Agile LTZ 12/13, GNV geração 5, de um tempo para cá o carro começou a apresentar falha na acelaração, quando estou andando no gás, e quando ligo o ar condicionado essas falhas são mais intensas e constantes, para sair então com o carro estando em ponto morto, o carro quase que não tem aceleração, já troquei cabo, vela, e ate bobina, o carro melhorou um pouco mas logo no dia seguinte voltou a apresentar o mesmo problema, levei em outra oficina, e o mecânico alegou ser bobina, sendo que tinham dois meses que havia feito a substituição, e ate porque na gasolina o carro anda e desenvolve normalmente. Já sugeriram que o problema esta na Sonda Lâmina, outros já me falaram que pode ser excesso de pressão(gás), do ar condicionado. Estou cansado de achismo, se algum proprietário de Agile, já passou por esse tipo de problema, peço por favor que me ajude.
 
Se for bobina ignição so troque por original
O
Osmar Jr
Aracaju - SE

infiltração

Meu Agile esta entrando água da chuva do lado do motorista, bem acima dos pedais, já levei para verificar mas nada foi encontrado, queria saber se já ouviram falar de alguém com o problema parecido ao meu, pois quando chove sempre entra água no meu carro que incomoda e ainda tem o mau cheiro depois, desde já agradeço.
V
Amigo, provavelmente seja na borracha que passa a fiação elétrica pra dentro do carro, é um tampão por onde os fios passam.
 
Agora
Carros
Shop
Explorar
Perfil