Logo do Carro Club Chevrolet
Lupa / buscar Lupa / buscar
Chevrolet Agile
160 seguidores • 105 opiniões • 294 postagens
Seguir
Bem vindo ao
Frase de impacto bem legal bem aqui Frase de impacto bem legal bem aqui
Cadastro
Login

Cadastre-se

IDENTIFICAÇÃO
(modelo.cidade) Alterar...
O Carro Club nunca irá divulgar seu e-mail
O nome informado ficará exibido em suas postagens
A escolha da cidade é importante para te oferecermos resultados mais revevantes
SEGURANÇA
Todos os anos 2014 2013 2012 2011 2010

Fórum Chevrolet Agile

 
B
Bruno Bozza Ferri
Votuporanga - SP

Setas e Pisca Alertam em PANE!!!

Bom dia Pessoal!!! Estou tendo um problema sério com meu Agile LTZ 1.4 2010. Há 10 dias as setas pararam de funcionar, inclusive o pisca-alerta. Ele acusa no computador da bordo a informação "Lampada", porém não há lâmpadas queimadas. Já levei em duas auto-elétricas e o problema ainda não foi resolvido. Mas em uma delas, o mecânico me chamou e me mostrou uma coisa curiosa: quando são desconectadas as 4 lâmpadas de setas dos soquetes, o botão de pisca alerta do painel e as luzes indicadoras da seta piscam. Inclusive as setas de led dos retrovisores. Porém ao reconectar qualquer uma das lâmpadas, para imediatamente. De primeiro momento, a causa parece ser um curto. Mas não acontece somente em um soquete, acontece em qualquer um que seja conectado primeiro. A impressão que dá é como se as setas sobrecarregassem o sistema e o módulo de conforto desabilitasse elas. Mas no módulo de conforto não há acuso de erro a não ser o de "lâmpada queimada", que não é o caso. Quando tento acionar o pisca-alerta com o carro desligado, ele faz um "tec" no painel e nada acontece. Já foram trocados para teste a chave de seta e o botão de pisca-alerta. Fuziveis e relês também estão perfeitamente em ordem. Já não sei mais o que fazer!!! Alguém que já passou pelo mesmo problema, poderia me dar uma luz??? Agradeço desde já. Abraços e bom final de semana a todos.
3 curtidas
L
Boa tarde Bruno! Estou com o mesmo problema no.meu agile, gostaria de saber se você consegui arrumar seu carro?
D
Bom estou aqui para relatar que também estou com esse problema, não sei mas o que fazer caso tenha resolvido seu problema poderia me ajudar por favor.
H
Estou com o mesmo problema alguém conseguiu ?
F
Estou com o mesmo problema que vcs. Já verifiquei lâmpadas, fusíveis, modulo de conforto. Painel, chave de seta estão tudo ok mas fica indicando lâmpada no painel.
F
Bom dia, o meu estava com o mesmo problema. Foi resolvido polindo todos os fusíveis pois na caixa as vzs cria uma oxidação ou zinabre nos contatos não qual não dá o contato. Espero ter ajudado.
J
Boa noite, estou com o mesmo problema, alguém conseguiu resolver
E
Estou com alguns problemas elétricos também. Tentando resolver as portas traseiras que não fecham e acusava porta aberta quando desligava o carro, descobri que os fios de alimentação das portas estavam simplesmente quebrados, como se fosse um curto. 60% partidos. Conectamos. As portas funcionaram, mas ainda acusa porta aberta quando desligo o carro. Estou chegando a conclusão de que o sistema elétrico é uma bosta.