Fórum Renault Scenic

M
mauricio de castro leite comentou engasga na terceira
hà 2 anos atrás em Renault Scenic
boa noite, comprei a pouco um renault scenic RT 1.6 16v 2002, e noto que na terceira marcha ele engasga bastante, dai preciso começar acelerando ele aos poucos logo q faço a troca pra terceira pq se eu acelerar na rotação certa vai da o engasgo, noto tb q o engasgo diminui um pouco quando aumento bastante a rotaçao da segunda antes de por a terceira, agradeco desde ja se alguem poder ajudar
F
Fernando Machado comentou Marcha escapando
hà 2 anos atrás em Renault Scenic
Olá.

Tenho um renault scenic 2004 automatico, e atualmente vem ocorrendo um problema antes esporádico e agora com certa frequencia. O carro passou a apresentar o problema de escapar a marcha e mostra no painel o desenho do cambio, isso acontece umas 3 vezes seguidas. Tipo, a primeira vez que funciono o carro e saio,acontece de escapar a marcha, dai paro e desligo, ao religar e começar a rodar novamente, acontece mais duas vezes. E depois disso, segue normalmente o restante do dia.
Alguém pode me ajudar?


Obrigado.
R
Rafael respondeu
hà 2 anos atrás
Pesquise bem um bom mecanico em sua cidade para levar o carro, não leve em qualquer curioso, leve em alguem que conheça o cambio AL4. Muitos vão querer somente trocar óleo ou somente as solenoides, mais já podem ser os desgastes do conjunto interno. Precisa ser bem avaliado.
S
Simone Monteiro respondeu
hà 2 anos atrás
Fernando, vc está em São Paulo ou na região? Tem um mecânico ótimo em São Bernardo especialista em câmbio automático de carros franceses que pode te ajudar. Procure por Akikar auto mecânica no google, ligue lá e fale c/ o sr. Castilho (é o dono).
W
walter lopes da silva comentou scenic 2.0 16 2001
hà 2 anos atrás em Renault Scenic
minhas portas não travam pela chave! já troquei bateria da chave mas não adianta! alguem sabe?
M
marcio lopes da silva comentou problema partida
hà 2 anos atrás em Renault Scenic
Boa tarde tenho uma scenic ano 2000 e esta acontecendo o seguinte problema. com motor frio pega normalmente ,mais depois de rodar uns minutos e parar por uns 15 minutos dou a partida e demora a pegar as vezes so pega na terceira tentativa,o carro pega mais com motor quente parando por alguns minutos ele so pega na segunda ou terceira partida.Ja levei em dois mecanicos que colocaram scanner e não acharam o problema.Gostaria de uma ajuda neste sentido.

obg
E
Eliel da rosa lorentz respondeu
hà 2 anos atrás
Ola amigo.no meu caso esse problema se identificou de duas maneiras uma vs na bateria ,e de outra vs no plug do sensor de rotaçao ou giro nao sei como falam ai.
J
joao rosnei comentou Motor aumentando rotação Renault Scenic 2.0
hà 2 anos atrás em Renault Scenic
Meu Renault Scenic 2.0 algumas vezes quando deixo em ponto morto sua rotação sobe sozinha e quando se desliga e liga de novo ela volta ao normal, ou por vezes basta pisar na embreagem e a rotaçaõ abaixa, vários mecânicos já mexeram sem solução.
O
Oda jos fuerst respondeu
hà 2 anos atrás
Eu troquei o sensor de passo por causa disso. E resolveu
E
Eliel da rosa lorentz respondeu
hà 2 anos atrás
talvs sej tenta ai!verifiq o filtro de ar,sujeira no tbi,admiçao de ar,aquele q tem uma borboleta,fica depois do filtro.mete com motor ligado um descarbonizante e depois de uns minutos de umas borrifadas de desengripante,aconteceu com meu fiz isso ficou funcionamento normal
A
Anderson Alves Cristalino Pereira respondeu
hà 2 anos atrás
tenta ver o sensor de marcha lenta se tá regulado!
A
Anderson Alves Cristalino Pereira comentou Barulho de 2 marcha Scénic 2010
hà 2 anos atrás em Renault Scenic
Olá amigos, Gostaria de saber se alguém pode me ajudar! Comprei um Scenic 1.6 16v 2010 kids. E notei que quando estou de segunda marcha e as vezes de terceira lenta, o carro apresenta um ruido parecendo que tem algo raspando dentro do motor ou disco de freio, o ruido é continuo em marcha lenta mas quando acelero um pouco logo desaparece! alguém pode me dar uma dica do que seja? Desde já Agradeço!!!!
V
Valdileno Nascimento Filho respondeu
hà 2 anos atrás
Boa Tarde voce descobriu o problema? tenho um carro mesmo que o seu ano 2008 com 90 mil somente e esta com o problema em 1 e 2 nas proximas nao escuto o ronco.
E
Eliel da rosa lorentz respondeu
hà 2 anos atrás
Ola sou novo no forum .meu scenic tambem tem ruido na primeira e segunda marcha.tenho o meu à quatro anos.notei isso a pouco tempo ele é esprrssiom1,6.16v.tudo indica que é o cambio e rolamento da enbreagem,verifiquem o oleo do cambio ,pode acontecer de vazar pela coifa
J
JAIRSON MOTA comentou MARCADOR DO TOTAL DE KM NO PAINEL
hà 2 anos atrás em Renault Scenic
Ola pessoal!!!

Tenho um Scenic 2001 e o marcador do KM, aquele que marca o total de Km já percorrido com o carro, não está funcionando, aparece apenas uma parte dos Caracteres. O que pode ter ocorrido? O que fazer ?
R
Ricardo Canivilo respondeu
hà 2 anos atrás
Para fazer o teste... Dependendo do modelo: Mantenha apertado o botão central do painel (que zera a quilometragem) por 6 segundos e sem tirar o dedo vire a chave, isso vai acionar o modo de teste do painel, todas as luzes vão se acender e os ponteiros vão se mover em todo o percurso. Olhe os marcadores de km e veja se acendem, vai descobrir se estão queimados ou não. Se desse jeito o teste não funcionar, faça o mesmo processo, mas aperte o botão da alavanca direita do Painel...
A
antonio carlos da silva comentou SOM
hà 2 anos atrás em Renault Scenic
OLA AMIGOS TENHO UMA SENIC E VEIO COM O SOM ORIGINAL TIPO CD 5408- RO. O MESMO NAO ESTA ACEITANDO
O CODIGO DE SEGURANÇA JA TENTEI MAIS NADA. ALGUEM PODE ME AJUDAR? JA AGRADEÇO
M
Marcos jose mendes da silva comentou chave telecomando, não funcioana
hà 2 anos atrás em Renault Scenic
Boa tarde meus colegas de SCENIC; possuo uma RXE 2.0 8v/99,Excelente carro, quando raro, surge um probleminha de tirar o sono, mas, de solução simples, tudo falta de conhecimento, vamos ao caso.
A bateria da chave ficou fraca, foi trocada, após procedimentos de configuração funcionou; dois dias depois quando parei o carro, não aciona mais o alarme nem trava ou destrava as portas, o carro liga normalmnete(na chave o led acende piscando rapidamente); tentei os procedimentos de configuração e, nada.Alguém já viu algo semelhante? Podem me ajudar?
J
JOMAR LEMOS respondeu
hà 2 anos atrás
Boa noite tive o mesmo problema, com as portas fechadas pressiona o botão até parar de piscar, vai acender a luz do controle e é só pressionar o botão três vezes em menos de três segundos que o telecomando vai funcionar.
O
Oda jos fuerst respondeu
hà 2 anos atrás
Marcos. Deu certo a dica que o Jomar nos deu?
M
Marcos jose mendes da silva respondeu
hà 1 ano atrás
Boa tarde, (dia ou noite de acordo com o horário que lerem)tentei todos os procedimentos e nada e agora o velocímetro oscila nas velocidades acima de 60km e o conta giro marca a mais que o motor ta girando as vezes trava marcando giro quando desligo o motor. No ápice agonia, desliguei a bateria na intenção de zerar a memória, quando liguei o alarme disparou, foi um tormento pois a chave não funciona; depois de algumas horas desligou-se sozinho, talvez com o auxilio de um outro problema que notei antes e esqueci de relatar; as vezes quando ligo e saio com o carro ele zera o hodômetro parcial. Precisei trocar o colar de embreagem e o bonito agora ta acelerado, quando liga sobe o giro e logo desce,mas, andando tem dificuldade de voltar para marcha lenta, ex:quando paro no sinal vermelho. Mas, eu ainda gosto muito do carro, temos mais de 90% de histórias felizes,no contrário já tinha dado cabo dele. Se alguém já viu algo assim ou parcial e quiser ajudar, acredito ser uma excelente bancada de experiencia. Ah, o tempo que estive afastado estava tentando, tentando...
M
marcos Silvestrini respondeu
hà 1 mes atrás
Olá Marcos, apesar deste forum ter sido à mais de 01 ano, queria saber se voce conseguiu resolver seu problema, pois estou com um bem parecido. O alarme não destravou as portas, então abri com a chave manual e, logico, o alarme disparou. Coloquei a chave na ignição e liguei e o alarme parou, só que o carro não pegou e a luz ANTI-ARRANQUE não quis ascender mais. O alarme disparou novamente e fui obrigado a desativa-lo com o codigo secreto. Agora estou sem alarme, sem luz de ANTI-ARRANQUE e o carro não pega de jeito nenhum. Alguma ideia?
O
orione matos respondeu
hà 1 mes atrás
Boa noite! fiz o que João Lemos falou e deu certo... muito obrigado
R
Rudson Bronstrup comentou luz do óleo do motor
hà 2 anos atrás em Renault Scenic
Tenho uma Senic RXE 2001 (290.000 KM) a atualmente quando o óleo estiver um pouco aquecido, em marcha lenta, ou parado com o motor ligado, fica piscando a luz do óleo e o stop, porém quando dou uma acelerada a luz apaga e fica tudo normal. Estive observando o barulho dos tuchos das válvulas do motor quando a luz fica piscando, tudo normal.
Gostaria de saber se alguém já teve este problema e qual a solução encontrada.

OBS: Óleo utilizado - 20/50 SAE
Baixa muito pouco o nível do óleo entre trocas.
Manutenção e revisões periódicas.

O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)